Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Элементы неизвестной механики и др. - Стр 00ALL

Модератор: admin.skif.biz Waso [image] MAKSS | [image] # 2489 - 13.11.04 Здравствуйте,Господа!Предлогаю обсудить тему.Ваши соображения?

_________________
MAKSS | [image] # 2491 - 13.11.04 Извините,я начинающий пользователь.Ведь у Вас в "Содержании" текст есть.
С уважением Макухин Сергей.

http://www.skif.biz/index.php?name=Pages&op=page&pid=78

_________________
MAKSS | [image] # 2508 - 15.11.04 В преславутых инерциоидах упор делается на то,что не выполняется закон сохранения импульса-отсюда и энергии или,что то же самое не выполняется третий закон механики.В предлагаемом опыте все законы выполняются только
асимметрично изменяется второй закон для малой и большой масс и отсюда система самодвижется.А.Эйнштейн не увидел этого-иначе не было бы этих двух
его теорий (относительности).

_________________
Vadim_O | [image] # 2511 - 16.11.04 MAKSS,
А если теперь представить, что малая масса двигается по сложной замкнутой кривой, медленно удаляясь и быстро приближаясь к большой массе. Медленное удаление идет по круговой спирали, а приближение по короткому пути. Что бы действовал закон сохранения, придется дополнительно малой массе периодически сильно закручиваться, а затем должен быть переход кинетической энергии вращения в поступательную.

Хотя над эти надо еще подумать.

_________________
Желаю удачи, Вадим. MAKSS | [image] # 2514 - 16.11.04 Vadim_O! Случай с вращающимися массами(или осциллирующими)был мной
описан и защищён лет 5 назад.Но пока не стоит "лезть" в дебри,а лучше
рассмотреть то,что я предложил...
Спасибо.

_________________
Vadim_O | [image] # 2527 - 17.11.04 MAKSS,
Да просто я имею в виду обычные скорости движения и взаимодействия. Это как подмосковное НИИ КС - примерно похожее делает. Т.е. одна масса (меньшая) двигается внутри другой и соответственно взаимодействует (либо контактно, часть пути, либо без контактно другая часть пути). Когда скорости движения начинают нарастать (то же движение газа, но согласованное с молекулярным тепловым) проявляется то, что либо не заметно ранее, либо некоторые положения теорий не точны, например, та же электродинамика и т.п.

_________________
Желаю удачи, Вадим. PRS | [image] # 2533 - 17.11.04 Думаю, что в этом направлении "умные" люди двигались и продолжают что-то искать. Вот пример - http://inauka.ru/news/article50810?subhtml
Но всё не так просто как в теории на той странице (указанной выше)

MAKSS | [image] # 2538 - 17.11.04 Vadim_O!
Я не легковерен и то,что предлагает НИИ КС-предлог выкачивать деньги.
В термехе есть известная теорема:"О движении центра масс замкнутой
системы"-которая запрещает "тягу".Это,что касается обычных скоростей
или иначе классической механики.А в науку я верю.
PRS!
Сложности есть.Но,что Вы имеете ввиду-только конкретно.Как сказал Гегель-
конкретное богаче абстрактного.
Спасибо.

_________________
Vadim_O | [image] # 2542 - 18.11.04 MAKSS,
В науку я тоже верю, но не слепо. Теорема механики относится к замкнутой системе.

К сожалению в реальной жизни замкнутых систем не бывает.

_________________
Желаю удачи, Вадим. PRS | [image] # 2548 - 18.11.04 Пробую конкретнее.
Если брать солнечную систему в целом, то она кажется нам не подвижной. А если рассматривать каждую планету в отдельности, то увидим их движение относительно друг друга и Солнца.
В общем в замкнутой системе есть движение, но это движение не приводит (без упорядочивания из вне) в движение всю систему в целом. Пример - броуновское движение. На упорядочивание на тратить энергию, а взять из системы сможем не более вложенной. Если Солнце присылает нам многие мегаваты, то не возможно использовать эти мегаваты и ещё немного! :wink:
Энергия преобразуется из одного вида в другой (закон сохранения об этом и говорит). Если система начинает вдруг куда-то двигаться, то значит она получила дополнительную энергию из вне, которая вывела её из равновесного состояния. Либо изменилось состояние внешнего мира, относительно которого в системе нарушилось равновесие. И двигаться она будет до истощения полученной энергии, после чего вновь будет в равновесном состоянии.
Думаю что конкретно получилось! :wink:

MAKSS | [image] # 2555 - 18.11.04 Vadim_O!
Что принципиально нет замкнутых систем-это так и это тривиально.Но с идеей
замкнутой системы тесно связанны законы сохранения,а они как известно выполняются с наивысшей точностью.
PRS!
Речь не идёт о нарушении закона сохранения энергии.Вы наверное знаете факт
из механики,что если раздвигаются (ускоренно)две разные по величине массы
одинаковыми силами,то меньшая масса будет иметь большую кинетическую энергию
чем большая.Это хоть по Ньютону хоть по Эйнштейну.От этой асимметрии имеем
не пропорциональный рост масс(2 закон)-отсюда и самодвижение(см.статью)
Спасибо.

_________________
PRS | [image] # 2556 - 18.11.04 Так это при РАЗДВИЖЕНИИ ! А чем будет отличаться отталкивание одного тела (менее массивного) от другого (более массивного) ?
Это лишь часть цикла, во второй части всё сложится в нуле, т.е. тела вернуться на место, в результате не будет самодвижения.
:wink: У вас есть предложение как избавиться от второго периода цикла?

Кстати, про энергию. Разве будут разные энергии? E=mV^2. Если массы разные, то у меньшей массы V больше, а у большей V меньше, надо посчитать для конкретных значений и сделать вывод об энергиях тел. (мне лень! :wink: )

MAKSS | [image] # 2561 - 19.11.04 PRS!
Вы на верном пути.При раздвижении(первая часть цикла)центр масс сдвинется
в сторону большей кинетической энергии(малой массы),а это уже прорыв-есть
смещение.При схождении масс(вторая часть цикла)нужно что бы массы имели скорости(соответственно меньше)чем при раздвижении.И здесь будет неравенство энергий.Так как скорости во втором шаге масс меньше выигрыш
первого смещения сохранится.Кинетические энергии масс прямо пропорциональны
квадратам их скоростей.Ещё раз замечу,что у меньшей массы кинетическая энергия больше чем у большой массы-это общеизвестный факт.
Спасибо.

_________________
PRS | [image] # 2569 - 19.11.04 Какой факт? Это следствие из решения уравнения! :wink:
Мне лень было набирать в Wordе (надо было формулы писать), я от руки набросал и привожу картинку.

size: 31.10 KB
PRS | [image] # 2570 - 19.11.04 Думаю, что бог не делает - всё к лучшему!
Наверное, во время эта ветка появилась, потому что я "завязал" с динамой и пока ещё не имею новых теорий о ВД. Пока файл "уходил" от меня, а прочёл предыдущий пост - MAKSS и пришла мысль...
Если у нас бОльшее (более тяжёлое) тело - ядро атома, а меньшее - электрон. При движении они излучают ЭМВ (эл.магн. волны), значит тратят свою энергию. Надо теперь где-то почитать как количество растраченной энергии зависит от скорости движения заряда... :wink:
Если мы будем "сдувать" электроны (ионизировать), например воздух, то... (надо подумать увязывая с законом сохранения энергии)...
Мы затрачиваем энергию на "сдувание" электрона, он, двигаясь, излучает энергию (вот сколько он излучит?). Ионизированный воздух не устойчив он обязательно "приклеит" к себе электрончик (не знаю от куда), мы будем иметь исходное вещество, которой опять будем оинизировать... Интересно... :wink:

MAKSS | [image] # 2575 - 19.11.04 PRS!
Я,слабый пользователь-и плохо увидел выкладки,но наверное там всё правильно,тем более я знаю как их делать.
Я говорил Вам,что есть сложности-я тоже брал ионизированный атом и электрон,или протон и электрон.Во всяком случае смещение есть если учитывать радиационную массу(излучение).Технически возможна локализация
на массах излучения.PRS-так Вы согласны,что центр масс смещается,или по другому нарушается правило Архимедова рычага? В остальном нужна только работа.

_________________
igorb4 | [image] # 2594 - 22.11.04 MAKSSPRS-так Вы согласны,что центр масс смещается,или по другому нарушается правило Архимедова рычага?Инерциальная система отсчета - система отсчета, в которой тело находится в покое или движется равномерно и прямолинейно.
Неинерциальная система отсчета - система отсчета, в которой не выполняется первый закон Ньютона. Неинерциальная система отсчета движется с ускорением относительно некоторой инерциальной системы отсчета.

MAKSS, так о чём спор? ИМХО, к какой системе отнести "волчок"?

MAKSS | [image] # 2600 - 22.11.04 РЕЧЬ идёт о новых понятиях и о новых выводах (читайте внимательно).
Спасибо.

_________________
igorb4 | [image] # 2615 - 23.11.04 MAKSS(читайте внимательно)Прочитал.
Ошипка Ваша в том, что Вы к одному и тому же явлению пытаетесь применить две разных формулы. Если можно так выразиться, одну грубую, другую более точную. Или к одному плечу рычага одну, а к другому другую. И на разности в вычислениях(!) по этим формулам, пытаетесь утверждать, что есть выход энергии.

MAKSS | [image] # 2619 - 23.11.04 Ошибки нет.Формулы одни - релятивистские(читайте СТО.и ОТО.)
Спасибо.

_________________
igorb4 | [image] # 2620 - 23.11.04 MAKSSОшибки нет.Формулы одни - релятивистские(читайте СТО.и ОТО.)А как же это:Итак выше было описано неравенство двух произведений, а это есть не что иное, как нарушение строгой классической пропорции, известной как равенство отношений двух масс друг к другу и обратному отношению ими пройденных расстояний (здесь это неравенство).
Заметим, что эта пропорция самым тесным образом связана (связь прозрачна) с положением точки центра масс данной системы и классической формулой его нахождения.
Здесь используется классическое нахождение пути через произведение квадрата времени на ускорение (среднее), деленное на 2 – эта кинематическая формула пути верна и для релятивистского случая.ИМХО имеет место именно смешение разных формул!В статье всё описано.Ну,что я могу поделать........1. В статье нет самих формул
2. Можете пояснять
3. А какова цель публикации этой статьи именно здесь, а не в научных журналах? Вы же уже защитились, говорите.

MAKSS | [image] # 2621 - 23.11.04 В статье всё описано.Ну,что я могу поделать........

_________________
MAKSS | [image] # 2622 - 23.11.04 В ускорителях центр масс можно найти только по этой формуле.

_________________
igorb4 | [image] # 2623 - 23.11.04 MAKSSВ ускорителях центр масс можно найти только по этой формуле."Центр масс" - чего? Пучка частиц движущихся в одном направлении?
В каких именно ускорителях - линейных, циклических?

MAKSS | [image] # 2624 - 23.11.04 Я публикрвался в разных изданиях в том числе и научных.
Мы измеряем относительно неподвижной системы-отсюда и выводы.
Формул нет потому,что их ни кто не вывел.Но логика строгая.

_________________
MAKSS | [image] # 2625 - 23.11.04 В линейных(ускорителях),в циклических несколько иначе.

_________________
igorb4 | [image] # 2626 - 23.11.04 MAKSSЯ публикрвался в разных изданиях в том числе и научных.
Мы измеряем относительно неподвижной системы-отсюда и выводы.
Формул нет потому,что их ни кто не вывел.Но логика строгая. Я предпочитаю "Математическую логику" - логика, развиваемая математическим методом. Характерным для М.л. является использование формальных языков с точным синтаксисом и чёткой семантикой, однозначно определяющими понимание формул. Потребность в такой логике выявилась в начале 20 века в связи с интенсивной разработкой оснований математики, возникновением множеств теории. Однако значение М. л. для науки в целом не исчерпывается её математическими приложениями, поскольку хорошо рассуждать и доказывать приходится во всех науках. Вот почему М. л. с полным правом может быть охарактеризована как логика на современном этапе.

Для начала в статье необходимо привести ИСПОЛЬЗУЕМЫЕ (исходные) формулы.
Проблемы чаще всего возникают в разночтениях и разном понимании основополагающих терминов и положений.

Трудно указать на ошибку поскольку кроме слов в статье ничего нет. Это удел юристов, искать логические ошибки в предложениях и трактовать их в "нужную" пользу. Тем более, когда имеется ощущение, что ошибка есть и она именно в совмещении несовместимых формул или их составляющих, как то время, длина, масса, скорость, ускорение, сила ...

MAKSS | [image] # 2627 - 23.11.04 igorb4!
Я,не предлагаю ведь 3х значную логику Лукасевича или того выше.
Если Вам интересно-то может переключится на почту,будет лучшая возможность
обдумывать свои мысли.

_________________
PRS | [image] # 2632 - 23.11.04 MAKSSЯ,слабый пользователь-и плохо увидел выкладки Надо было кликнуть по рисунку, возможно, скачать. Я проверял - всё видно (не сказать что хорошо, но разборчиво).
MAKSSPRS-так Вы согласны,что центр масс смещается,или по другому нарушается правило Архимедова рычага? Если учитывать потерю энергии, то естественно центр будет смещаться! Тем более что есть формула связывающая энергию и массу и формула для энергии ЭМ волн. Если волны излучаются, значит тратится энергия, следовательно теряется масса, а если масса начального момента (отталкивания) не равна массе в конечный момент (сталкивание), то, естественно, что центр масс сместится.
С уважением, ПРС!

MAKSS | [image] # 2634 - 23.11.04 PRS!
Я писал,что центр масс смещается с учётом радиационной массы(если её
присоеденить к массе которую она покидает,в этом суть замкнутой системы).
Раздельно рассматривать это значит уклонятся определения замкнутой системы.
Повторяю,что радиационную массу(излучение)можно локализовать к месту испускания.
Спасибо.

_________________
PRS | [image] # 2647 - 24.11.04 Если присоединить испускаемую энергию к испускающему телу, то я не вижу причин для смещения центра масс! Конечно, если рассмотреть огромные скорости (не обязательно с ускорением), то возможно смещение из-за искажения пространства-времени (СТО). Но, опять таки, по СТО при соединении вместе двух тел время (для каждого из них) станет одинаковым (и массы вернуся в исходные значения). Некий "эффект близнецов" не будет наблюдаться, если х=0 (см. формулу СТО) (это расстояние между близнецами). Но это, как я понимаю, уже немного не то, о чём идёт речь в этой ветке :wink:

MAKSS | [image] # 2651 - 24.11.04 Я,не исключаю такой возможности,что на сайте ни кого не найдётся,что бы
серьёзно обсудить этот вопрос.
Спасибо.

_________________
PRS | [image] # 2652 - 24.11.04 Вот статья, в которой есть ошибка в рассуждениях: http://www.skif.biz/index.php?name=Pages&op=page&pid=75
Думаю, что и MAKSS делает ту же ошибку. Дело в том, что для смещения судна (самолёта или четырехколесной тележки (экипажи)) требуется произвести какую-то РАБОТУ...
Представьте себе контур с током, который расположен вертикально к пов.Земли. Одна вертикальная сторона короче второй, например одна прямая, а вторая змейкой. При протекании тока по такому контуру контур должен смещаться в сторону! (Это ситуация, когда электроны двигаются, например, вниз быстро, а вверх медленно) Но этого не происходит.
Автор забыл про работу, которая зависит от пути! Не важно с какой скоростью двигать тело или электроны, главное - на какое расстояние. Просто сдвиг назад (в исходную точку) будет осуществляться медленне, но в сумме всёравно будет нулевое смещение

igorb4 | [image] # 2661 - 25.11.04 MAKSSЯ не исключаю такой возможности, что на сайте ни кого не найдётся, что бы серьёзно обсудить этот вопрос. Спасибо.На это нужно, как минимум, время. Плюс желание и интерес по данному конкретному вопросу. Плюс достаточная квалификация. Итого - вполне возможно, что и не найдется. Это как товар продать - надо сначала заинтересовать, убедить и т.п.

MAKSS | [image] # 2677 - 25.11.04 igorb4!
Вы наверное и так понимаете важность вопроса.
Попробуйте взглянуть на него количественно.То есть например если не рассматривать излучение масс,и месторасположение потенциальной энергии
(это до поры).Скажем большая изначально масса равна 2000ед.,а малая 1ед.
Рассматриваем первый шаг:массы ускоренно раздвигаются одинаковыми и постоянными во времени силами.На момент остановки большая масса осталась
почти такой же т.е.2000ед.,а малая стала равна 20ед.Вывод:судя по конечной
малой массе она прошла больший путь,чем если брать расстояние по классике.
И центр масс при остановке масс естественно определяется известной (единственной)классической формулой.

_________________
igorb4 | [image] # 2688 - 26.11.04 MAKSSНа момент остановки большая масса осталась
почти такой же т.е. 2000ед., а малая стала равна 20ед.На "момент остановки"? ИМХО она опять вернется к 1ед. :!: Вы наверное и так понимаете важность вопроса.Важность вопроса я понимаю, но честно говоря не могу его сейчас обсуждать.
Из перечисленных выше начальных требований к обсуждению у меня некоторых не хватает. Возможно я и вернусь к Вашему вопросу позже и с другой стороны, поскольку несоответствий между теорией и практикой множество не только здесь. Об этом говорят повсюду. Так что не обессудьте.

MAKSS | [image] # 2697 - 26.11.04 igorb4!
Вы видимо не избежали общепринятого заблуждения.А куда при остановке денется кинетическая энергия-ведь она пропрциональна выросшей массе?
Вы наверное посмотрели преобразование Лоренца для массы-и подумали :"будет
меньше скорость,будет меньше и масса".Это не верный ход рассуждений.Что бы
не быть голословным приведу пример:В.Бертоцци в 1964году поставил эксперимент который является прямым доказательством увеличения массы со скоростью.Идея опыта проста,он калориметрически измерял энергию выделяемую
на мишени при разных скоростях и выяснилось что разогрев мишени прямопропорционален кинетической энергии или что частици стали массивнее.
Вывод:1ед.,в начале 20ед.,на момент остановки.

_________________
PRS | [image] # 2699 - 26.11.04 Ну а чему удивляться? Если тело двигалось с ускорением, значит оно получало энергию и аккумулировало её, при столкновении тело отдало мишени накопленную энергию. А если телу при запуске в мишень сообщали разный импульс, то оно и обладало разной энергией. Толи я что-то не понял, толи что-то пропустил
Как я понял, речь-то шла (в начале) про смещение центра масс...

Vadim_O | [image] # 2714 - 28.11.04 MAKSS, по всей видимости, в рассуждения попал один интересный момент, - это сила.
Силы не возникают сами по себе, нужен источник, а здесь не так все просто.
Постоянство сил требует детального обоснования.
Надеюсь Вы правильно меня поняли.

_________________
Желаю удачи, Вадим. igorb4 | [image] # 2728 - 30.11.04 Ещё один момент:Vadim_OMAKSS, по всей видимости, в рассуждения НЕ попал один интересный момент, - это сила.Каким образом обеспечивается постоянство силы на всём протяжении пути за заданное время?
PS: Причём ВСЕ эти параметры тоже меняются...

MAKSS | [image] # 2741 - 30.11.04 Господа!
График силы может быть любым(при выполнении 3 закона Ньютона).
Можно сделать двухсторонний линейный ускоритель с плоскими шайбообразными
неподвижными ускоряющими электродами.Сила через поле.Время в неподвижной
системе везде одинаково идёт.Самый простой эксперимент это когда например
два тела(одинакового заряда)разлетаются(2разных по величине массы).
Мне думается,что найдена новая закономерность.
Спасибо.

_________________
igorb4 | [image] # 2754 - 30.11.04 MAKSSМне думается,что найдена новая закономерность.Это хорошо [image] Нам вот только так пока не думается, да это по большому счёту и не важно - был бы результат :roll:

MAKSS | [image] # 2756 - 30.11.04 igorb4!
Что бы был результат-нужен эксперимент,для этого нужны деньги,а для
последнего-нужны богатые заинтересованные люди-только лишь и всего.
Правда мне говорил один известный физик,что в Европе будут рады
поставить хороший эксперимент-выйти на них для меня проблема.

_________________
Vadim_O | [image] # 2773 - 01.12.04 MAKSS,
Третий закон Ньютона имеет ограничения, т.е. не всегда выполняется. Закон гравитационного притяжения также имеет ограничения, да и причина притяжения тел до конца не выяснена.

По поводу зарядов, да силы их взаимодействия равны, но это относится к статике. В динамике, т.е. при движении зарядов, да еще с различной скоростью (сильно отличающейся) изменяются свойства того самого поля, посредством которого они взаимодействовали в статике.

_________________
Желаю удачи, Вадим. igorb4 | [image] # 2790 - 01.12.04 MAKSSЧтобы был результат - нужен эксперимент ...Дело в том, что в своё время я общался с людьми, ставящими эксперименты на циклотронах. Никаких спец.эффектов в пользу нарушения Эйнштейновских законов они не наблюдали. Всё происходило именно так, как и было рассчитано и предсказано по теории. Порой нужно просто посидеть в библиотке, порыться в старых научных журналах и статьях и поискать рез-ты подобных экспериментов. Что, согласен, менее интересно, чем самому проводить эксперименты

MAKSS | [image] # 2807 - 01.12.04 По поводу невыполнения 3закона Ньютона-то это не для здравомыслящих-весь
мир бы "на ушах" стоял бы будь это так.По поводу динамики зарядов-есть сила
Лоренца (с учётом скорости)-законы работают.По поводу поля: есть такое понятие как неопределённость поля,но это тоже ни чего не меняет.
igorb4!
Если не нашли эффекта изменения расстояния,значит не искали - я не говорю,
что СТО.,не верна для ускорителей(в статье есть ссылка на это).Я говорю
что в СТО нет формулы пути для ускоряющегся тела.Есть диаграммы Р.Фейнмана.
Есть книга:"Физические основы механики"-С.Э.Хайкина,где прямо говорится,что
второй закон изменяется от ускорения и преведены данные эксперимента.
Спасибо.

_________________
igorb4 | [image] # 2809 - 01.12.04 MAKSSЕсть книга: "Физические основы механики"-С.Э.Хайкина, где прямо говорится,что второй закон изменяется от ускорения и преведены данные эксперимента.За книгу Спасибо. Опять 62-й год. Что-то там произошло чего мы не знаем!? Надо б в истории гос-ва Российского (т.е. Советского) покопаться, что ли?

MAKSS | [image] # 2811 - 01.12.04 Ну и что,что 62г.,у Эйнштейна 905г.,а Вы говорите...
Вывод то из этого детский(см.статью).
Или нужно воду в ступе толочь?
Спасибо.

_________________
Vadim_O | [image] # 2822 - 02.12.04 Ограничения законов механики и тяготения относятся к микромиру. Только это всем известно.

_________________
Желаю удачи, Вадим. MAKSS | [image] # 2869 - 02.12.04 В квантовой механике есть принцип неопределённости Гейзенберга.
Нарушения третьего закона нет,иначе бы не сохранялся импульс.
Тогда бы мир был на "ушах".

_________________
Vadim_O | [image] # 2888 - 03.12.04 MAKSS,
Квантовая, волновая и т.п. механики не дают всех ответов. Бог с ними с "ушами", вот взять силовой (энергетический) потенциальный барьер, сила отталкивания действующая на частицу превышает ее энергию (кинетическую, электрическую), суть не в этом. Но частица зачастую преодолевает барьер и оказывается по другую его сторону (туннельный эффект).

Как тут с равенством сил? Принцип неопределенности уже говорит о неоднозначности энергий и т.п. у частицы или у барьера (или все вместе).

_________________
Желаю удачи, Вадим. MAKSS | [image] # 2911 - 03.12.04 Вадим!
При подбарьерном переходе или туннельном эффекте- энергия сохраняется.
Если бы нарушался 3 закон-отсюда импульс-отсюда энергия,чего нет.
В "букварях"-это чёрное по белому.Однако есть отклонение от темы.

_________________
igorb4 | [image] # 2913 - 03.12.04 Может II закон Ньютона обсудим?Ньютон(ли?)Произведение массы тела на его ускорение равно действующей на тело силе.Имеется ли у Вас оригинальное определение, данное САМИМ Ньютоном? ИМХО есть подозрение что они разнятся, потому как странное оно какое-то. Причем тут произведение? Это ж не математика! (У Эйнштейна ИМХО тоже первый закон вопросов вроде не вызывает, а вот второй ... ???) Мне это определение напоминает следующее: "3=2+1 потому что 3-2=1" О, класс!!! Вы не находите?

MAKSS | [image] # 2915 - 03.12.04 Когда то давно ещё в школе на уроке физики,когда я впервые услышал определение второго закона-первая мысль была -это чушь.Я признаю что на
вопрс не исключено можно взглянуть и по новому.Великие в своё время удивлялись тому,что физические законы имеют строгое математическое соответствие.Однако мы уходим от предмета обсуждения.
Спасибо.

_________________
igorb4 | [image] # 2962 - 06.12.04 MAKSSОднако мы уходим от предмета обсуждения.Предмет обсуждения Ваша статья? Одним из камнем преткновения в ней является понятие силы, поскольку она в конечном счете будет являться тем самым движителем, который...1968г. По первому закону Ньютона тело, предоставленное самому себе, находится в покое или движется прямолинейно и равномерно. Всякая причина, изменяющая это состояние, называется силой.
1976 г. Силой называется физическая величина, характеризующая взаимодействие тел; она определяет изменение движения тела или изменение формы тела, или то и другое вместе.Здесь много вопросов. Например:Если равнодействующая нескольких сил оказываетсся равной нулю, то эти силы не производят никакого действия - не изменяют сотояния покоя(?) или прямолинейного и равномерного движения, находятся в равновесии.Не сочтите пожалуйста за глупый вопрос - в чём физический смысл Эйнштейновского уравнения E=mc2 ? Как это связано с силой?

MAKSS | [image] # 2979 - 06.12.04 В статье написано,что силы на большую и на малую массу одинаковы.
Вопрос:за счёт чего тогда самодвижение? Ответ:за счет не одинакого роста
масс(энергий),отсюда имеем новый для нас род движения-без силовой.
То что написано в букварях качественно расширено.Что бы определить
какие стали конечные массы-применяем мц квадрат.
Спасибо.

_________________
Vadim_O | [image] # 2982 - 07.12.04 MAKSS,
Небольшое дополнение.
Имеем систему из двух тел, разной массы (для простоты круглые). Между телами внутри системы действует вращательный момент в противоположные стороны (изначально тела неподвижны), т.е. тела начинают вращаться оставаясь на своих местах. Малое тело способно под действием равных моментов (малое-большое) быстрее накапливать кинетическую энергию вращения, т.е. будет становиться тяжелее. Исходя из Вашего предположения система начнет приобретать суммарное вращение без внешней силы.

Вопрос - а будет ли успевать силовой момент действовать с прежней силой на быстро вращающееся малое тело? Не будет ли суммарное вращение компенсацией за это?

И еще, малы частицы всегда обладают большей "температурой" по сравнению с массивными в равновесной среде с постоянной средней температурой.

_________________
Желаю удачи, Вадим. igorb4 | [image] # 2983 - 07.12.04 Уважаемый MAKSS, как Вы складываете скорости Ваших двух разбегающихся тел?

MAKSS | [image] # 2991 - 07.12.04 Уважаемый Igorb4!
Я не поклонник физического абстракционизма под названием-релятивизм.
Сами посудите :два фотона испускаются из одного места на земле в противоположные стороны-какой они пройдут путь?Кончно же 2 скорости света
умноженные на наше время.Вы же не скажете другого?То же самое и в рассматриваемом опыте(такой же подход).За черту не будем заглядывать известно,что там увидел Эйнштейн.Лучше поступать как сказал Ньютон:"Гипотез
я не измышляю".
Вадим:Если Вы действительно будете задавать вопросы по теме я поддержу диалог.
Ответы на Ваши вопросы в "букварях"-у меня нет времени и извините-желания
отвечать на подобное.
Спасибо.

_________________
MAKSS | [image] # 2992 - 07.12.04 Я,не исключаю такой возможности:что механизм фотона как и других частиц-волн имеют такую же природу-которая описана в статье.Замечу что система
циклически движется с ускорением с остановками,а это усреднённо может носить характер-"скорости".Известно что в релятивистских предсавлениях ускорение носит абсолютный характер.Раньше не было представления о новой
старт-стопной системе отсчёта отсюда и релятивизм возможно и квантовая теория.И ещё:для такого рода движения не нужен эфир (тяготение видимо работает также).

_________________
Andr | [image] # 2994 - 08.12.04 Уважаемый MAKSS!
Я познакомился с вашей статьей.

В Ваших рассуждениях нарушается Закон ПРИЧИННОСТИ, т.е. описанная ситема просто не может существовать, это иллюзия.

В системе "Самодвижение центра масс изолированной системы" у Вас действует сила, сила сама по себе не может ни откуда взяться (кроме божественной), т.е. для ее существования в системе должен наблюдаться дефект массы, а Вы это не учитываете.
Нет необходимости вдаваться в ускорители, где ускорение происходит под действием внешнего поля, достаточно рассмотреть элементарный пример.

Ракета, замкнутая система, ускоряется пока происходит быстрое истечение легкого тела (что хорошо ложится на описание процесса в статье), однако если нет истечения (дефекта массы) -нет и ускорения, а если ускоряется внешней силой - нет замкнутой ситемы.

Желаю творческих успехов и всего наилучшего!

_________________
MAKSS | [image] # 3000 - 08.12.04 Andr!
Вы не задали ни одного вопроса.То что Вы написали это сумбур и по существу не соответствует действительности.Я такое не берусь комментировать...

_________________
Andr | [image] # 3001 - 08.12.04 MAKSSAndr!
То что Вы написали это сумбур и по существу не соответствует действительности.Я такое не берусь комментировать...
Что конкретно не соответствует действительности?

Вот Ваш вывод в статье.цитата
"Итак, мы имеем без силовое смещение
центра масс изолированной системы."

А вот мой
У Вас НЕТ ИЗОЛИРОВАННОЙ системы!!!
Поэтому, цитата "То что Вы написали это сумбур и по существу не соответствует действительности."

Вы что, изолированную от неизолированной с Н-го поста отличить не можете??
Вам уже об этом писали.

_________________
Andr | [image] # 3002 - 08.12.04 Я вот еще напомню.

MAKSSГоспода!
График силы может быть любым(при выполнении 3 закона Ньютона).
Можно сделать двухсторонний линейный ускоритель с плоскими шайбообразными
неподвижными ускоряющими электродами.Сила через поле.Время в неподвижной
системе везде одинаково идёт.Самый простой эксперимент это когда например
два тела(одинакового заряда)разлетаются(2разных по величине массы).
Мне думается,что найдена новая закономерность.
Спасибо.
Может я конечно не понимаю Вашего понимания "ИЗОЛИРОВАННОЙ" системы,
я лично понимаю (цитата из Вашей статьи)
"А.Эйнштейн не верил в самодвижение изолированной системы в пространстве за счет внутренних манипуляций в ней."
как здесь написано.

_________________
MAKSS | [image] # 3003 - 09.12.04 Andr!
В любом курсе по теоретической механике есть определение изолированной(замкнутой)системы.При чём тут деффект массы?Какое тут нарушение причинности?И т.д.
Спасибо.

_________________
Andr | [image] # 3006 - 09.12.04 Я уже четыре раза объяснял, и сделаю это последний раз.

Если вы не знаете определения, процитирую МГТУ им.Баумана, Кафедра физики, Афонин "Физические основы механики"
http://fn.bmstu.ru/phys/bib/physbook/tom1/ch4/texthtml/ch4_2_text.htm

" Система, на которую не действуют внешние силы, называется замкнутой. Отсюда непосредственно вытекает и другой важный вывод - закон сохранения им пульса: в инерциальной системе отсчета импульс замкнутой системы частиц остается постоянным, т. е. не меняется со временем."

Так Вы до сих пор еще не поняли, что ваша система НЕ ЗАМКНУТАЯ?! если тела ускоряются внешней силой,
и закон сохранения импульса в ней не выполняется? а для выполнения необходим дефект массы, если скорость тел возрастает!!!

Может вы и формулу для импульса не знаете? Написать?
Так что вы там защитили говорите?

Не нравится? А кто виноват? Сами напросились =)и понимать не хотите, когда объясняют =)отсылаете к учебнику, которого похоже сами не читали =)

Вы вобще то все в кучу смешали, вот почитайте еще Гейзенберга на досуге, надеюсь слышали о таком.
http://www.physics-edu.net/6.html

_________________
Andr | [image] # 3007 - 09.12.04 MAKSSУважаемый Igorb4!
Вадим:Если Вы действительно будете задавать вопросы по теме я поддержу диалог.
Ответы на Ваши вопросы в "букварях"-у меня нет времени и извините-желания
отвечать на подобное.
Я присоединяюсь к цитате относительно вас, для меня эта тема закрыта.
А Вадим и Игорь, судя по постам, все ошибки давно нашли =))однако вы не прислушались.
Решпект! Уважаемые!

_________________
MAKSS | [image] # 3011 - 09.12.04 Эти вопросы не ко мне.В статье чёрным по белому написано,что закон импульса
выполняется.Определение,что такое силы внутренние и что такое силы внешние
в любом курсе по механике.Движение системы(см.статью)-без силовое.

_________________
igorb4 | [image] # 3060 - 14.12.04 Мне на днях дали почитать книжку В.Х.Хотеева "Дискуссии о вселенной" - СПб, 2004. В ней, в частности, приводятся обоснования академика Л.Б.Окуня, которые "слово в слово" повторяют Ваш текст: Окунь Л.Б. Понятие массы (Масса, энергия, относительность).УФН.1989.Т.158.Вып.3.с.517-518.Рассмотрим самый простой пример, когда одно из тел имеет очень большую массу М и находится в покое (например, Солнце или Земля), а другое имеет очень малую или даже нулевую массу, например, электрон или фотон с энергией Е. Исходя из общей теории относителности, можно показать, что в этом случае сила, действующая на легкую частицу, равна: F=-GME/c2 * [(1+b2)r-(rb)b>r-3 ... Бессмысленно говорить о гравитационной массе фотона, если для вертикально падающего фотона эта величина в два раза меньше, чем для летящего горизонтально.Хотелось бы всё-таки отослать Вас к более научной литературе по данной тематике, а не обсуждать этот вопрос на "околонаучном" форуме.

Andr | [image] # 3062 - 14.12.04 Совершенно с Вами согласен.
Гейзенберг, как раз писал о смысловой (понятийной) замкнутости оазличных физичиских систем и границах их применимости.

_________________
igorb4 | [image] # 3295 - 27.12.04 2 MAKSS - Может что-то из данного списка литературы Вам чем-то поможет.
В.X.Хотеев в «Дискуссии о Вселенной»ЛИТЕРАТУРА
1. Физическая энциклопедия. В 5-ти т. М., 1988- 1998.
2. Эйнштейн А. Собрание научных трудов. Т. 1. М., 1965.
3. Хотеев В. X. Моя Вселенная (Модель субстанциональной Вселенной). СПб., 2002.
4. Хотеев В. X. Конструируем пространство. СПб., 1998.
5. БСЭ. Изд. 3-е. Т. 13. М., 1973.
6. Франкфурт У. И. Специальная и общая теория относительности. Исторические очерки. М., 1968.
7. Окунь Л. Б., Селиванов К. Г., Телегли В. Л. Гравитация, фотоны, часы. УФН. 1999. Т. 169. № 10. С. 1141-1147.
8. Окороков В. В. О противоречивости экспериментов, подтверждающих некоторые выводы общей теории относительности. Доклады АН. 2001. Т. 378. № 5. С. 617-619.
9. Окунь Л. Б., Селиванов К. Г. О непротиворечивости экспериментов, подтверждающих общую теорию относительности. Доклады АН. 2002. Т. 384. № 6. С. 768.
10. Окунь Л. Б. Понятие массы (Масса, энергия, относительность). УФН. 1989. Т. 158. Вып. 3. С. 511-529.
11. Бриллюэн Л. Новый взгляд на теорию относительности. Пер. с англ. М., 1972.
12. Хотеев В. X. Заявка на открытие в Гос. Комитет СССР по делам изобретений и открытий. № ОТ-10949 «Закон перераспределения массы двух тел после упругого столкновения движущегося тела с покоящимся телом». 1984. (Доп. материал № 3, с.18 ).
13. Хотеев В. X. Мои открытия в релятивистской физике. СПб.. 1994.
14. Ньютон И. Математические начала натуральной философии. В кн.: Крылов А. Н. Собрание трудов. Т. 7. М.-Л., 1936.
15. Окунь Л. Б. О письме Р. И. Храпке «Что есть масса?» УФН, 2000. Т. 170. № 12. С. 1366-1371.
16. Хотеев В. X. Сущностное понимание законов динамики. СПб., 1999.
17. Хотеев В. X. Раскрытие сущности тяготения. СПб., 2001.
18. Хотеев В. X. Заявка на открытие в Гос. Комитет СССР по делам изобретений и открытий. № 32-ОТ-4946 «Гравитационный разряд». 1967.
19. Хотеев В. X. О пострелятивистских экспериментах. СПб., 1995.
20. Захаров В. Тяготение от Аристотеля до Эйнштейна. М., 2003.
21. Белецкий В. В. Егоров, Лидов, Ершов и полеты к Луне. Доклад на Международной конференции по механике «Третьи Поляховские чтения». СПГУ, 2003.
22. Грошев В. Л. От гравитации - через ядрон. Тунгусский феномен. Чернобыль и Сасово — до литосферных катастроф. СПб., 2002.
23. Денисов А. А. Современные проблемы системного анализа: Информационные основы. СПбГПУ, 2003.
24. Ацюковский В. А. Общая эфиродинамика. Моделирование структур вещества и полей на основе представлений о газоподобном эфире. М., 1990.
25. Шульгин В. Г. Вторая почти невидимая Вселенная. СПб., 1993 - 1995.
26. Бриль В. Я. Кинетическая теория гравитации о основы единой теории материи. СПб., 1995.
27. Бауров Ю. А. Структура физического пространства и новый способ получения энергии (Теория, эксперимент, прикладные вопросы). М., 1998.
28. Шленов А. Г. Микромир, Вселенная, Жизнь. СПб., 1995.
29. Прусов П. Д. Явление эфира. Николаев, 1998.
30. Бакулин П. И., Кононович Э. В., Мороз В. И. Курс общей астрономии. М., 1977.
31. Андерсон Дж., Даинг Ф., Дау Э., Ньето М., Турищев С. Странное ускорение «Пионеров» // Земля и Вселенная. 2002. № 5. С. 78-81.
32. Новиков И. Д. Эволюция Вселенной. М., 1983.
33. Физика космоса. Маленькая энциклопедия. М., 1986.
34. Климишин И. А. Релятивистская астрономия. М., 1989.
35. Решетников В. П. Астрономические задачи начала XXI века, или 23 проблемы Сэндиджа. Природа, 2003. № 2. С. 32-40.
36. Нелепин Е. А. Теория движения. СПб., 1992.
37. Ходж П. Галактики. М, 1992.
38. Хотеев В. X. Релятивистские законы упругого столкновения тел. СПб., 1997.
39. Черним А. Л- Космический вакуум. УФН, 2001. Т. 171. № 11. С. 1153-1175.
40. Тропп Э. А., Френкель В. Я., Чернин А. Д. Александр Александрович Фридман. М., 1988.
41. Шкловский И. С. Звезды: их рождение, жизнь и смерть. М., 1984.
42. Киппенхан Р. 100 миллиардов солнц. Рождение, жизнь и смерть звезд. М., 1990.
43. Кауфман У. Планеты и луны. М., 1982.
44. Природа. 2003. № 5. С. 80-81.
45. Постное К. А. Космические гамма-всплески. УФН. 1999. Т. 169. № 5. С. 545-557.
46. Угольников О. С. Гамма-всплески и гравитационные линзы. Природа. 2003. № 6. С. 18-24.
47. Природа, 2003. № 7. С. 76-77.
48. УФН, 1999. Т. 169. № 3. Новости физики в сети Интернет.
49. Уивер К. Странная галактическая чета. // В мире науки. 2003. № 10. С. 32-39.
50. Ефремов Ю. Н., Чернин А. Д. Крупномасштабное звездообразование в галактиках. УФН. 2003. Т. 173. № 1.
51. Амнуэль П. Р. Загадки для знатоков. История открытия и исследования пульсаров. М., 1988.
52. Климишин И. А. Открытие Вселенной. М., 1987.
53. Амбарцумян В. А. Эволюция звезд и астрофизика. Ереван, 1947.
54. Бронштейн И. Н., Семендяев К. А. Справочник по математике для инженеров и учащихся втузов. М., 1967.
55. Базилевская Г. А., Сладкова А. И. О некоторых особенностях энергетического спектра солнечных событий с релятивистскими протонами. Известия АН. Серия Физическая. 2003. Т. 67. № 10. С. 1431-1434.
56. Лившиц И. М., Лившиц М. А. Происхождение длительных рентгеновских вспышек на активных поздних звездах. Астрономический журнал. 2002. Т. 79. № 4. С. 364-376.
57. Подгорный А. И., Подгорный И. М. Численные МГДмоделирование образования послевспышечных петель на Солнце. Учет анизотропии теплопроводности. Астрономический журнал. 2002. Т. 79. № 1. С. 73-80.
58. Дикке Р. Влияние переменного во времени гравитационного взаимодействия на Солнечную систему. // Гравитация и относительность. М., 1965. С. 251-294.
59. Шмидт О. Ю. Избранные труды. Геофизика и космогония. М., 1960.
60. Хокинг С. От большого взрыва до черных дыр. Краткая история времени. М., 1990.
61. Левитин А. Е., Фельдштейн Я. И., Дремухина Л. А. Энергетика магнитосферы во время магнитного возмущения 24 ноября 1986 г. (UT = 15-19) // Геомагнитизм и аэрономия. 2003. Т. 43. № 4. С. 572-576.
62. Александрин С. Ю., Воронов С. А., Гальнер А. М., Колдашов С. В., Мурашов А. М., Пикоцца П., Шилов В. А. Пространственные и временные характеристики всплесков высокоэнергичных заряженных частиц в околоземном космическом пространстве. Известия АН. Серия Физическая. 2003. Т. 67. № 4. С. 521-523.
63. Гуревич А. В., Зыбин К. П. Пробой на убегающих электронах и электрические разряды во время грозы. УФН. 2001. Т. 171. № 11. С. 1177-1199.
64. Перераспределение гравитирующих масс в земной коре (Научное открытие, диплом № 59, Бородина А. А., Гриднев Д. Г., Катков А. П., Науменко-Бондаренко И. И., Науменко Бондаренко О. И.). // Энциклопедия изобретателя. Ч. 2. / Сост. В. И. Дикарев. СПб., 2002. С. 72.
65. Широков И. А., Анохина К. М. Возможности прогнозирования близких сильных землетрясений по данным высокоточной наклонометрии. Физика Земли. 2003. № 10. С. 3-12.
66. Черняев А. Ф. Камни падают в небо. От Тунгусского до Сасовского взрыва. М., 1992.
67. Дмитриев А. Н. Природные самосветящиеся образования. Новосибирск.
68. Шумилов О. И., Касаткина Е. А., Терещенко Е. Д., Куличков С. Н., Васильев А. Н. Регистрация инфразвука от Витимского болида 24 сентября 2002 г. — Письма в ЖЭТФ. 2003. Т. 77. Вып. 2. С. 121-123.
69. Моргунов В. А. Электрические явления, предшествующие Шикотанскому землетрясению и его афтершокам. Доклады АН. 1998. Т. 359. № 1. С. 102-105.
70. Ольховатов А. Ю. Сасовские взрывы 1991 и 1992 гг. Физика Земли. 1995. № 5. С. 88-94.
71. Писарев А. Ф. Гравитационные волны. М., 1976.
72. Логунов А. А., Мествиришвили М. А. О локализуемости гравитационной энергии. Доклады АН. 2002. Т. 382. № 6. С. 759-760.
73. Боулер М. Гравитация и относительность. М., 1979.
74. Брагинский В. Б., Полнарев А. Г. Удивительная гравитация или как измеряют кривизну мира. М., 1985.Книги действительного члена Международной академии меганауки В.X.Хотеева:
«Моя Вселенная» (450 страниц, твердый переплет - 500 рублей)
«Дискуссии о Вселенной» (132 страницы, мягкий переплет - 120 рублей)
можно запросить заказным письмом с заказным уведомлением по адресу:
196247, Санкт-Петербург, Новоизмайловский пр., д. 51, кв. 97. Хотееву Виктору Харитоновичу.
Книги высылаются наложенным платежом по адресу, указанному в заказе.

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Элементы неизвестной механики и др. - Стр 00ALL