Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Энергия вибрации - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] bear | [image] 20243 - 17.02.06 Решил поделиться интересной идей, может она и не нова, но нигде мне ранее не встречалась.

Всем известно, что несбалансированное колесо вращающееся на оси дает
сильную вибрацию. Сильно раскрученое колесо при дисбалансе способно разрушить даже самую прочную конструкцию.
Энергию вибраций можно снимать и направлять на поддержание вращания.

Я создал такое устройство - по внешнему виду трудно угадать вышеизложенный принцип. Вместо колеса - стержни с грузами, расположенными противоположно др. другу для того, чтоб конструкция целеком не вибрировала, кривошип вместо оси и рычаги, перпендикулярно направленные др. к дркгу. На рычагах держиться конструкция и они ограничивабт направление движения вибрации (колесо закрепленное на палке, воткнутой в землю). При вращении Центробежная сила отклоняет узел по разрешенной траектории, при этом кривошип упираеться в рычаг и вращает вращательный узел.
Впринципе есть куча вариантов и на этом заострять внимания не стоит.

Конструкция конечно же оказалась не рабочей.
К сожалению не удалось сделать аккуратно, но если б она была рабочей, то должна была и в таком состоянии крутиться.
Еще вариант, что вращал на недостаточно больших оборотах.

Математически расчитать по формулам и постоить графики ума не хватает.
Млжет кто построит мат модель сего устройства?
Или кто что думает ...

Генератор Клема ведь тоже утверждаеться автором начинает сомовращаться при начиная с определенных оборотов.

Спасибо

bear | [image] 21175 - 28.02.06 Вроде интересная мысль, а ответов нету....

s_p | [image] 22274 - 12.03.06 bear,
хотите по лучше узнать про вибрации - попробуйте найти что-нибудь из И.И.Блехман -"Вибрация “изменяет законы механики":
- Как вибрация превращает песок в “жидкость”, а веревку в “стержень”
- Самосинхронизация всюду и везде?
- Притяжение ритмов (самосинхронизация)
- Можно ли плыть на лодке без весел?
- Когда кпд машины “больше” единицы, а килограмм ваты “тяжелее” килограмма стали
-...

s_p | [image] 22421 - 13.03.06 grn, я понимаю, но тема то - Энергия вибрации!!???
У Блекмана еще есть двигатели с неуравновешенным ротором - это по моему для beara.

bear | [image] 22481 - 14.03.06 Не ссортесь

прочитал в инете И.И.Блехман -"Вибрация “изменяет законы механики" - много интересного и позновательного, спасибо!

grn | [image] 22612 - 16.03.06 bear,

Энергия вибрации присутствует в самых разнообразных видах, например http://www.skif.biz/index.php?name=Files&op=view_file&lid=300
http://www.skif.biz/index.php?name=Files&op=view_file&lid=301

igorb4 | [image] 22740 - 17.03.06 grnЭнергия вибрации присутствует в самых разнообразных видах, например
http://www.skif.biz/index.php?name=Files&op=view_file&lid=300
http://www.skif.biz/index.php?name=Files&op=view_file&lid=301Что-то не скачиваются. Пишет - нет такого файла :shock:

Arheo | [image] 24646 - 08.04.06 Всем известно, что несбалансированное колесо вращающееся на оси дает
сильную вибрацию.
Ай молодца! Можно с Клеммом предпологать все что угодно, вот только нужно сразу вспомнить его собственные слова о том как и при каких обстоятельствах он пришел к своему изобретению ,между прочим там как раз и лежит ответ а bear хвалю, первый кто заговорил наконец о серьезном при несбелансированном вращении возникают колебания , поделюсь секретом эти колебания и возникающие при этом волны являются столпом альтернативной а скорее всего как раз обычной энергетики. Это скорее наши тепловые двигатели нужно называть альтернативными.

grn | [image] 24681 - 08.04.06 Arheo Всем известно, что несбалансированное колесо вращающееся на оси дает
сильную вибрацию.
Ай молодца! Можно с Клеммом предпологать все что угодно, вот только нужно сразу вспомнить его собственные слова о том как и при каких обстоятельствах он пришел к своему изобретению ,...
Вообще-то, http://www.skif.biz/index.php?name=Pages&op=page&pid=47

Ричард Клем работал в области тяжелого машиностроения в одном из пригородов Далласа. Он заметил, что определенные типы мощных насосов продолжали работать некоторое время после того, как отключалось питание.
Его любопытство по поводу этого явления привело к изобретению двигателя.
Именно мощные насосы практически повторяют конструкцию "Колеса Сегнера" в школьном изложении. В монографии "Кривченко Г.И. Гидравлические машины. М: Энергия, 1978 г." есть четкие примеры, снабженные иллюстациями. Принцип работы можно посмотреть здесь http://www.skif.biz/index.php?name=Files&op=view_file&lid=291.
Только причем здесь вибрация?

Arheo | [image] 24745 - 09.04.06 Что представляет из себя мощный насос? И что происходит при его отключении? С рисунками конуса он не имеет ничего общего , поэтому все что разжевывается и рассматривается счинаю полной дезинформацией , своего рода тупиковым путем (саботажем если хотите) двигатель Клемма это совершенно другое устройство работающее на совершенно других принципах. Просто рассмотрите все поцесы происходящие в обычном центробежном насосе ...

SergeyA | [image] 24829 - 10.04.06 Народ!
Немного информации, которую я почерпнул из инета совершенно независимо от приведенных выше постов. Есть работы, где изучается влияние сверхслабых полей низкой частоты на биологические объекты. Там автор путем логических выводов и экспериментов приходит к выводу, что важны не по отдельности частота и мощность, а их соотношение. Правильно сказал bear возьмите барабан стиральной машины со сбившимся бельем, если частота низкая, то будут биения, выше - ничего не будет. Теперь изменим диаметр барабана - частота станет другой. Именно поэтому биологические мембраны реагируют на сверхслабые поля сверхнизкой частоты. Увеличьте частоту и Вам потребуется много больше энергии для получения тех же эффектов. Это связано с конечной скоростью распространения реакции этого воздействия. То есть если воздействие слабое, то необходимо больше времени на его распространение, то есть более низкая частота.

ferro | [image] 24841 - 10.04.06 Резонанс биоритмов одним словом!

SergeyA | [image] 24929 - 11.04.06 grn,
Вы зря иронизируете, гляньте сюда
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=24928#24928
А ведь расчетное магнитное поле шума в катушке не превышает уровня МП Земли
Кстати, Вы в воскресенье передачу про воду смотрели?
Там нефтяную эмульсию разделяют сверхслабым переменным магнитным полем. Вот если бы узнать параметры этого поля.
Комментирующий упомянул, что это поле сопоставимо с магнитным полем сердца человека. Не смог найти этот уровень. Похоже что сотни пТл. Не подскажете?

grn | [image] 24933 - 11.04.06 SergeyA,
Да не игнорирую я ничего. Более того, с целью "очищения" выводов из экспериментов, проводяшихся в однородном магнитном поле по возможности стремлюсь использовать магнитное поле Земли. Геомагнитные флуктуации его, сравнительно, медленные. В отсутсвие иных полей результаты экспериментов получаются достаточно "чистыми". Правда приходится привлекать баллистические и резонансные методы, но это с лихвой окупается достоверностью результатов.

Ветка уводится в другую тему. Зачем?

Об эмульсии и способах ее разделения можно использовать любую подходящую ветку или создать новую.

Разговор в данной ветке начинался о "бъющемся" велосипедном колесе и мощных центобежных насосах, которые подвигли Клемма к созданию своей уникальной конструкции.

Но ferro, подначил, и ветка пошла по пути непредсказуемому.

Резонанс биоритмов одним словом!

SergeyA | [image] 24934 - 11.04.06 grn,
Аналог бъющегося велосипедного колеса - биологическая мембрана в переменном магнитном поле. На больших оборотах не работает ( биений нет ). Аналогично и с эмульсией, там есть разные "колеса" ( вода и нефть ) . При определенных параметрах ( частота и амплитуда, ну или скорость вращения и радиус колеса ) часть их них испытывает биение, а часть нет.
Если считаете, что не в тему готов подчистить.

Arheo | [image] 25154 - 13.04.06 Опять понесло в дебри :shock: ...насос это круглая камера центрифуги, внутри вода, при выключении мотора уровень воды меняется (убывает) вот в определенный момент возникают биения уровня воды (четные , нечетные ну и вконце концов совсем нечетные :wink: )ну намек то понятен или все уже запущено наглухо?

grn | [image] 25227 - 14.04.06 Arheo,

"Улитка" у центробежного насоса предназначена для восприятия радиальной энергии, генерируемой центробежным насосом и преобразования ее в энергию давления. "Круглая камера" - это из области фантастики.
Уровни жидкости (газа) имеют смысл при рассмотрении их относительно "некоторой" точки. Обычно это "нулевой" уровень в "Балтийской" системе координат.
Расскажите подробнее о биениях.
Вызывает интерес.

Gor | [image] 32358 - 11.07.06 И на этом остановились?
Вращение и вибрация - суть основа мира! А вы так просто бросили эту тему. Вспомните радиоволны, целую серию отдельных эффектов, сверхновые и черные явления во вселенной, закономерности микромира в конце концов - и главное обобщенные выводы!!! И главное это все доступно на простом колесе!

bear | [image] 32473 - 13.07.06 Я тоже удивлен был, что тема интереса не проявила....

Несбалансированное колесо вибрируя совершает работу (А)=сила(F)*растояние(S). Чем больше снимаем энергии, тем меньше амплитуда, тем стабильнее вращаеться колесо, и следовательно энергии на поддержание вращения нужно меньше. При этом работа (А) остаеться константой из F=ma.

Хороший знаток теоретической механики без труда составит уравнения, графики зависимости и даже найдет оптимальное решение. Есть такие здесь? или у кого знакомые есть - предложите поломать голову - и со мной как с автором не забудте поделиться результатами [image]. Заранее спасибо!

VIRUS | [image] 32475 - 13.07.06 bear 32473 13.Jul.2006 (09:12)
Я тоже удивлен был, что тема интереса не проявила....

Несбалансированное колесо вибрируя совершает работу (А)=сила(F)*растояние(S). Чем больше снимаем энергии, тем меньше амплитуда, тем стабильнее вращаеться колесо, и следовательно энергии на поддержание вращения нужно меньше. При этом работа (А) остаеться константой из F=ma.

Хороший знаток теоретической механики без труда составит уравнения, графики зависимости и даже найдет оптимальное решение. Есть такие здесь? или у кого знакомые есть - предложите поломать голову - и со мной как с автором не забудте поделиться результатами [image]. Заранее спасибо!

Замечал, что при появлении вибрации пропорционально увеличивается нагрузка на девайс и падает скорость. При снятии энергии вибрация уменьшится (или исчезнет), но соответственно энергии на вращение надо будет тратить больше [image]. ИМХО.

bear | [image] 32483 - 13.07.06 Да, ты прав, падает ... Но! Если амплитуду свести к минимуму, то есть к нулю и использовать абсолютно упругие подшипники (в природе нет абсолютноупругих материалов) то вращение ничуть не замедлиться.
Вот поэтому и интересно - чисто теоретически, пусть даже с амплитудой в микроны, есть такая точка (на графике будет видно), после которой энергии будет выработано больше, чем затраты на поддержание вращения или нет...

VIRUS | [image] 32485 - 13.07.06 Хм... Надо подумать, хотя сомнения большие.
Для начала. Абсолютно упругие подшибники и другие подобные материалы системы исключат вибрацию, снимать будет нечего (энергию). Просто нагрузка на подвес будет большой.

Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Энергия вибрации - Стр 00ALL