Тайны папки G21G

А. Ильин

Алхимия как наука просуществовала не менее десяти веков. Превратить свинец в золото так и не удалось. Но как назвать, к примеру, превращение алюминия в фосфор? Об этом и подобных современных изобретениях, о которых алхимики могли некогда только мечтать, можно узнать, просмотрев в патентной библиотеке папку G21G — "Термоядерные устройства".

В ряде патентов описываются промышленные способы производства химических элементов. Поясним, речь идет не о выделении их из природных смесей или соединений, а именно о превращении одних элементов в другие, над чем, собственно, и трудились алхимики долгое время.

Лишь в XVIII веке Лавуазье, поставив серию изящных опытов, доказал, что металлы являются химически простыми телами, которые не могут превращаться друг в друга. Труды других ученых доказали невозможность взаимной трансмутации и других элементов, например, водорода в кислород.

Алхимия сошла на нет, превратившись в полезнейшую химию. Но строгий запрет на трансмутацию неожиданно был поставлен под сомнение открытием радиоактивных превращений. В сущности, оказалось, что в природе трансмутация происходит как бы самопроизвольно, например, радий превращается в радон, свинец, гелий... В 1937 году на циклотроне в Беркли был синтезирован из молибдена новый химический элемент — технеций. Формально алхимики оказались правы. Трансмутация элементов возможна. Роль ее в нашей жизни огромна и не так уж приятна. Например, плутоний, сырье для атомных бомб, можно рассматривать как продукт трансмутации урана под действием нейтронов в ядерном реакторе. В ядерных реакторах получают и другие химические элементы, в том числе золото. Но не то, из которого чеканят монеты, а его изотоп, очень нужный для медицины. Стоит он в десятки раз дороже обычного золота. Заметим, что если бы и удалось найти способ производства дешевого золота, то оно подорвало бы мировую финансовую систему. Оказалось бы бедствием большим, чем производство фальшивых денег.

Впрочем, никто из ученых, занимающихся проблемой промышленной трансмутации элементов, такой задачи и не ставит. Есть дела поважнее. В мире, как известно, накопилось много радиоактивных элементов. Их распад, сопровождающийся смертоносным излучением, неуправляем и будет продолжаться сотни лет. Поэтому ученые пытаются найти способ превратить радиоактивные элементы в стабильные и тем самым сделать ядерные отходы безопасными. Но пока для этого приходится применять излучение реактора или потоки элементарных частиц — опять-таки средства небезопасные.

И опять с завистью и тоской вспоминаются реторты и колбы алхимиков! Вот бы применить для наших целей столь простую аппаратуру. Хотя их усилия увенчаться успехом как будто бы не могли, все же в истории алхимии есть неясные случаи вполне успешного получения золота. Время от времени у отдельных химиков в обычных лабораторных условиях появлялись какие-то намеки на возникновение новых химических элементов. То же отмечали и биологи. Они сообщали, что растения, а также некоторые микроорганизмы порою синтезируют новые химические элементы.

Однако все данные физики долгое время говорили, что для превращения элементов нужны частицы высоких энергий, а следовательно, соответствующая очень не простая аппаратура, но не колбы и не клетки растений. Ученым, получавшим такие результаты, просто не верили. Возможно, тут имел место чисто психологический барьер. Сломлен он был после открытия в 1989 году М.Флейшманом и С.Понсом холодного ядерного синтеза. В этом процессе в крайне спокойных условиях лабораторного стола выделяется энергия и происходят превращения элементов, ранее наблюдавшиеся лишь при ядерном взрыве. Это заставило ученых открыть глаза на результаты подобных экспериментов, к которым ранее относились с недоверием.

И вот перед нами патент РФ № 2052223. "Cпособ получения стабильных изотопов за счет ядерной трансмутации типа низкотемпературного ядерного синтеза в микробиологических культурах". Суть изобретения такова. Для микроорганизмов довольно распространенного вида создают питательные среды, состав которых описан.

Рис.1
Очень часто, но не всегда, их формируют на основе тяжелой воды. В эти питательные среды добавляют радиоактивные изотопы, в результате распада которых образуются изотопы, нужные нам. Микроорганизмы применяются для того, чтобы ускорить их образование. Во время роста микроорганизмов образуются микроскопические неоднородности. В них возникают электрические поля особой конфигурации, способствующей холодному ядерному синтезу (ХЯС). В описании изобретения все это дается более глубоко и подробно, приводится очень интересная литература. Как сообщается в описании другого изобретения — №2140110 — ученые из Красноярска обнаружили, что можно получать кремний из смеси, содержащей только кислород, алюминий и фосфор. Для этого через нее пропускают импульс тока плотностью десять тысяч ампер на квадратный миллиметр.

Рис.2
В изобретении № 2096846 описано устройство (рис.1), в котором исходное вещество, смешанное с водой или газом, подвергается действию импульсных токов в присутствии магнитного поля. При этом образуется сразу 10 — 15 химических элементов, которых ранее в исходном веществе не было. К сожалению, авторы двух последних изобретений ничего не сообщают о затратах энергии для получения нового элемента. В принципе они могут быть и очень велики, и, наоборот, приводить к получению дополнительной энергии. В изобретении №2087951 М.И.Солина описан "квантовый ядерный реактор" (рис.2). Примечательно, что это устройство, способное вырабатывать энергию в форме тепла и когерентного (подобного лазерному) излучения, а также синтезировать новые элементы, построено на базе известной (по-видимому, выпускаемой промышленностью) электронной печи. Исходными продуктами для получения в ней энергии служат титан, цирконий, ниобий, гафний, молибден, вольфрам, тантал или ванадий. Энергия получается в результате их облучения потоком электронов.

Дешевыми эти вещества не назовешь. Однако в природе их достаточно много, например, значительно больше, чем урана. Да и добыть их гораздо проще. А получение энергии в квантовом ядерном реакторе М.И. Солина не сопровождается загрязнением окружающей среды. Очень интересна конструкция термоядерного реактора, описанного в изобретении № 2076358. Реактор (рис.3) представляет собою камеру, заполненную под давлением 40 атмосфер газом, например, водородом. Внутренняя поверхность камеры обвита трубчатым теплообменником. Протекающее по нему рабочее тело нагревается и несет тепло в преобразователь энергии, выполненный в виде газопаровой или водяной турбины.

Рис.3

Две боковые стенки реактора являются зеркалами, между которыми в центре камеры фокусируется энергия волн СВЧ -диапазона. Такая система является объемным резонатором радиоволн (они подводятся в реактор от отдельного генератора). Проведенные авторами исследования показали, что в фокусе такого резонатора образуются температуры и давления, достаточные для получения термоядерных реакций. Подробности явления можно узнать в следующем источнике: Грачев Л.П., Есаков И.И., Ходатаев К.В. Возможность осуществления термоядерного синтеза в резонансном стримерном СВЧ -разряде высокого давления. РАН, Физико-технический институт им. А.Ф.Иоффе, Спб.,1992, препринт № 1577.

Следует обратить внимание на то, что авторы предлагают заполнить реактор не дейтерием или тритием, как это предлагается для многих других термоядерных реакторов, а самым обычным водородом. В нем всегда содержится около 0,015% дейтерия, но этого достаточно, чтобы всего грамм водорода дал больше энергии, чем 100 граммов бензина. При этом работа реактора безопасна, не сопровождается появлением радиоактивных отходов и полностью поддается управлению.

Специалисты, анализируя экономику России, отмечают: холодный климат и связанные с ним затраты на отопление ставят нашу страну не в самые выгодные условия по сравнению с другими.

Но представьте себе, что в каждом доме, городском или сельском, можно будет поставить миниатюрную теплоэлектроцентраль, которая работает на распаде циркония или синтезе водорода. Не исключено даже, что источником тепла для нее станут теплолюбивые бактерии, живущие при двухстах-трехстах градусах в вулканических водах океанских глубин. Одним словом, если нам для изобилия не хватает лишь энергии и тепла, то наши изобретатели его нам дадут!