"ЖУРНАЛ РАДИОЭЛЕКТРОНИКИ" N 3 , 2000

ЭКСПЕРИМЕНТАЛЬНОЕ ОБНАРУЖЕНИЕ "СТРАННОГО" ИЗЛУЧЕНИЯ И ТРАНСФОРМАЦИЯ ХИМИЧЕСКИХ ЭЛЕМЕНТОВ

Л.И. Уруцкоев*, В.И. Ликсонов*, В.Г. Циноев**

*"РЭКОМ" РНЦ "Курчатовский институт"
**РНЦ "Курчатовский институт"

Получена 28 марта 2000 г.

В работе описаны эксперименты по исследованию электрического взрыва фольг из особо чистых материалов в воде. Обнаружено появление новых химических элементов, которые детектируются как спектрометрическими измерениями в процессе разряда, так и масс-спектрометрическими анализами осадков, оставшихся после разряда. Зарегистрировано “странное” излучение, которым сопровождается трансформация химических элементов. Высказана гипотеза о наличии магнитного заряда у частиц, составляющих "странное" излучение.

Введение.

Физике электровзрыва проволочек в воде посвящено большое количество работ, написано много обзоров и монографий [1-3] . Интерес к электровзрыву проволочек в воде обусловлен в первую очередь возможностью использования этого явления в многочисленных прикладных задачах. Одной из таких задач является дробление бетонных фундаментов. Как правило, используемые для этого установки, выполнены на базе относительно низковольтных конденсаторных батарей (U~5кВ) большой емкости для получения требуемого энергозапаса в несколько десятков килоджоулей. Характерные времена разряда таких батарей составляют несколько сотен микросекунд. Обычно электроразряды осуществляются в узких (d~20мм) шурфах, заполненных жидкостью, а инициирование осуществляется с помощью взрывающихся проволочек.

Особенность такой схемы электровзрыва состоит в том, что в замкнутом объеме на образующийся плазменный канал действуют отраженные волны. Это в свою очередь вызывает резкое торможение движения его границы, расширение канала прекращается и давление на поверхность значительно возрастает. При этом в канале могут быть достигнуты давления, превышающие давление на фронте ударной волны.

Дополнительная возможность увеличения энерговклада в канал может быть достигнута за счет инициирования разрядов проволочками из материалов, реакция которых с окружающей жидкостью обладает большим тепловым эффектом. Такими материалами являются титан, цирконий, бериллий. Исследованию этой возможности были посвящены как самые ранние [1-4] , так и более поздние работы [5] .

Настоящая работа первоначально была посвящена исследованию эффективности электровзрыва титановой фольги в воде с целью дробления бетона. В ходе экспериментов было установлено, что в результате электровзрыва бетон дробится и его осколки разлетаются со значительными скоростями. Грубая оценка кинетической энергии осколков, сделанная на основе визуальной скоростной киносъемки (скорость кинокамеры 300 кадров в секунду), составила Wкин~8кДж. При этих экспериментах энергозапас конденсаторной батареи составлял всегоWс~22кДж. Желание исследовать механизм столь эффективной трансформации энергии конденсаторной батареи в кинетическую энергию разлетающихся осколков бетона и послужило толчком для проведения экспериментов, результаты которых представлены в настоящей статье.

Схема эксперимента, диагностика, результаты эксперимента.

Схема эксперимента представлена на Рис.1. Конденсаторная батарея разряжалась на фольгу, помещенную в воду. Энергозапас конденсаторной батареи при зарядном напряжении U~4,8кВ составлял W~50 кДж. Коммутация батареи осуществлялась разрядниками тригатронного типа [6]. До нагрузки энергия транспортировалась по кабелям 3, индуктивность которых составляла L=0,4мкГн. В качестве нагрузки служила титановая Ti фольга, которая приваривалась к титановым электродам 5 с помощью контактной электросварки. Электроды укреплялись на полиэтиленовой крышке 6, которая в свою очередь через уплотнения 7 крепилась к взрывной камере 8, изготовленной также из полиэтилена. Взрывная камера представляла собой тор, с восемью отверстиями 9, высверленными равномерно по окружности, в которые заливалась жидкость. В большинстве описываемых экспериментов в качестве рабочей жидкости использовалась дистиллированная вода. Количество нагрузок в различных экспериментах варьировалось от одной до восьми. В качестве регистраторов электрических сигналов использовались аналоговые осциллографы и быстродействующие аналогово-цифровые преобразователи, совмещенные с компьютерами.

Рис 1.

1 – конденсаторная батарея;
2 –
разрядник;
3 – кабель;
4 – фольга;
5 –
электрод;
6 – полиэтиленовая крышка;
7 –
уплотнение;
8 – взрывная камера;
9 –
дистилированная вода.

Типичные осциллограммы тока и напряжения представлены на Рис.2. Поскольку в описываемых экспериментах использовалось много разнообразной диагностики, то, на наш взгляд, целесообразно описывать диагностики и методики по мере изложения экспериментального материала.

Рис. 2.

а. Осциллограмма напряжения;

б. Осциллограмма тока в нагрузке;

в. Сигнал с фотодиода;

г. Сигнал с ФЭУ-35, стоящего за интерференционным фильтром l =432нм.

Во время экспериментов по изучению электровзрыва металлических фольг в воде было отмечено интенсивное свечение, возникающее над диэлектрической крышкой. На Рис.2 представлены осциллограммы сигналов с фотодиода (ФД) и фотоэлектронного умножителя (ФЭУ-35), которые были расположены над диэлектрической крышкой. Из осциллограмм видно, что в момент разрыва тока, который отмечается многими авторами [3], над взрывной камерой возникает свечение, длительность которого превышает длительность импульса тока более чем в 10 раз. Поскольку момент возникновения свечения совпадает со скачком напряжения (см. Рис.2), то вполне естественно попытаться объяснить возникновение свечения обычным электрическим пробоем в подводящих высоковольтных вводах. Однако, экспериментальные результаты, изложенные ниже, не могут быть объяснены только электропробоем.

Первый аргумент состоит в том, что при подаче статического напряжения U~10кВ, а именно такая амплитуда напряжения возникает в момент разрыва тока, на силовых высоковольтных вводах мы не наблюдаем электрического пробоя.

Второй аргумент связан со значительным различием длительности импульса тока Tи~0,15мс и длительности свечения Тс~5мс. Однако время рекомбинации плазмы, возникшей в воздухе, t ~0,1мс, значительно меньше наблюдаемой длительности свечения, что не позволяет объяснить наблюдаемую длительность свечения электрическим пробоем во время импульса тока [7].В экспериментах исследовался спектральный состав свечения, а также динамика шарового плазменного образования (ШПО).

Для исследования спектрального состава излучения применялось три типа спектрографов - СТЭ-1 (4300A - 2700A ), ИСП-51 (6500A - 4500A ) и ДФС - 452 (4350A - 2950A ), которые позволяли получать интегральный (за время одного выстрела) спектр. Для получения информации о временном ходе узкого фрагмента спектра использовались два ФЭУ-35, расположенных на высоте 1 метр над устройством установки с двумя разными интерференционными фильтрами (l 1 =432нм, l 2 =457нм) (Рис.3).

Рис 3.

Схема расположения диагностики.

    1. Тор;

    2. Высоковольтные вводы;

    3. Шаровое плазменное образование;

    4. Зеркало;

    5. Диэлектрическая крышка.

Для регистрации изображения возникающего свечения применялось три методики с различным временным разрешением. Наиболее "быстрая " методика была реализована с помощью электронно-оптических преобразователей (ЭОП) [8]. Шесть ЭОПов в кадровом режиме со временем экспозиции Тэ~130мкс и временем задержки между кадрами Тз~1мс позволяли получать 6 кадров в течение одного выстрела. ЭОПы были расположены на расстоянии 2,5 м от оси установки как показано на Рис.3. Над установкой на высоте примерно 1 метр устанавливалось зеркало под углом 45° к вертикали, что позволяло одновременно регистрировать две проекции свечения.

Для регистрации свечения применялась также скоростная промышленная кинокамера марки "IMAGE-300", которая позволяла в цвете регистрировать 300 кадров в секунду со временем экспозиции кадра~2мс. Для синхронизации камеры были разработаны специальные кварцевые часы. Обзорные интегральные фотографии получались с помощью стандартной TV -камеры.

На Рис.4б представлена ЭОПограмма, на которой отчетливо видно, что свечение возникает в центре между электродами над диэлектрической крышкой и имеет шарообразную форму. На основании сигналов, полученных с помощью калориметров, фотодиодов и с учетом результатов спектральных измерений, была сделана оценка световой энергии, излучаемой ШПО Wсв~1кДж.

На основании результатов более чем 100 опытов типичную динамику шарообразного свечения можно описать следующими словами. В момент разрыва тока в канале над установкой появляется очень яркое диффузное свечение (Рис.4а), свечение как бы всего пространства. Затем свечение становится менее ярким и на следующем кадре уже отчетливо видно шарообразное свечение (Рис.4б). На протяжении следующих 3-4мс не наблюдается какой-либо динамики (Рис.4в, г, д.), а затем светящийся шар начинает рассыпаться на много маленьких “шариков”. В ряде опытов замечено, что "шарик" сначала приподнимается на 15-30 см над поверхностью диэлектрической крышки, а затем рассыпается (Рис.4е).

a | б
в | г
д | е

Рис 4.

Изображения, полученные с экранов ЭОПов.
Время экспозиции кадра 130мкс.
Момент экспозиции рис. 4а совпадает с временем импулса тока.
Задержка между кадрами 1мс.

Следует отметить, что характерной чертой шарового плазменного образования (ШПО) является его избирательность по отношению к земляным оплеткам силовых и диагностических кабелей. В экспериментах, когда "земли" высоковольтных кабелей не были тщательно изолированы, шаровое плазменное образование достаточно часто "замыкалось" на оплетку кабеля как видно из ЭОПограмм. Этот факт подтверждался также измерениями тока Iш - шунта, который располагался в оплетке силового кабеля. Как видно из Рис.5. в момент, когда ШПО касается оплетки кабеля, в цепи возникает ток, так называемое "эхо".

Рис. 5. Сигнал с шунта, расположенного в оплетке высоковольтного кабеля.

Долгоживущие плазменные образования в воздухе наблюдались в ряде экспериментов в различных лабораториях [9, 10]. Отличительной особенностью описываемого эксперимента являются спектральные измерения. И именно результаты спектральных измерений стали ключом к пониманию физики ШПО и во многом определили направления дальнейших исследований. На Рис.6 представлены фрагменты оптических спектров, полученных с помощью спектрографов, располагавшихся как показано на Рис.2. Из Рис.6 видно, что спектры имеют линейчатую структуру во всем регистрируемом диапазоне. Видно также, что помимо линейчатого спектра имеется и непрерывный спектр, особенно заметный в красной части оптического спектра.

Рис. 6.

а). Фрагмент спектра излучения плазмы, снятый спектрометром ИСП-51 (верхний и нижний спектры опорные – Cu и Zn);

б). Фрагмент спектра излучения плазмы (вверху) и опорного спектра железа (внизу) в диапазоне длин волн 3800-4100Аº, снятый спектрометром СТЭ-1.

Идентификация линейчатой части спектра привела к двум неожиданным результатам. Во-первых, не было зарегистрировано наличие азотных и кислородных линий (они очень слабо были выражены лишь в отдельных “выстрелах”), а именно эти линии всегда видны при электроразряде в воздухе. Во-вторых, обилие линий (более 1000 линий в отдельных “выстрелах”), а, соответственно, и значительное количество химических элементов, которым они соответствуют. Из анализа спектров следовало, что основу плазмы составляют Ti, Fe (наблюдаются даже самые слабые линии), Cu, Zn, Cr, Ni, Ca, Na. Если присутствие в спектре линий Cu и Zn можно объяснить скользящим разрядом по конструкционным элементам установки и подводящим силовым кабелям, то присутствие остальных элементов в плазме не поддавалось интерпретации. Изменение условий эксперимента, в частности изменение массы взрывающейся фольги, приводило лишь к перераспределению интенсивности линий спектра, элементный же его состав менялся незначительно.

Так как в экспериментах взрывались титановые фольги, то наличие спектральных линий Ti позволило сделать предположение, что часть материала фольги проникает сквозь уплотнения и оказывается над установкой. Для проверки такого предположения после очередного “выстрела” из каналов была отобрана смесь воды и фольги (в дальнейшем - “проба”) и отдана на масс-спектрометрический анализ. Масс-спектрометрическому анализу была подвергнута также исходная титановая фольга. Результаты этого анализа представлены в таблице 1. Из таблицы видно, что фольга состоит из 99,7% чистого титана. Изотопный анализ фольги показал, что изотопы Ti находятся в природном соотношении.

Таблица 1.Состав исходной титановой фольги.

Элемент | Доля атомов, %
Ti | 99.71643
Na | 0.00067
Mg | 0.00068
Al | 0.00921
Si | 0.00363
P | 0.03078
S | 0.03570
Cl | 0.00337
Ka | 0.00253
Ca | 0.03399
V | 0.00195
Cr | 0.00844
Mn | 0.00253
Fe | 0.10613
Ni | 0.04193
Co | 0.00202

Методика исследования “проб” была следующей. “Проба” первоначально выпаривалась до сухого остатка, затем тщательно перемешивалась до однородного состояния и подвергалась масс-спектрометрическому анализу. Использовавшийся масс-спектрометр измерял массы атомов, начиная с углерода. Газы, по вполне очевидным причинам не могли быть измерены с помощью масс-спектрометра. Следует отметить, что так как масса исследуемого порошка составляла примерно 0,5 грамма, то после выпаривания легко было визуально убедиться, что "проба" имеет неоднородный состав.

Неожиданными оказались результаты масс-спектрометрических анализов “проб”, типичный из которых представлен на Рис. 7а. За 100% взято количество всех атомов, обнаруженных в “пробе”. На Рис.7б представлена гистограмма изотопного соотношения титана, обнаруженного в этой же "пробе" и для сравнения в исходной фольге (природное соотношение). В гистограммах Рис.7б за 100% принята общая масса титана. Обращает на себя внимание тот факт, что в титане, оставшемся после "выстрела", сильно изменено изотопное соотношение. Сопоставив гистограммы, не сложно убедиться, что процент "недостачи" Тi48 Рис. 7б совпадает с процентом "недостачи" Тi на Рис.7а.

а)

б)

Рис. 7. Результаты масс-спектрометрического анализа продуктов опыта 226 (нагрузка Ti).

а). Процентное содержание атомов “чужих”элементов в пробе. Доля атомов Ti в продуктах эксперимента - 92%
б). Состав изотопов титана до и после эксперимента.

Были предприняты все меры для обеспечения "чистоты" эксперимента. Все электроды были изготовлены из титана высокой степени чистоты, в каждом "выстреле" использовались одноразовые полиэтиленовые стаканчики. Все использовавшиеся уплотнения были изготовлены также из полиэтилена. Поскольку в камере в момент "выстрела" давление повышается за счет омического нагрева и химической реакции Тi с водой, то в неё извне ничего не может попасть. Таким образом, в "пробе" должен был присутствовать только титан и, возможно, углерод. В масс-спектрах "проб" более чем 200 экспериментов так же как и в оптических спектрах были зарегистрированы линии элементов ("чужие" элементы), которых нет в исходном материале взрывающейся фольги и электродов.

Чтобы избежать возможной ошибки в измерении масс-спектров, некоторые контрольные "пробы" делились на три части и отправлялись на три различных масс-спектрометра в независимые организации.

Использовались так же другие методики: электронное зондирование, рентгеноструктурный, рентгенофазовый и рентгенофлюоресцентный анализы. Результаты электронного зондирования для фрагмента одной из "проб" приведены на Рис.8. Конечно, нельзя говорить о количественном совпадении результатов, полученных этими различными методиками, но качественно все методики указывают на присутствие значительного количества "чужих" элементов.

Рис. 8. Результат электронного зондирования фрагмента одной из проб.

Усредненный результат масс-спектрометрических анализов, выполненных для “проб” различных выстрелов представлен на Рис.9. Средний процент трансформации Ti составил 4%. Из сопоставления гистограмм Рис.7а и Рис.9 можно видеть, что среди “чужих” элементов появляются одни и те же химические элементы, хотя их удельный вес в масс-спектре, конечно же, разный. Эта разница удельного веса объясняется различными условиями проведения экспериментов. В экспериментах менялись следующие параметры: энерговклад в фольгу, количество каналов, масса и размеры фольги, в ряде экспериментов накладывалось внешнее магнитное поле. Таким образом, было установлено, что в опытах, где в качестве нагрузки использовалась титановая фольга, в канале появлялись одни и те же “чужие” элементы. Такой же вывод следовал из результатов спектрометрических измерений.

Рис. 9. Средний по результатам 24 опытов (№169-240) процент атомов “чужих” элементов при нагрузке из титана.

Как уже отмечалось выше, наблюдалась корреляция между процентным содержанием примесей в “пробе” и “перекосом” изотопного соотношения оставшегося в “пробе” титана. Во всех изотопических анализах остатков наблюдалось увеличение относительной доли изотопов Ti46 , Ti47, Ti49,Ti50 и уменьшение доли изотопа Ti48. Этот экспериментальный факт позволил предположить, что вся убыль Ti происходит за счет “исчезновения” изотопа Ti48. График на Рис.10 построен в предположении, что все “исчезновение” (выгорание) Ti нагрузки происходит только за счет выгорания Ti48. На график нанесены только те опыты, где в качестве нагрузки использовалась титановая фольга. Из графика видно, что, точки попали либо на прямую у = x, либо лежат в верхней полуплоскости. Последний факт означает, что из канала установки вылетают преимущественно “чужие” элементы, что качественно согласуется со спектральными измерениями, из которых следует, что процентное содержание “чужих” элементов в плазме весьма значительно.

Рис. 10. Корреляция уменьшения доли Ti48 и увеличения доли “чужих” элементов (проценты по весу).

На Рис.11 приведена гистограмма среднего состава продуктов для экспериментов, где в качестве нагрузки служила фольга из циркония Zr. Исходная циркониевая фольга содержала 1,1% ниобия, который соответственно вычитался из состава продуктов. Из сравнения Рис.9 и Рис.11 можно легко увидеть, что различным исходным нагрузкам соответствует свой спектр получающихся химических элементов. Это утверждение справедливо для других фольг(Fe, Ni, Pb, V, Ta), на которых проводились эксперименты.

Рис. 11. Средний по результатам 5 опытов процент атомов “чужих” элементов при нагрузке из циркония.

Поскольку трансформация элементов должна была бы сопровождаться каким либо радиоактивным излучением, то были предприняты интенсивные поиски g - излучения и нейтронов. Для регистрации g - излучения использовались интегральные дозиметры, рентгеновские пленки и детекторы на основе сцинтиллятора СsI и ФЭУ-30. Никакого значимого потока рентгеновского излучения ни в одном из экспериментов зарегистрировано не было. Хотя, как следовало из результатов масс-спектрометрии, количество актов трансформации составляло 1019-1020 актов за выстрел, то, очевидно, что даже один g - квант на один акт трансформации должен был бы приводить к колоссальному потоку g квантов Р~1020.

Рис. 12. Сигнал с детектора со сцинтилятором на основе полистирола.

Для регистрации нейтронов нами применялись 2 детектора на основе пластикового сцинтиллятора и ФЭУ-30. Детекторы располагались на расстоянии a 1~0,4м, a 2~0,8м от оси установки. На Рис. 12 представлен типичный сигнал с ФЭУ-30. длительность которого, как видно из Рис.12, составляет Т~100нc. Столь малая длительность явилась большой неожиданностью, так как импульс тока Ти~150мкс. Время задержки импульса относительно начала тока, оно составляло Тз~20мс. Для того, чтобы измерить время прихода частиц был изготовлен специальный преобразователь, который от внешнего сигнала t~10нс формировал стандартный импульс т~10мс. Таким образом, исследуемый импульс от детектора запускал осциллограф, через линию задержки подавался на вход осциллографа и уже потом на преобразователь и АЦП. Задержка по времени запуска двух осциллографов, регистрирующих сигналы от двух пластиковых детекторов, позволила измерить скорость распространения излучения. Она оказалась равной V~20-40м/сек. Столь малая скорость не позволила отнести регистрируемые сигналы к нейтронам, поскольку тогда они оказались бы ультрахолодными и не могли бы долететь до детектора и тем более преодолеть светозащитный кожух, сделанный из алюминия. Чтобы понять природу излучения и получить его "автопортрет" была применена методика, основанная на фотоэмульсиях.

В работе использовались следующие материалы: пленка флюорографическая РФ - ЗМП с чувствительностью 1100 Р-1 по критерию 0,85 над вуалью, пленка радиографическая медицинская РМ - 1МД с чувствительностью 850р-1 по критерию 0,85 над вуалью, ядерные фотопластинки типа Р с толщиной эмульсионного слоя 100 мкм, высокоразрешающие фотоэмульсии с чувствительностью~0,1 ед. ГОСТа и разрешением до 3000 линий/мм.

Все материалы после облучения проявлялись в соответствующих проявителях: пленки флюорографические в проявителе Д-19 в течении 6 мин при температуре 20° С, пластинки в фенидон - гидрохоновом проявителе изотермическим методом.

При исследовании обработанных фотоматериалов обнаружены микро- и макро-эффекты. Макро эффектами считали те, которые можно рассмотреть невооруженным глазом, а также под лупой при увеличении до 5 раз. Микро эффектами считали те эффекты, которые видны при увеличении от 75 до 2025 раз. Фотопленки и фотопластинки размещались на различных расстояниях от центра электровзрыва (от 20 см до 4 м) и располагались в радиальной и нормальной плоскостях в предположении цилиндрической симметрии эксперимента (Рис.13).

Рис.13. Схема расположения фотодетекторов

1 – место электрического взрыва
фольг;
2 – постоянные магниты;
3 – пластинка с ядерной эмульсией;
4 – фотопленки;
5 – катушка магнитного поля;
6 - фотопленки, вблизи постоянного
магнита.

Все фотоматериалы тщательно заворачивались в два слоя черной бумаги, которая предварительно подвергалась контролю на предмет нарушения целостности. После облучения на установке и проявления фотодетекторов бумага подвергалась повторному контролю.

Первые же эксперименты показали, что форма треков в эмульсиях очень различна: это и непрерывные прямые треки, гантелеобразные (“гусеничные”) треки и длинные треки сложной формы, напоминающие спирали и решетки.

Рис. 14. Типичный трек на фотопленке.

На Рис.14а представлен типичный очень длинный (l~3 мм) трек, напоминающий след гусеницы или протектора автопокрышки. Для этого типа треков характерно наличие второго параллельного следа, отличающегося по интенсивности почернения и длине от основного. След, представленный на Рис.14а, образовался на флюорографической пленке РФ - ЗМП, толщина эмульсии которой составляет 10мкм. На Рис.14б представлен увеличенный фрагмент трека, из которого хорошо видно, что трек имеет затейливый узор. Обращает на себя внимание тот факт, что при размере зерна D ~1 мкм, ширина трека составляет d~20 мкм. Оценка энергии частиц, сделанная по площади почернения, в предположении кулоновского механизма торможения составляет Е~700 Мэв. Очевидно, что, учитывая местоположение фотодетектора (указанное на Рис.13) и размер трека, невозможно его объяснить регистрацией a ,b и g - излучения (напомним, что РФ - пленка завернута в черную бумагу и расположена в атмосфере). Чтобы проверить природу “странного” излучения, из канала установки после электровзрыва были извлечены остатки воды и фольги и помещены в чашку Петри (“проба”), а на расстоянии 10 см как показано на Рис.15а был установлен фотодетектор.

a

Рис.15. а). Схема опыта. 1- чашка Петри; 2- проба; 3- фотопленка; 4- стекловолокно.
б). Трек и его увеличенный фрагмент.

В качестве фотодетектора использовалась пленка РФ, которая была прижата эмульсией к световолоконной шайбе, и весь детектор был упакован в черную бумагу. Стекловолоконная шайба использовалась потому, что в предыдущих экспериментах мы заметили, что “странное” излучение явно проявляет свойства переходного излучения. Время экспозиции составило Т~18 часов. Результат представлен на Рис.15б. Из сравнения рисунков 14 и 15 можно сделать вывод об идентичности причин, вызвавших почернение пленки. А это, в свою очередь, означает, что механизм излучения имеет не ускорительное, а ядерное происхождение. Следует обратить внимание на то, что расположение плоскости фотодетекторов нормально по отношению к вектору радиуса в обоих случаях, что допускает следующую трактовку: наличие угловой составляющей скорости у источника регистрируемого излучения.

Детектирование точно таких же треков с помощью ядерных эмульсий толщиной 100мкм, позволяет утверждать, что источник, вызывающий почернение, летит строго в плоскости фотоэмульсии, так как начало трека отличается по глубине эмульсии от конца трека не более чем на 10-15мкм.

В предположении, что электрический импульс на Рис.12 и трек обусловлены одной и той же причиной, учитывая длину трека и длительность импульса, получаем оценку скорости источника излучения b = 10-3.

Была проведена серия экспериментов по исследованию влияния внешнего магнитного поля на наблюдаемую картину. С помощью магнитной катушки, располагавшейся, как показано на рисунке 13, на место электровзрыва было наложено слабое магнитное поле Н~20Гс.

Фотодетекторы были расположены, как показано на Рис.13(3). Типичные зарегистрированные треки представлены на Рис.16(а, б), в качестве фотодетектора использовалась ядерная фотоэмульсия. Из рисунка видно, что при наложении магнитного поля характер треков сильно изменился, а след стал похож на “комету”.

Рис.16.

а). След типа “кометы”;
б). Увеличенный фрагмент “головы кометы”;
в). След “слоеном”.

Более подробное изучение структуры трека под микроскопом с увеличением в 225 раз, позволило выделить головку круглой формы Рис.16б с плотностью почернения D > 3 и длинный шлейф с уменьшающейся плотностью почернения, напоминающий “хвост кометы” (Рис.16а). На площади 4см2 было расположено 6 “комет”. Размеры их составляли от 300мкм до 1300мкм, а энергия частиц, оцененная по площади почернения, достигала Е~ 1Гэв.

Для прямого подтверждения факта рождения магнитных монополей в плазменном разряде был проведен эксперимент, идея которого была взята из работы [20] где было предложено использовать железные фольги в качестве ловушки для магнитных монополей. В нашем эксперименте использовались 3 фольги из 57Fe, который отличается идеальной структурой и значительным полем на ядре.

Поскольку при образовании магнитных монополей должны возникать как N так и S монополи, то исследуемые фольги были размещены на разных полюсах сильного магнита с величиной поля Н~ 1кГс, с тем расчетом, чтобы произошла селекция монополей. Таким образом, N - монополи должны были притягиваться на S - поле магнита, а S - монополи - на N-поле. Магниты были установлены на расстоянии примерно h~ 70 см от места электровзрыва. Третья фольга использовалась как эталонная.

Из-за большой величины магнитного заряда монополи, “застрявшие” в ловушке, должны приводить к изменению магнитного поля на ядре 57Fe, которое при достаточном количестве “застрявших" монополей может быть измерено по эффекту Мессбауэра.

Результаты проведенных измерений показали, что в фольгах, помещенных на N-полюсе, абсолютная величина сверхтонкого магнитного поля увеличилась на 0,24кг. На другой же фольге (S) оно уменьшилось примерно на такую же величину 0,29кГс. Ошибка измерений 0,012кГс.

Fe -эталонное: Нп = 330,42кГс

Fe - северный - N Нп = 330,66 кГс, D N = 0,24кГс

Fe - южный - S Нп = 330,13кГс, D S = -0,29кГс

Учитывая тот факт, что магнитное поле в 57Fe имеет противоположный знак по отношению к направлению своей намагниченности, можно с уверенностью утверждать, что S- частицы (на N- полюсе магнита) увеличивают отрицательное сверхтонкое поле, а частицы противоположного знака уменьшают его, и это относительное изменение по относительной величине составляет ~ 8· 10-4.

Известен такой факт, что при анализе мёссбауэровских спектров ферромагнетиков отмечается уширение линий поглощения. Это явление связано с неоднородностью внутренних магнитных полей на ядрах. При анализе спектров облученных фольг обнаружено дополнительное уширение линий поглощения, сравнимое по своей величине с обычным магнитным уширением. Вероятно, это связано с хаотическим поглощением монополей в решетке железа.

Fe -эталонное: r1 = 0,334/0,300/0,235 мм/сек

Fe - северный - N: r1 = 0,363/0,328/0,250 мм/сек

Fe - южный - S: r1 = 0,366/0,327/0,248 мм/сек

Ошибка измерений 0,003 мм/сек.

Не обнаружено появление квадрупольного сдвига линий, т.е. изменение градиента электрического поля в кристалле не наблюдается. Результаты данного эксперимента являются серьезным аргументом в пользу гипотезы образования магнитных монополей. К сожалению, на основании проведенных измерений нельзя ответить на вопрос: обладают ли магнитные монополи электрическим зарядом.

На основании гипотезы образования магнитных монополей можно высказать предположение о том, что наблюдаемые ШПО являются магнитными кластерами. По аналогии с [9] можно предположить, что роль иона играет монополь, находящийся в связанном состоянии с ядом атома фольги, а сольватация происходит в следствии взаимодействия магнитного заряда монополя с магнитным моментом атома кислорода.

Основные закономерности, экспериментально наблюдаемые при трансформации химических элементов, можно сформулировать следующим образом:.

  1. Трансформация преимущественно происходит на четно-четном изотопе, что приводит к заметному искажению первоначального изотопного состава.

  2. Эксперименты с фольгами из различных химических элементов показали, что они трансформируются в свой характерный спектр, а статистический вес каждого элемента определяется конкретными условиями.

  3. Для получающегося в результате трансформации ряда химических элементов, характерной чертой является минимальное значение разности D Есв между энергией связи исходного химического элемента и средней по спектру энергией связи образовавшихся элементов. Разность энергий связи D Есв = Еисх - Епрод (с учетом реальных изотопных соотношений), рассчитанная из масс-спектрометрических измерений для различных опытов, укладывается в диапазон (D Есв) < 0,1
    Мэв/атом, что, безусловно, определяется погрешностью масс-спектрометрических измерений.

  4. Не обнаружено роста разницы энергии связи D Есв в зависимости от степени трансформации исходного химического элемента.

  5. Все ядра химических элементов, получившиеся в результате трансформации находятся в основном (не возбужденном ) состоянии, т. е. никакой заметной радиоактивности нами обнаружено не было.

Для объяснения трансформации элементов в качестве рабочей гипотезы нами была выдвинута гипотеза магнитно-нуклоного катализа (МНК). Этим термином мы обозначили процесс, который предположительно идет в плазменном канале. Суть МНК состоит в том, что магнитный монополь за счет большой величины своего магнитного заряда может преодолевать кулоновский барьер обладая даже незначительной кинетической энергией и вступать в связанное состояние с ядром атома. МНК должен быть очень похож на мюонный катализ [21], в котором кулоновский барьер преодолевается за счет большой массы мю - мезона. По-видимому, магнитный монополь является стабильной частицей, а значит МНК должен быть более эффективен.

В ходе экспериментов было установлено, что трансформация, а, следовательно, и МНК происходят только в плазменном канале.

В заключение, авторы выражают искреннюю благодарность сотрудникам "РЭКОМ" Волковичу А.Г., Смирнову С.В., Шевченко В.Л., Щербаку С.Б. и сотрудникам РНЦ "Курчатовский институт"» Каленскому В.А., Рябовой Р.В., Донцову Ю.П., Новоселову Б.В., Шашкову А.Ю. за помощь в проведении экспериментов. А так же глубокую признательность Войкову А.И. за финансовую поддержку данной работы, Рухадзе А.А. за поддержку данной работы, Веденову А.А. за плодотворные дискуссии.

Литература

  1. Электрический взрыв проводников. - М., “Мир”, 1965 год.
  2. Гулий Г. А. Научные принципы применения разрядов в технологии, Киев - “Наукова думка”, 1990 год.
  3. Бурцев В. А., Калинин Н. В., Лучинский А. В. Электрический взрыв проводников и его применение в электрофизических установках. - М., “Энергоиздат”, 1990 год.
  4. Наугольных К. А. Рой Н. А. Электрические разряды в воде. - М., “Наука”, 1971 год.
  5. Пасечник Л. И. Федорович П. Д., Попов Л. Ю. Электрический разряд и его применение в промышленности. - Киев, “Наукова думка”, 1980 год.
  6. Месяц Г. А. Генерирование мощных наносекундных импульсов. - М., “Сов. радио”, 1974 год, стр.90.
  7. Смирнов Б. М. Физика слабо ионизированного газа. - М.,«Наука», 1972 год, стр.415
  8. Аранчук Л. Е., Вихарев В.Д., Королев В.Д. Резонансная неустойчивость релятивистского электронного пучка в плазме. - ЖЭТФ, т.8, в.4, 1984 год, стр.1280-1295.
  9. Стаханов И. П. О физической природе шаровой молнии. - М., “Научный мир”,1996 год, стр.262.
  10. Шаровая молния в лаборатории. - М., “Химия”, 1994 год, стр.256.
  11. Matsumoto Takaaki “Obsorvation of meshlike traces on nuclear emulsions during cold susion”, Fusion tech. V. 23, ian., 1993y., p. 103-113
  12. Смирнов Б. М. Фрактальный клубок - новое состояние вещества. УФН, т. 161, №8, 1991 год, стр. 141 - 153.
  13. Коршунов В. К., Дрейф магнитного монополя Полякова - Хоофта в воздухе и явление “Шаровая молния”. - М., ИВТ АН СССР, 1991 год., вып.2, стр.133
  14. Рубаков В. А. Сверхтяжелые магнитные монополи и распад протона. -М., Письма в ЖЭТФ, 1981 год, т.33, в.12, стр.658-660.
  15. Поляков А. М. Спектр частиц в квантовой теории поля. - М., Письма в ЖЭТФ, 1974 год, т.20, в.6 стр.430 -433.
  16. Hooft G. - 1974, Nucl. Phys. Ser. B, v.79, p276.
  17. Amaldi Е., Baroni G., Braduer H. and et. Search for Dirac Magnetic Poles. - CERN Report, 63-13
  18. Dirac P. A. M. - 1931, Proc. Roy. Soc. Ser. A, v.133, p60.
  19. Shwinger J. Magnetic Poles and quantum the field theory- 1966, Phys. Rev., v.144, p.1087.
  20. Мартемьянов В. П., Хакимов С. Х. Торможение монополя Дирака в металлах и ферромагнетиках. - М., ЖЭТФ, 1972 год, т.62, в.1, стр.35-41.
  21. Зельдович Я.Б., Герштейн С.С. Ядерные реакции в холодном водороде. М. УФН., 1960 год, т. LXXI, в.4, стр.581-630.