Форум - Электростатические генераторы - Электростатика - Эксперименты с искровым разрядом - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] djm132 | [image] 19084 - 02.02.06 На сайте Intalek появилась страничка экспериментов по искровому рязряду.
Все очень просто и без сенсаций... cop > 1 :shock:
Эксперименты полностью подтверждают мои догадки по лавинному пробою воздушного промежутка.

http://www.intalek.com/Index/Projects/SparkGapExp/SparkGapExp.htm

На всякий случай страницу я сохранил, если будут проблемы с открытием - выложу здесь :wink:

Dimych | [image] 19093 - 02.02.06 djm132, и какие догадки, если не секрет? почему именно вольфрам и углерод? почему искровой промежуток протяженный? где труба с частично ионизированным газом?

djm132 | [image] 19097 - 02.02.06 Dimychdjm132, и какие догадки, если не секрет? почему именно вольфрам и углерод? почему искровой промежуток протяженный? где труба с частично ионизированным газом?
Вроде уже в одной из тем писал - в разрядном промежутке создаются все условия того, чтобы электрическое поле совершило работу по разгону электрона. И последующей ударной ионизации молекулы газа с отделением "лишнего" электрона, который в свою очередь достигает анода или повторяет ударную ионицазию, учавствуя в образовании лавины. Таким образом на анод с искровым разрядом прийдет большее число электронов. Насколько я помню - подобный (без разряда) способ лежит в основе пропорциональных счетчиков излучений (коэффициент газового усиления).

Глубоких причин почему волфрам и углерод я наверное не знаю, но догадываюсь, что это связано с работой выхода данного материала.

Протяженность участка обеспечивает большую площадь и соответственно больше молекул воздуха потенциально могут учавствовать в образовании лавины - кстати центральный электрод внутри трубки был бы наверное лучше.

На мой взгляд момент, когда УЖЕ пробивает искра означает, что в промежутке достаточно носителей заряда, но где-то читал, что лавина образуется непосредственно - перед пробоем. Если это так - то главная задача захватить лавину и мгновенно оборвать ее, не допустив искрового разряда.

Это то, что я думаю. Все имхо. :wink:

Dimych | [image] 19114 - 03.02.06 каждый раз, когда разогнанный электрон выбивает еще один, его энергия уменьшается соответственно. прироста энергии из-за большего числа электронов не вижу...
вольфрам действительно хороший эмитент электронов. тут вы абсолютно правы.
если ваше объяснение основано на лавинном усилении, то понятно. ок... мое смотрите в об энергии.
а вот если идет какое-то ударное воздействие на вакуум-эфир с последующей "отдачей", то тут подобные конструкции ( см также тестатика ) в случае положительного выхода могут помочь в изучении процесса. самое любопытное - это какова роль _второго_ искрового промежутка. valeralap тоже об этом не говорит.

Vadim_O | [image] 19115 - 03.02.06 По поводу искрового разряда, лавина электронов растет до определенного предела, это все есть в теории разрядов.

Электроны разгоняются полем очень быстро, соответственно и кинетическую энергию набираю, но их начинает тормозить объемный положительный заряд (он остается позади электронов). Другими словами, вполне понятно, что после «выбивания» электрона из нейтральной молекулы и т.п. остается тяжелый (относительно электрона) положительно заряженный ион. Данные ионы и образуют тормозящий объемный заряд. Как мы знаем, заряды никогда не образуются без своей противоположно заряженной половины. Электрическое поле просто разделяет заряды, за счет различной скорости движения (массы) имеем некоторые эффекты.

Фактически тока еще нет пока заряды не достигли электродов, т.е. это как начальная фаза разделения в пространстве зарядов, они уже двигаются (электроны в одну сторону – тяжелые положительные ионы в другую), а в вызвавшей процесс цепи еще ничего не изменилось. Далее произойдет следующий эффект, электроны достигнут электрода первыми, а положительный заряд еще останется в пространстве между электродами. Поэтому при мощных разрядах возникает новый колебательный процесс, приводящий к перезарядке разрядных емкостей. Но это все упрощенно, поскольку в движении зарядов «принимает участие» и их тепловое движение, при наличии тепловыделения (а обычно в разряде есть такие реакции), оно добавляет скорости зарядам. Другими словами, тепловая энергия участвует в разделении зарядов. Ну и все такое (еще и резонансные явления возможны).

Это конечно не все, нет четкого представления о переходе от квантового уровня организации материи (там где нет трения) в более высокому уровню, где есть хаотическое движение и соответственно так называемое трение.

igorb4 | [image] 19173 - 03.02.06

БСЭ

Магнитогидродинамический генератор, МГД-генератор, энергетическая установка, в которой энергия рабочего тела (жидкой или газообразной электропроводящей среды), движущегося в магнитном поле, преобразуется непосредственно в электрическую энергию. Название "М. г." связано с тем, что движение таких сред описывается магнитной гидродинамикой. Прямое (непосредственное) преобразование энергии составляет главную особенность М. г., отличающую его от генераторов электромашинных. Так же, как и в последних, процесс генерирования электрического тока в М. Г основан на явлении индукции электромагнитной, то есть на возникновении тока в проводнике, пересекающем силовые линии магнитного поля; отличие М. г. в том, что в нём проводником является само рабочее тело, в котором при движении поперёк магнитного поля возникают противоположно направленные потоки носителей зарядов противоположных знаков. Рабочими телами М. г. могут служить электролиты, жидкие металлы и ионизованные газы (плазма).В типичном для М. г. случае, когда рабочим телом служит газообразный проводник - плазма, носителями зарядов являются в основном свободные электроны и положительные ионы, отклоняющиеся в магнитном поле от траектории, по которой газ двигался бы в отсутствие поля. В сильных магнитных полях или разреженном газе заряженные частицы успевают между соударениями сместиться (в плоскости, перпендикулярной магнитному полю); такое направленное смещение заряженных частиц в М. г. приводит к тому, что появляется дополнительное электрическое поле, так называемое поле Холла (см. Холла эффект), направленное параллельно потоку газа. Термин. "М. г.", первоначально обозначавший устройства, в которых рабочим телом являлась электропроводная жидкость, в дальнейшем стал применяться также для обозначения всех устройств подобного типа, в том числе использующих в качестве рабочего тела электропроводный газ.

Идея возможной замены твёрдого проводника жидким была выдвинута английским физиком М.Фарадеем. Однако его попытка экспериментально подтвердить эту идею в 1832 окончилась неудачей, и лишь в 1851 английский учёный Волластон практически подтвердил предположение М.Фарадея, измерив эдс, индуцированную приливными течениями в Ла-Манше. Отсутствие необходимых знаний по электрофизическим свойствам газообразных и жидких тел долго тормозило работы по практическому использованию идеи Фарадея. В дальнейшем исследования развивались по двум основным направлениям: использование эффекта индуцирования эдс для измерения скорости движущейся среды (например, в электромагнитных расходомерах) и генерирование электрической энергии. Первые патенты по использованию метода МГД-преобразования энергии были выданы в 1907-10, однако упоминающиеся в них способы и средства как ионизации, так и получения необходимых электрофизических свойств рабочего тела были неприемлемы. Практическая реализация МГД-преобразования энергии оказалась возможной только в конце 50-х годов, после разработки теории магнитной гидродинамики и физики плазмы и исследований в области физики высоких температур, благодаря главным образом успехам ракетной техники и созданию к этому времени жаропрочных материалов.

По способу отвода электроэнергии М. г. разделяют на кондукционные и индукционные. В кондукционных М г. в рабочем теле, протекающем через поперечное магнитное поле, возникает электрический ток, который через съёмные электроды, вмонтированные в боковые стенки канала, замыкается на внешнюю цепь. В зависимости от изменения магнитного поля или скорости движения рабочего тела такой М. г. может генерировать постоянный, как правило, или пульсирующий ток. В индукционных М. г. (по аналогии с обычными электромашинными генераторами) электроды отсутствуют. Такие установки генерируют только переменный ток и требуют создания бегущего вдоль канала магнитного поля. Возможны различные формы каналов: линейная - общая для кондукционных и индукционных М. г.; дисковая и коаксиальная холловская - в кондукционных; радиальная - в индукционных М. г. По системам соединений электродов различают: фарадеевский генератор со сплошными или секционированными электродами (рис. 2, а), холловский генератор (рис. 2, б), в котором расположенные друг против друга электроды короткозамкнуты, а напряжение снимается вдоль канала за счёт наличия поля Холла, и сериесный генератор с диагональным соединением электродов (рис. 2, в). Секционирование электродов в фарадеевском М. г. делается для того, чтобы уменьшить циркуляцию тока вдоль канала и через электроды (эффект Холла) и тем самым направить носители зарядов перпендикулярно оси канала на электроды и в нагрузку; чем значительнее эффект Холла, тем на большее число секций необходимо разделить электроды, причём каждая пара электродов должна иметь свою нагрузку, что весьма усложняет конструкцию установки. Применение схемы холловского М. г. наиболее выгодно при больших магнитных полях. За счёт наличия продольного электрического поля в холловском и М. г. с диагональным соединением электродов можно получить значительное напряжение на выходе генератора. Наибольшее распространение в 70-х годах получили кондукционные линейные М. г. на продуктах сгорания ископаемых топлив с присадками щелочных металлов, работающие по открытому циклу.

Отличительной особенностью М. г. является также возможность получения больших мощностей в одном агрегате - 500-1000 Мвт и сочетания их с паросиловыми блоками такой же мощности...

Лит.: Фаворский О. Н., Установки для непосредственного преобразования тепловой энергии в электрическую, М., 1965; Роза Р., Магнитогидродинамическое преобразование энергии, перевод с английского, М., 1970; Магнитогидродинамический метод получения электроэнергии. [Сб. ст.>, М., 1971.

Думаю, т.к. инерция электрона на порядки меньше инерции ядер, то ИМХО "короткий импульс" здесь становится ещё одним разделителем...

БСЭ

Эффект открыт Э.Г.Холлом в 1879 в тонких пластинках золота...

Для металлов величина R зависит от зонной структуры и формы Ферми поверхности. В случае замкнутых поверхностей Ферми и в сильных магнитных полях (Wt >> 1) коэффициент Холла изотропен, а выражения для R совпадают с формулой 4, б. Для открытых поверхностей Ферми коэффициент R анизотропен. Однако, если направление Н относительно кристаллографических осей выбрано так, что не возникает открытых сечений поверхности Ферми, то выражение для R аналогично 4,б...

БСЭ

Геометрические характеристики Ферми поверхности (форма, кривизна, площади сечений и т.п.) связаны с физескими свойствами металлов, что позволяет строить Ф. п. по экспериментальным данным. Например, магнетосопротивление металла зависит от того, открытая Ф. п. или замкнутая, а знак константы Холла (см. Холла эффект)от того, электронная она или дырочная. Период осцилляций магнитного момента (в эффекте де Хааза = ван Альфена) определяется экстремальной (по проекции квазиимпульса на магнитное поле) площадью сечения Ф. п. Поверхностный импеданс металла в условиях аномального скин-эффекта зависит от средней кривизны Ф. п. Период (по магнитному полю) осцилляций коэффициета поглощения ультразвука металлом обратно пропорционален экстремальному диаметру Ф. п. Частота циклотронного резонанса определяет эффективную массу электрона, знание которой позволяет найти скорость электронов на Ф. п. Для большинства одноатомных металлов и многих интерметаллических соединений Ф. п. уже изучены. Теоретическое построение Ф. п. основано на модельных представлениях о движении валентных электронов в силовом поле ионов.
Лит.: Каганов М. И., Филатов А. П., Поверхность Ферми, М., 1969.

Ферми поверхности (типы) size: 8.15 KB

djm132 | [image] 19179 - 03.02.06 igorb4, интересная информация, спасибо

Eduard | [image] 19226 - 04.02.06 Vadim_O> Далее произойдет следующий эффект, электроны достигнут электрода первыми, а положительный заряд еще останется в пространстве между электродами.

Да, действительно.. интересно... Это будет означать, что система в целом временно приобретет некоторый потенциал относительно окружающей среды. После рекомбинации потенциал вернется. Но если наоборот - вроде бы насильственные изменения потенциала извне не влияют на процессы внутри... Все-таки знак заряда не условность, принятая нами, а нечто объективное.

С уважением.

igorb4 | [image] 19275 - 04.02.06 Eduardсистема в целом временно приобретет некоторый потенциал относительно окружающей среды. После рекомбинации потенциал вернется. Но если наоборот - вроде бы насильственные изменения потенциала извне не влияют на процессы внутри...Где-то здесь на СКИФе лежит файл "ФИЗИКА КАСКАДНЫЙ ВЗРЫВ АТОМА ПОСЛЕ ИОНИЗАЦИИ ВНУТРЕННЕЙ ОБОЛОЧКИ.pdf"В нём А.Г.КочурФотон, ионизирующий атом вещества, можно сравнить с пулей, попадающей в бомбу, которая затем взрывается и производит значительные разрушения. Во-первых, как мы видели, ионизированный атом после каскадного взрыва, как правило, превращается в сильно заряженный ион, который своим мощным электрическим полем может искажать и разрушать химические связи. Кроме того, необходимо вспомнить, что каждый акт распада сопровождаетсЯ или излучением фотона, или выбросом электрона, то есть в самом процессе каскадного распада взрывающийся атом испускает фотоны и электроны. Фотоны и электроны, испускаемые на первых шагах каскадного распада, когда в переходах участвуют электроны в основном глубоких оболочек, могут иметь большую энергию. Они, в свою очередь, могут ионизировать соседние атомы и породить новые каскадные взрывы. Так что бомба (атом), в которую попала пуля (фотон), оказывается лежащей на складе боеприпасов. Очаг поражения вокруг первоначально ионизированного атома может оказаться весьма большим.Оно же ещё и здесь: http://journal.issep.rssi.ru/page.php?year=2000&number=12&page=93>Соросовский Образовательный Журнал, 2000, No 12, с.93–97.

djm132 | [image] 19285 - 04.02.06 Ну раз мы уже погрузились на атомарный уровень - вот ссылка на многообещающую теорию и серию экспериментов Наудина (Синергетик-теория)

http://jlnlabs.imars.com/vsg/index.htm

Вкратце об эксперименте.

Главный материал используемый в эксперименте - чистый угольный электрод. Углерод не используется в реакциии, его назначение - помочь в накачке ЭМ-энергии. Согласно этой теории последовательность действий для получения синергетического эффекта следующая:

1) Выравнивание орбит электронов этомов углерода при помощи колинеарных электрического и магнитного поля.

2) Столкновение электрона на внутренней орбите с внешним фотоном (гамма спектр).

3) Остановка электрона на орбите и его захват ядром (электронный захват с К-оболочки, K-capture).

4) Превращение атома углерода в радиоактивный изотоп Бора (период полураспада 20 мс).

5) Распад атома Бора обратно в стабильный углерод с выделением энергии 13 МЭв (на одну реакцию)

Если принять коэффициент эффективности реакции 10E-5 (1 атом в реакции на 100К) и КПД преобразования энергии в 20%, трансмутации бора в углерод может обеспецить чистую энергию в 8 КВт на грамм углерода :shock:

В экспериментах источником гамма-фотонов является вольфрам-ториевый сварочный электрод WT20 (оксид тория присутствует в качестве примеси для увеличения прочности вольфрама по отношению к ионной бомбардировке).

В эксперименте происходит сильный разряд через состыкованные торцами углеродный и вольфрам-ториевый стержни - заметьте, без искрового разряда.

Вот такая теория, на мой взгляд все корректно. Единственное что меня смущает - это коэффециент эффективности 10E-5 и думаю что нужен источник гамма квантов помощнее :wink:

djm132 | [image] 19286 - 04.02.06 Мало того, скажу больше - эти эксперименты очень напоминают бомбардировку фотонами пластины лития с последующим К-захватом. Источником быстрых фотонов там является лазер.
В зависимости от того, какой изотоп лития используется в пластине - можно получить энергии в 10 раз больше.

http://www.rexresearch.com/feg/feg2.htm#kcap
http://www.nuenergy.org/alt/k.htm

Где-то проскакивала информация о том, что была изготовлена работающая установка и проблема была в преобразовании гамма излучения в полезную энергию. В эксперименте люди подверглись очень сильному облучению, не считая того, что была уничтожена информация на магнитных носителях в радиусе 2х км :shock:

Andr | [image] 19288 - 04.02.06 Высоковолльтный наносекундный разряд в газе 90г.
угу, не добавился файлик, великоват =)

FindZimorodok | [image] 19289 - 04.02.06 Это, возможно не совсем в тему у меня после некоторого времени нахождения рядом с разрядниками моими, голова начинает болеть. Гейгера у меня нет, и информация на носителях магнитных не уничтожается, но кто нибуть что знает о "полезности" такого влияния? Озон, знаю вреден, но к головной боли он привести может? Скорее даже чувствуется вроде как повашение давления, кровь в висках стучит. Здесь кажется врачи были где-то.

djm132 | [image] 19291 - 04.02.06 FindZimorodok, Я не врач, но вроде озон является сильнейшим оксидантом.

Озон – газ, выделяющий при подаче высокого напряжения на коротроны или валики. Способствует процессу окисления, полезен в малых дозах (воздух после грозы, озонаторы). При расположении копировального аппарата (принтера) в небольшом помещении, отсутствии вентиляции и при выполнении большого объема работ концентрация озона в воздухе может стать чрезмерной. Копировальные аппараты и принтеры снабжены озоновыми фильтрами; при несвоевременной замене фильтра концентрация озона также повышается. При большой концентрации озона возможны : головная боль, тошнота, раздражение слизистых оболочек. Смесь озона с окисью азота (в определенной концентрации) оказывает отрицательное влияние на центральную нервную систему человека.

FindZimorodok | [image] 19294 - 04.02.06 Неутешительно, живу в панельке, окна все в связи с морозами позаклеивал нах. Спасибо за инфу.

Andr | [image] 19295 - 04.02.06 Вообще, если ощущается запах озона, то все допустимые концентрации давно превышены =)

Ivan | [image] 19296 - 04.02.06 FindZimorodok
Будьте осторожны, на определённых ч-тах импульсные генераторы очень вредны. На матриксе давали информацию по этому поводу и какие ч-ты являются вредными и безвредными. Там же была ссылка по Тесле,что он работал с ч-той безвредной. Кажется, в "радиантном".Sergh помнит, у него тоже что-то там со здоровием було...

FindZimorodok | [image] 19304 - 05.02.06 Ivan, Ну что вы, какие там частоты вредные и не очень в искровом промежутке, там их в принципе тьма всяких разных, только думаю моща никакя чтоб что-то мало-мальски вредное излучить.

djm132 | [image] 19305 - 05.02.06 AndrВысоковолльтный наносекундный разряд в газе 90г.
угу, не добавился файлик, великоват =)
Бабич Л.П., Лойко Т.В., Цукерман В.А.
Высоковольтный наносекундный разряд в плотных газах при больших перенапряжениях, развивающийся в режиме убегания электронов

http://www.ufn.ru/archive/russian/abstracts/abst2455.html

Такой файлик ? :wink:

Andr | [image] 19306 - 05.02.06 да,он у меня только пдф в домашней библиотеке.

Sergh | [image] 19403 - 06.02.06 djm132AndrВысоковолльтный наносекундный разряд в газе 90г.
угу, не добавился файлик, великоват =)
Бабич Л.П., Лойко Т.В., Цукерман В.А.
Высоковольтный наносекундный разряд в плотных газах при больших перенапряжениях, развивающийся в режиме убегания электронов

http://www.ufn.ru/archive/russian/abstracts/abst2455.html

Такой файлик ? :wink:
Очень интересная статья.
Есть практически все ответы:
- что такое белое свечение воздуха ( которое наблюдал Тесла)
- необходимые напряжения и временные параметры импульсов.
- аномальные (аномально размножающиеся) электроны.
Судя по напряжению может быть полезно для понимания принципов работы Тестатики, может быть и трубки Грея.

igorb4 | [image] 19418 - 06.02.06 djm132В эксперименте происходит сильный разряд через состыкованные торцами углеродный и вольфрам-ториевый стержни - заметьте, без искрового разряда.Извиняюсь, не совсем понял совместимость подчёркнутого. :?

djm132 | [image] 19428 - 06.02.06 igorb4djm132В эксперименте происходит сильный разряд через состыкованные торцами углеродный и вольфрам-ториевый стержни - заметьте, без искрового разряда.Извиняюсь, не совсем понял совместимость подчёркнутого. :?

Просто необходимым условием реакции является прохождение сильного тока по угольному стержню + внешнее магнитное поле + источник гамма-излучения. То, что в эксперименте Наудина 2 состыкованных стержня - конструктивная особенность (WT-электрод как источник слабого излучения). В данном варианте искра конечно есть, но она там не нужна и не должна быть - главное придумать другой источник фотонов с энергией 3-4 кЭв.

Разряд - подразумевался разряд конденсаторов на угольный стержень :wink:

djm132 | [image] 19437 - 06.02.06 Кстати, насчет эксперимента VSG.
Может есть какие-то доступные источники мягкого рентгеновского излучения, кроме электрода WT20 ?

Идея состоит в том, чтобы не делать состыковку 2х стержней, сделать один угольный и направить на него источник. Пересмотрел разные варианты изготовления лазеров в "домашних" условиях - но там никак до 4 кЭв не добьет :wink:

Dimych | [image] 19514 - 07.02.06 все замечательно, только γ-излучение - это энергии порядка МЭв. возникает в результате ядерных реакций. какие рентгеновские трубки?! :shock:

зы. может быть и можно выход теслы подать на р.т., но о таких "простых" источниках я не слышал.

djm132 | [image] 19533 - 08.02.06 Dimychвсе замечательно, только γ-излучение - это энергии порядка МЭв. возникает в результате ядерных реакций. какие рентгеновские трубки?! :shock:

зы. может быть и можно выход теслы подать на р.т., но о таких "простых" источниках я не слышал.
Я думаю что слово "гамма" там применяется только для указания, что это поток фотонов. Реально нужена энергия гораздо меньшего порядка, например для водорода 3.729 кЭв для нейтрализации кинетической энергии электрона К-оболочки.

Кстати, потихоньку проверяю цифры в этой всей теории. Пока нашел данные, что действительно бор-12 распадается с эмиссией электрона энергии 12.7 МЭв и время распада точно 20 мс.

Не могу найти информацию или какие-то проги для расчета кинетической энергии электронов на К-оболочке [image] Возможно что есть более подходящий материал кроме углерода.

P.S.
Нашел попутно отличную базу данных по элементам, ядерным реакциям и т.д.
http://cdfe.sinp.msu.ru/services/index.en.html

Dimych | [image] 19538 - 08.02.06 djm132Я думаю что слово "гамма" там применяется только для указания, что это поток фотонов. Реально нужена энергия гораздо меньшего порядка, например для водорода 3.729 кЭв для нейтрализации кинетической энергии электрона К-оболочки. скорее все так и есть...
djm132Нашел попутно отличную базу данных по элементам, ядерным реакциям и т.д. пасиба [image] база знатная.

кстати, углерод имеет 2 электрона на р-подуровне с паралельными спинами. имхо легче ориентировать в магнитном поле. аж 5 электронов с паралельными спинами на внешнем р-подуровне имеет марганец... может его тоже попробовать "бомбануть"?

про кин. энергию электрона на орбите нельзя сказать однозначно, что ее можно измерить или вычислить, т.к. использование планетарной модели может быть некорректно:
> С точки зpения КМ вопpос о скоpости в общем-то не имеет смысла.
> Электpонная оболочка нулевого уpовня имеет сфеpическую симметpию.
> С этой точки зpения электpон тоже покоится, только pазмазан по
> пpостpанству вокpуг пpотона.

> Если же считать, что он таки движется по некоему гипотетическому
> кpугу, то надо бpать оpбиту, в котоpой укладывается одна волна
> (или N волн) и считать кpуговое движение в кулоновском поле.

> Выводится из E=mv2=q2/r

> Получится v=sqrt(q2/mr); q-m естественно, заpяд-масса
> электpона, r pадиус оpбиты (масса пpотона не учтена).

а вообще наверное нужно исследовать методику расчета К-захвата в холодном термояде. наверное про это поболе информации будет.

djm132 | [image] 19556 - 08.02.06 Dimych
кстати, углерод имеет 2 электрона на р-подуровне с паралельными спинами. имхо легче ориентировать в магнитном поле. аж 5 электронов с паралельными спинами на внешнем р-подуровне имеет марганец... может его тоже попробовать "бомбануть"?

К сожалению вероятность К-захвата с более высоких чем 1s уровней намного меньше - так как низлежащие електроны будут препятствовать. Можно выбить их конечно - но захвата скорее всего не будет.

Dimych | [image] 19602 - 08.02.06 я понимаю... была мысль, что качество ориентации по маг полю тоже может сыграть свою роль. кстати, надо посмотреть подходящую реакцию хрома. может такой и нет
....
посмотрел. возможно Fe[26;58>->Mn[25;58> 58 3.0 s 11288.83 b-. доля 58 железа 0.3% и 3 сек полураспад. не годится как и Mn[25;55>->Cr[24;55> (3.497 m)
....
так что углерод-бор - самое оно. все остальные не имеют ближайших изотопов с подходящим времененм полураспада.

а вот кстати интересная реакция: Pb[82,204>(стабильный практически содрж. 1.4%)->Tl[81;204>(3.78y)->Hg[80;204>(стабильный). маленький электрон, а может из свинца сделать ртуть 8)

Nova | [image] 26838 - 03.05.06 Всем привет. На досуге провел анализ действующих устройств с КПД больше 1. Оказалось, что почти все они связаны с искравиками. Это и трансформатор Теслы, устройство Грея, лампы Морея, генераторы Чернецкого, и даже резонанс Мельниченко (почти все опыты у него с коллекторными двигателями). Напрашивается вопрос, а не из самой ли искры берется дополнительная энергия. И вспомнил статью полугодичной давности одного физика, который предложил в качестве топрива будущего использовать воду. По его теории при разложении воды на О2 и Н2 высвобождается свободный протон. Сам протон состоит из элементарных частиц с неустойчивым состоянием и при самораспаде которых выделяется энергия. Причем чтобы разрушить протон на саморасподающиеся частицы необходимо затратить порядка 2Мэв, а при их распаде выделяется что то около 1100Мэв. Просто мини-ядерная бомба получается. Так вот. В момент образования искрового разряда температура в электродуге достигает тысяч градусов. Возможно что и часть ионов участвующих в процессе образования дуги распадается до частиц с неустойчивым состоянием, отсюда и получение дополнительной энергии.

djm132 | [image] 26857 - 03.05.06 Все что я читал по поводу распада протона можно резюмировать как: распада протона (самопроизвольного или стимулированного) еще никто не наблюдал, время его жизни оценивается в порядок 10E35 лет, протон является самой устойчивой частицей и очень стоек к попыткам его развалить

А энергия сопутсвующая этому процессу там действительно колассальная, и конечно же все мечтают ее заполучить 8)

Только врядли природа так просто отдаст это людям.

Izon | [image] 42759 - 27.10.06 http://www.testatika.com/forum/index.php?showtopic=66&st=0
http://www.pmicro.kz/~ufl/ALMANACH/3n01/porosity.htm

Форум - Электростатические генераторы - Электростатика - Эксперименты с искровым разрядом - Стр 00ALL