Ядерный реактор на столе

Александр Колдамасов
(по материалам журнала "Техника Молодежи" №1/2000)

Несмотря на господствующее в академических кругах холодное отношение к холодному термоядерному синтезу (простите за невольный каламбур!), внимание к этой проблеме не ослабевает, о чем свидетельствуют международные конференции, регулярно проводимые в нашей стране начиная с 1993 г. На них делаются десятки сообщений о регистрации во время опытов жесткого нейтронного излучения, накоплении трития и избыточного тепловыделения. Предлагаются различные теоретические модели, объясняющие результаты этих экспериментов, но поскольку ни одна из них до сих пор не стала общепринятой, скептическое отношение к холодному ядерному синтезу сохраняется.

Традиционные способы осуществления реакций ядерного синтеза требуют огромных температур и давлений, необходимых для того, чтобы атомные ядра могли преодолеть силы кулоновского отталкивания электрических зарядов. Поэтому можно предположить, что в случае холодного ядерного синтеза слияние атомов протекает по какому-то особому механизму. По моему мнению, это происходит так. Согласно современным представлениям, протон и нейтрон представляют собой два состояния одной частицы - нуклона. То есть протон становится нейтроном,присоединив электрон, а нейтрон - протоном, отдав электрон другому протону, который, в свою очередь, превращается в нейтрон.

А теперь вспомним один классический опыт с электроскопом. Если двум лепесткам электроскопа сообщить одинаковый (например, положительный) заряд, то лепестки разойдутся в разные стороны (рис. 1а), но если находящейся между ними пластинке сообщить отрицательный заряд, то лепестки электроскопа притянутся друг к другу (рис. 16), хотя в целом вся система электроскопа окажется электрически нейтральной.

То же самое, по-видимому, происходит и в ядре дейтерия: когда электрон нейтрона переходит к протону и наоборот, ядро на некоторое время становится электрически нейтральным (рис. 2), и на него перестают действовать силы электростатического отталкивания других ядер. Примерно так же ведет себя и ядро трития.

Эти соображения позволили сконструировать и успешно испытать реактор для холодного ядерного синтеза (см. фото), производящий в 20 раз больше энергии, чем затрачивается на его работу; на это устройство подана заявка на изобретение №98118354/25 (020138) с приоритетом от 05.01.98.

Реактор представляет собой небольшую стеклянную трубку, в которую помещена пластинка из диэлектрического материала с тонким отверстием в центре. При истечении через него диэлектрической жидкости возбуждают ультразвуковые колебания потока с частотой 1 - 5 кГц, примерно равной собственной частоте отверстия; в результате чего по его периметру возникает положительный электрический заряд большой плотности, потенциал которого относительно земли достигает 300-500 кВ. Если же добавить к жидкости примерно 1% тяжелой воды, то под влиянием положительного заряда на кромке отверстия атомы дейтерия теряют электроны, а образующиеся положительные ионы устремляются к центру (рис. 3), где сближаются с ядрами электронейтральных атомов дейтерия без преодоления кулоновского барьера. При этом происходят ядерные реакции и образуются нейтроны с энергией 3 МэВ и гамма-кванты с энергией 0,3 МэВ и выделяется тепло.