The Vallйe Synergetic Generator
The VSG project by JL Naudin
 created on February 3, 2003 - JLN Labs - Last update October 24, 2005

Picture of the day : Photo of the fusion area in the VSG
This photo shows EVs strikes on the surface of the Th-loaded Tungsten rod initiated with only 37 V DC (VSG v3.5)
It is important to notice that the fusion temperature of the Tungsten is 3680°K

Cliquez ici pour lire la version franзaise

THE VSG experiment

This experiment is fully based on the Prof Renй-Louis Vallйe Synergetic theory1. The purpose of this experiment is to find a simple and reproducible device which is able to produce the nuclear reaction claimed by the Prof R.L. Vallйe. The main material used in this device is a pure carbon rod. Here, the carbon is not consummed by the reaction, it acts as a pump Vs the Vacuum EM energy.

So, according to the Prof R.L. Vallйe theory, the required condition to get the Synergetic effect is :

  1. To align the fields of the electrons and the nucleus of the carbon atoms by the use of a colinear E-Field and B-Field,

  2. the energy of external photons (g) is used to absorb the kinetic energy of the electrons,

  3. so, the stopped electrons can be attracted by the carbon nucleus,

  4. a nuclear reaction begins: the Carbon is transmutted into radioactive Boron (which has a radioactive decay of 20ms)

  5. then, the vacuum energy is tapped by the nucleus and the Boron is transmutted back to Carbon while a strong pulse of 13 Mev is sent (see the reaction below) .

Click on the picture to see the details of the PROTELF process

This process is the called "Capture PROTELF " 3 ( PROTon - ELectron Fusion) process by the Prof R.L. Vallйe. A such process is able to produce up to 2.988 GW of Free Energy per gram of Carbon used, while the carbon is not consumed...

Reference documents :

  1. The Electromagnetic energy, material and gravitational by Renй-Louis Vallйe (a fully downloadable PDF book, file size: 3.5 Mb)
  2. L'Energie Electromagnйtique matйrielle et gravitationnelle, les bases de la thйorie Synergйtique par Renй-Louis Vallйe
    (a fully downloadable book in PDF, file size: 9 Mb)
  3. La Thйorie Synergйtique par Renй-Louis Vallйe
  4. Les bases de la mйcanique Synergйtique par Renй-Louis Vallйe
  5. La Synergie des noyaux et la radioactivitй par Renй-Louis Vallйe
  6. Synergйtique N°11, йditй par la SEPED
  7. Capture PROTELF - Schйma de principe par Franck Vallйe
  8. La relиve de l'Energie - La Synergйtique, йditй par la SEPED
  9. Le Vide producteur d'йnergie - Captation de l'йnergie diffuse
  10. Les certitudes du modиle "Synergйtique" et le principe d'incertitude de "Heisenberg"
  11. La gravitation et la radioactivitй, actions de milieux sur la matiиre.
  12. Rappel de quelques notions йlйmentaires de physique nuclйaire
  13. La thйorie Synergйtique : Une solution а la crise de l'йnergie
  14. The Synergetic theory: A solution to the energy crisis

Acknowledment : I am grateful to Franck Vallйe for his helpfull documentation and advices in this field of research.

For more informations : JNaudin509@aol.com

WARNING, USE CAUTION ! This experiment is not intended for the inexperienced. User of this document should be very carefull and experienced in the field of electronic and nuclear physics to try anything out ! If you do it the risk of any results is just yours. I take no responsibility of anything that might happen.