Experimental design and test of the VSG 2.0
created on February 6, 2005 - JLN Labs - Last update February 6, 2005

As I have said previously, the main material used is pure carbon, so, I have used a pure carbon 6 mm diameter rod (see the analysis certificate below). To get a free g rays source to initiate the main reaction, I have used a Thoriated Tungsten rod (6mm diameter) with 2.20% of ThO2. A radiations counter is able to measure 0.46 µSv/h while the ambiant level is 0.10 µSv/h. A such electrode (WT20) is commonly used for TIG and Plasma welding and I have alredy used it previously in the High Temperature Plasma Electrolysis experiment (CFR project).

As, the Prof R.L. Vallйe said, one of the most important thing is to get the Carbon in gaseous phase, this can be simply obtained by the use of thin spark gap between the Th loaded tungsten rod (used as the cathod) and the carbon rod (used as the anode). So, when the strong discharge current pulse is sent between them, some carbon is vaporised in the B-Field area while some g rays are emitted by the ThO2. All the required conditions to get the Vallйe' Synergetic effect are gathered...

The Carbon and the Th-Loaded Tungsten rod assembly is inserted in the axis of a cylindrical coil. The current pulse is measured by a current transformer (400:1) loaded with a 881 ohms resistor. The nuclear reaction (if there is one...) is monitored with a radiations counter. I have used a Gamma-Scout® handheld radiations detector.The Gamma-Scout® reliably measures alpha, beta, gamma and X-radiations, it is the latest development in handheld Geiger counters, designed specifically for homeland security.

Gamma-Scout : Technical Data
For more informations, see at : http://www.gamma-scout.com/
Gamma-Scout : Technical Data
For more informations, see at : http://www.gamma-scout.com/
Radiation Type | Alpha, Beta, Gamma, and X-radiation
Detector | Halogen filled Geiger - Mьller detector (LND712) with mica end-window End window density 1.5 - 2 mg/cm2 Stainless-steel housing (.012" wall thickness) Measuring length 38.1 mm, measuring dia. 9.1 mm Zero rate <10 pulses per min w/ 3 mm Al and 50 mm Pb screening
Operating Range | 0.05 чSv/h - 80.00 чSv/h, 0-50,000 cpm (digital) 0.05 чSv/h - 10.00 mSv/hr (analog)
Sensitivity | 1000 cpm/mR/hr or 108 pulses referenced to Cobalt-60 radiation of 1 чSv/h ambient Alpha - from 4.0 MeV Beta - from 0.2 MeV Gamma - from 0.02 MeV

Below the main schematic diagram of the VSG v2.0 tested in this experiment.

The Solid state High Power MosFet driver for the VSG v2.0 based on the BUZ11 N-Channel MosFET transistor

The VSG is now ready to be tested...

VSG 2.0 : Tests results - February 6, 2005

Tests protocol :

  1. The two 80000 µF capacitors are fully charged at 37 V.

  2. The function generator sends a squared pulse to the High Power MosFET switching circuit. The capacitors are discharged through the 0.051 ohm resistor and the VSG unit.

  3. The strong pulse of current is trapped with a current transformer loaded with a 881 ohms resistor. The voltage accros the resistor is measured with a Shielded Test Lead STL 120 ( 1:1, 1 Mohms/225 pF ) and recorded in real time by the digital oscilloscope Fluke 123.

  4. The radiations counter is checked for some eventual nuclear reactions.

Two tests have been performed, the first (blank) test has been conducted without the B-Field, the second test has been conducted in presence of a colinear B-Field produced by the long coil placed around the rods. The B-Field produced by the coil is continuous.

Below, you may see the recorded voltage accross the Rload resistor with and without the B-Field. In these scope diagrams, you may notice that the current pulse is stronger when the colinear B-Field is activated (red curve).

During these VSG tests the radiations counter has shown a net increase of the radiations level when the colinear B-Field is used. It is interesting to notice that the measured radiations remain at least 10 seconds after that the short current pulse has been sent. This increase of the radiation level when the conditions are gathered shows that a nuclear reaction seems to occured.

Comments about the radiations level : It is important to notice that the higher level of the radiation measured (0.26 µSv/h) here in this VSG experiment is located in a common ambiant radiations level range. So, the radiations level measured in this experiment is safe for your health. For exemple, when you fly in an intercontinental jet liner which flies at about 15000 meters, the radiation level is about 5 µSv/h, this is 1.3 time more than in this VSG experiment...

Comments : These tests of the VSG v2.0 are very interesting and need to be developped deeply. If the effects measured during these tests are not a simple measurement artifact, they can be directly related to the Prof R.L. Vallйe Synergetic theory and thus, this can be a real breakthrough and opens a new path in free and clean energy production.

WARNING, USE CAUTION ! This experiment is not intended for the inexperienced. User of this document should be very carefull and experienced in the field of electronic and radioactivity to try anything out ! If you do it the risk of any results is just yours. I take no responsibility of anything that might happen.

Reference documents :

  1. BUZ 11 N-Channel Power MosFET Transistor datasheet
  2. Fiche de donnйes de sйcuritй (FDS) - Electrode Tungstиne Nertal Thorium WT20 selon 91/155/CCE