Tests and Video demonstration of the VSG v3.5
created on March 7, 2005 - JLN Labs - Last update March 12, 2005
Toutes les informations et schйmas sont publiйs gratuitement ( freeware ) et sont destinйs а un usage personnel et non commercial
All informations and diagrams are published freely (freeware) and are intended for a private use and a non commercial use.

This version v3.5 of the VSG use a 6 mm diameter and 60 mm length pure carbon rod and a 6 mm diamter Thoriated Tungsten rod (loaded with 2.20% of ThO2). A such electrode (WT20) is commonly used for TIG and Plasma welding and I have alredy used it previously in the High Temperature Plasma Electrolysis experiment (CFR project). A solenoid coil is tightly wound around the carbon rod, this coil produces a colinear and continuous (DC) magnetic field inside the carbone rod, its purpose is to align the spins of the carbon atoms with the main electric field. The measured B-Field with a Gaussmeter is about 135 gauss. To get a true Synergetic effect, the required nuclear reaction is :

If few carbon atoms are able to interact in this nuclear process (1st reaction), a superimposed current is produced by the b radiations during the reconstitution of carbon from boron 12 (2nd reaction) while a large amount of vacuum energy is tapped.

To measure the additional current flow in the carbon, the apparatus is placed in the main axis of a large toroid coil used as the secundary of the VSG transformer while the carbon rod acts as its primary. Two 80 000 µF capacitors are connected in parallel and charged at 37 Volts, then, these two capacitors are discharged through the carbon rod with a High Power MosFet electronic switching unit. During the discharge sequence The current flow in the carbon rod during the discharge sequence is measured with a toroid transformer (1143:1) loaded with a 881 ohms resistor (Rload). All the datas are recorded in real time with the digital oscilloscope Fluke 123.. The resistance of the carbon rod have been measured with the 4 wires method.

Two tests have been conducted and fully recorded on a video for demonstration purposes, you will find the video of these tests at the end of this page.

Test one : The solenoid coil is not powered (B-Field = 0), the capacitors are discharged through the carbon rod. The voltage is recorded with the digital scope, then the datas are stored in a computer for calculations.

Test two : The solenoid coil is switched on (B-Field = 135 gauss) few second before the firing sequence. The capacitors are discharged through the carbon rod. The voltage is recorded again with the digital scope, then the datas are compared to the previous one.

Expected results : If a significant change in the measured voltage between the 'test one' and the 'test two' can be detected, this can be only explained by the presence of an additional current flow in the carbon produced by the b radiations.

In the case of carbon, with a coefficient of effectiveness of 10-5 (1 atom out of 100.000 entering into reaction) and a total output of 20%, the reconstitution of carbon from boron 12 would provide 8 kw per gram of carbon used.

Above : the VSG v3.5 testing setup.
Below : the voltage measured across the Rload resistor connected at the output of the toroid transformer.
When the continuous and colinear B-Field is active, the current flow in the carbon rod increases significantly.

The recorded datas about these tests can be seen here

Video demonstration of the VSG v3.5 tests

Click on the picture to see the demo in Windows Media format (2.86 Mb)

Click on the picture to see the demo in Real format

This photo shows EVs strikes on the surface of the Th-loaded Tungsten rod initiated with only 37 V DC (VSG v3.5)
It is important to notice that the fusion temperature of the Tungsten is 3680°K

WARNING, USE CAUTION ! This experiment is not intended for the inexperienced. User of this document should be very carefull and experienced in the field of electronic and nuclear physics to try anything out ! If you do it the risk of any results is just yours. I take no responsibility of anything that might happen.

Reference documents :

  • Fiche de donnйes de sйcuritй (FDS) - Electrode Tungstиne Nertal Thorium WT20 selon 91/155/CCE
  • Le Vide producteur d'йnergie - Captation de l'йnergie diffuse
  • Capture PROTELF - Schйma de principe par Franck Vallйe
  • The Synergetic theory: A solution to the energy crisis

For more informations : JNaudin509@aol.com