Форум - Резонансные генераторы - Резонанс Авраменко - Реально повторяемые конструкции! - Стр 00ALL

Модератор: admin.skif.biz

msn [image] baгmaleу | [image] 35477 - 28.08.06 Народ! Хватит бессмысленно тыкать пальцами в клаву! Давайте перейдём к конкретным и легкоповторяемым конструкциям и экспериментам. Кто готов дать для затравки реальный образец?

zilk | [image] 35478 - 28.08.06 baгmaleу 35477 28.Aug.2006 (17:22)
Народ! Хватит бессмысленно тыкать пальцами в клаву! Давайте перейдём к конкретным и легкоповторяемым конструкциям и экспериментам. Кто готов дать для затравки реальный образец?

легкоповторяемые конструкции ЧЕГО вы хотели бы получить?

Andrey_l | [image] 35487 - 28.08.06 НЕТУ ЕЩЕ таких!

bolt | [image] 35500 - 28.08.06 Я, я дам

Сложного нету ни чего. Все стандартно.
Собираем генератор с регулировкой частоты и скважности. С генератора через логику на ключи. Ключи же на индуктивность. И всем этим поиграть до результата.

Ну, кто схему такую создаст? Основная проблема в нормальной схеме для экспериментов. Главное это возможность оперативно менять характеристики управления. Или хотя бы возможность делать легкую модернизацию схемы.

Ну а дальше дело техники.

Думаю надо начать с этого.
Могу предварительную схему нарисовать, как я это вижу.
У кого какие будут предложения?

bolt | [image] 35575 - 29.08.06 Я же все же начал бы с устройства управления индуктивностью.
Индуктивности применяются почти во всех устройствах.
Если это кому надо.

baгmaleу | [image] 35580 - 29.08.06 А почему не с электрочайника? Причём тут управление индуктивностью? И в чём там проблема? Я предлагаю начать с воздействия нейтронов на ртуть! Бред какойто!

bolt | [image] 35584 - 29.08.06 baгmaleу 35580 29.Aug.2006 (17:22)
Я предлагаю начать с воздействия нейтронов на ртуть! Бред какойто!

Вот это и есть бред.
Сначала управлять, потом воздействовать.

И интересно, как это вы собрались воздействовать и чего этим добиться?

baгmaleу | [image] 35586 - 29.08.06 Ртуть в золото превратить! Какой Вы право не очень учёный. Этим занимается половина всех учёных в мире. Вот и я туда же!

bolt | [image] 35592 - 29.08.06 Не все то золото, что блестит.
У Болотова при трансмутации индуктивности применялись.

Нейтронов не существует.

NNN | [image] 35593 - 29.08.06 baгmaleу

Сначала нужно хоть немного представлять теоретически, как мы хотим воздействовать и на что, и что с этого должно получится, а потом экспериментально ловить то, что "намыслили"...
А иначе все это превратится в случайный перебор всех вариантов....а их миллионы, это похоже на выигрыш в лотерею..(комуто может и повезти) думаю, что отдельно взятому человеку на это просто не хватит жизни...
Так что нужно ставить эксперименты более-менее осмысленно!

bolt | [image] 35596 - 29.08.06 И это правильно.
На самом деле теоритическая часть самое сложно и по этой теме меня не интересует.
Единственное что интересует это описанное устройство.
Так как в схемотехнике я юзер

baгmaleу | [image] 35597 - 29.08.06 Согласен! Тогда давайте сообразим тех задание. Силу тока для коммутации, частоты, скважности, напряжённости поля и тд! Размеры изделия в конце концов!

Andrey_l | [image] 35601 - 29.08.06 Прямо никто ничего не скажет, пора бы уже понять [image]. К тому же, мало кто понимает, как оно должно работать. Экспериментируйте сами! Многие этим и занимаются, читайте внимательно форум. Но я бы сначала советовал подвести теоретическую базу. Теория без практики мертва, практика без теории слепа [image] кто-то [image] .

bolt | [image] 35602 - 29.08.06 Ну, размер не вопрос. Главное не с телевизор.
Частота 3 - 25 кГц.
Скважность разная, регулируемая, как и частота.
Регулировка тока. Что-то на компаратор ШИМ подать или резюк поставить.

Иногда есть теория, но прежде чем ее всем выставлять, надо практически проверить.

baгmaleу | [image] 35605 - 29.08.06 Ну хотябы смысл затеи, что в конце туннеля должно появиться?

bolt | [image] 35607 - 29.08.06 Как всегда для начала вечняк, что бы потом другие устройства запитывать, например, ЕНЛ.

bolt | [image] 35612 - 29.08.06 Ну что?
Кто поможет бедному чайнику?

Схема приблизительно такая http://stepmotor.ru/articles/kontrsxem.php

Катушки подключать буду так, так проще.
Транзисторы хотца irf540 или 740. Есть они у меня.
Только как тут сделать регулировку по току?
Ну и генератор другой, с регулировками.

Atu | [image] 35654 - 30.08.06 В качестве генератора импульсов до 20 кГц народ использует звуковую карту компа. Неплохо было бы составить короткий ликбез по используемым для этого железу и софту. (Или напомнить где лежат подобные инструкции.)
А что касается золота из ртути, то, насколько я это представляю, ртуть не материал а растворитель, также как Царская Водка в других рецептах...

bolt | [image] 35707 - 30.08.06 Ага, вирус у нас спец.

В чем смысл того, что я тут тусуюсь?
У меня вдое знакомых попросили пердуль мобайл собрать, обещали за это бабла подкинуть. Вот месяц изучал в сети это дело, решил здесь остановиться.

Думал кто поможет, а вот облом. Даже с простенькой схемой.
Ну мне не привыкать, сам сделаю, а остальные боком.

msn | [image] 35718 - 30.08.06 да почистить без проблем, просто с интересом наблюдаю за диалогом этих двух кадров, пытаясь понять, что они хотят сотворить? Наверное если бы задали нормально вопрос, может быть и ответ был бы адекватным, ты как думаешь, а ?

vadoo | [image] 35729 - 30.08.06 bolt 35720 30.Aug.2006 (20:31)
До нормального вопроса не дошло, так как кому задавать?
Одни наБЛЮдатели.
Сколько сайту лет? А результаты?
Ладно, кто нить поможет?
Великие дела начинаются с большого 3,14здежа. Ваще темы, что здесь мусируются запрещённые. Любые прорывы контролируются, отслеживаются и тут же закрываются. Времена когда дураки открывали законы физики прошли. Ща нужны знания. Зачем вам генератор? Это гавно вопрос и полно схем с любыми регулировками. Их легко сделать например на 555 чипе (1006 ВИ1 отечественный аналог). Уверяю вас, что это поле уже испахано вдоль и поперёк. А ваще тёмные электрические силы настолько темны, что реально современная электическая теория это сплошная эмпирика, которая мало, что поясняет. Простой пример - физика, кажись 8 класс. Проводник с током сквозь листик с опилками и опилки выстаиваются концентрическими кольцами. Возникает магнитное поле с концентрическими магнитными силовыми линиями. Но магнитное поле всегда имеет север и юг, между которыми и проходят силовые линии,а здесь где? Почему это происходит никто не знает. Да кстати, это очч похоже на тор. А не торсионная ли природа у самого электричества. Радиотехнические антены - ваще загадка природы, точно также как и сверхпроводимость. Можно ли создать электромагнитное торнадо - самоподдерживающийся вихрь? Вот это и будет торсионной, электромагнитное поле. Процессы в динамических электромагнитных системах на уровне полей - тёмный лес. Электромагнитные волны - но волны всегда возникают в какой-то среде. И если есть магнитное поле у Земли, то где такое поле в космосе. Вокруг Солнца оно тоже есть, но вот на окраине солнечной системы оно если и есть то очч мало, но это не влияет на прохождение радиоволн, света, тепла. И если свет ещё поддаётся описанию фотонами, то радиоволна что-то не очень, а ведь есть связь со спутниками ссамых дальних орбит солнечной системы. Многое обьясняет теория всеимрного эфира, но она под запретом, т.к. не подтвердилась парой сомнительных экспериментов. А может она под запретом бо правдива? Может кто-то не хочет раньше времени открывать нам все карты?

bolt | [image] 35769 - 31.08.06 Схема нужна такая.
Нагрузкой служит индуктивность, кольцо с обмоткой. Подключение пуш-пульное двухфазное. Обмотка с выводом по середине, который подключается к плюсу питания. Остальные выводы подключены к ключам. Габариты кольца и др. характеристики исходят из таких параметров.
U = 12 Что бы от аккумулятора
I = 1 – 5 А Регулироваться будет компаратором.
F = 25 – 30 кГц. Что бы в ухи не жужжала. С регулируемой скважностью.
Эта нагрузка должна использоваться максимально возможно и при этом не входить в насыщение.
Схема управления.
Управление PIC или AVR или PC/
Смысл в том, что выходы управления должны быть подключены к повторителю. Каждая катушка, отдельный элемент и управляется независимо от других катушек. От повторителя сигнал должен идти на триггер или другую логику, главное, что бы при срабатывании компаратора тока, сигнал на ключ не проходил.
Компаратор регулируется в ручную с возможностью (перемычка) подключения к ШИМу.
Загружу рисовальную программу и нарисую, как это должно выглядеть.
У кого какие комментарии? Сразу предупреждаю, дурак и чайник. Так что осторожнее

bolt | [image] 35983 - 01.09.06 Тема в низ падает, вот и поднимаю.
Люди, в чем тут схемы рисуют, да что бы еще и тестить их виртуально?
Лучше сразу ссылкой.

zn-soft | [image] 45390 - 13.11.06 2 vadoo
ну ты дал вопросов человечеству ....
тока радиоволна как раз таки и есть фотоны , чтож тут не обьяснимого... а если частоту этой волны поднять до видимого спектра получится самое обычное когеретное излучение т.е лазер всеж взаимосвязано...

ветерок | [image] 47310 - 26.11.06 так...
сдесь инфа по по микрухам прямого синтеза..
http://www.analog.com/ru/subCat/0,2879,770%255F843%255F0%255F%255F0%255F,00.html

можно выбрать по параметрам и цене.
почти длявсех есть софт подключается к LPT порту схема подключения в даташитах минимум навесных элементом(3-5 деталек)
максимальная частато выходного сигнала,половина тактовой частоты микросхемы.например можно начать эксперименты с микросхемы ad9835 такторвая частота 50 мГц макс. выходная-25мГц
думаю для начала,многим хватит.
на выходе поставите усилок на одном транзисторе.
вскоре я подробнее нарисую...
Думаю с помощью этой микрухи вы найдёте резонанс даже как кто-то сказал,консервной банки.

сейчас смобираю импульсный генератор...
скоро выложу схемку,макс частота 20 мГц регулировка отдельно паузы и самого импульса отдельно и в огромных пределах,всё реализовано на одной микросхеме 555аг3.
----
прога для ad9835
http://netratim.narod.ru/ad/ad9835.zip
позволяет выбрать форму сигнала и частоту.
выглядит примерно так:

FM1102 | [image] 47699 - 28.11.06 Есть одно небольшое наблюдение:берем кусок провода и подключаем к нему диод и вольтметр-как на рисунке.Затем втыкаем провод в фазу розетки 220в.Вольтметр покажет какое-то напряжение!Если взяться за свободный вывод вольтметра рукой-показания увеличиваются.Вывод:всегда надо учитывать наводки и влияние земли,а так же проводимость разных материалов.С уважением.

size: 4.57 KB
bolt | [image] 47701 - 28.11.06 ветерок 47310 26.Nov.2006 (15:28)
так...
сдесь инфа по по микрухам прямого синтеза..
http://www.analog.com/ru/subCat/0,2879,770%255F843%255F0%255F%255F0%255F,00.html

Хорошие микрухи. Спасибо за инфу.

vodoprovodchik | [image] 47705 - 29.11.06 Прифет!
FM1102...
Н,да ...схемка крутая ,,,тока шибанёт от неё и тапочки на потолке будут [image] . Диод надоть в послед с вольтметром включать! этто вам не там (впрочем если у Вас отдельный "0" и автомат защиты на 0.03А то тады ой ).
Водопроводчик.

lazj | [image] 58494 - 19.02.07 http://kzn.ru/view.php3?id_text=302

видели это?

cation | [image] 58496 - 19.02.07 ..Видели....

Eduard | [image] 58609 - 20.02.07 У Болотова размеры индукционной печи явно поболе телевизора будут... Если меньше, то на выходе не золото получается, а г..о. И если кто не читал монографию Болотова о строении вещества - катушки для возбуждения у него были бифилярные, с очень малой остаточной индуктивностью, это позволило на пару порядков поднять рабочую частоту без уменьшения тока. А уж какие там поля используются - ему одному понятно.

kriotron | [image] 58620 - 20.02.07 Дался вам этот Авраменко...
Домашний опыт по однопроводной передаче эл.маг.энергии:
генератор ВЧ (100 кГц) 0.5Вт, высоковольтная к.з. от а/м, полевик, аккумулятор, диодный мост (шотки), стабилитрон 3.3В, нагрузка (лампа 3В из китайского фонаря).
ВЧ генратор вырабатывает меандр и "качает" затвор у полевика, нагрузкой у полевика является высоковольтная к.з от а/м. На выходе "бобины" имеем высокое напряжение промодулированное импульсами генератора ВЧ. Цепляем провод к "бобине" и к одной из ~ "ног" диодного моста, другая "нога" моста подключена к медной пластине 300х300 мм, в диагональ моста ставим стабилитрон (>=0.3 Вт, на напр. 2.7-3.3В) и лампочку (3В 180 мВт). И... О ЧУДО! Спираль лампочки разогревается и горит в полнакала... НИ КАКИХ ЧУДЕС! Пройдитесь вдоль антенны мощного КВ или СВ передатчика (от 100 Вт и более) с 20 Вт лампой накаливания и припаяным к ней 2 м проводом. ЛАМПА СЛАБО СВЕТИТСЯ. Заметьте, и без бобины и диодных мостов. ДУМАТЬ НАДО, товарищи...

grn | [image] 58632 - 20.02.07 Eduard 58609 20.Feb.2007 (10:12)
У Болотова размеры индукционной печи явно поболе телевизора будут... Если меньше, то на выходе не золото получается, а г..о. И если кто не читал монографию Болотова о строении вещества - катушки для возбуждения у него были бифилярные, с очень малой остаточной индуктивностью, это позволило на пару порядков поднять рабочую частоту без уменьшения тока. А уж какие там поля используются - ему одному понятно.
Когда "работает" т.н. бифлярная обмотка, намотанная на ферромагнитном сердечнике, то все магнитные домены, ориентированные в сторону "+", повернутся в направлении одного магнитного потока, другие-же, ориентированные в сторону "-", повернутся в сторону действия другого магнитного потока. Ну и что здесь не понятного?
Насыщение (магнитное) сердечника происходит при токе в два раза меньшем, чем обычно. Индуктивность обмотки нулевая. Потому и быстородействие! Свойства сердечника становятся "не обычными". Исследовать их некому. Марков, в маразме, придумал нечто, так он хоть опубликовал свою "холостую" гипотезу. Лучше "потрындеть"?
Болотов работал в т.ч. и с расплавами, когда "не обычность" материала при его затвердевании фиксировалась. Как? И какие результаты получены? Это уже совсем другой вопрос. Вы знаете ответ на него?
"Трындим" далее.

kriotron | [image] 58649 - 20.02.07 Мне не даёт покоя мысля: "наработок дох..я разных и патентов, да и институты в своё время работали разные, почему до сих пор ядерный реактор или СЕУ в космос не закидывают? Почему солнечные батареи и аккумуляторы до сих пор используют? - ДОРОГО ВЕДЬ И НЕ НАДЁЖНО..."

dedivan | [image] 58674 - 20.02.07 grn

===Когда "работает" т.н. бифлярная обмотка, намотанная на ферромагнитном сердечнике,
то все магнитные домены, ориентированные в сторону "+", повернутся в направлении одного
магнитного потока, другие-же, ориентированные в сторону "-", повернутся в сторону действия
другого магнитного потока. Ну и что здесь не понятного?
Насыщение (магнитное) сердечника происходит при токе в два раза меньшем, чем обычно.===

Николай, откуда такие сведения?
Это Ваши предположения, или Вы как то измеряли?

Если не измеряли, то очень рекомендую померять, это будет очень познавательно.

grn | [image] 58688 - 20.02.07 dedivan,

Измерения, состояния вещества - штука тонкая. Они связаны с "наложением" друг на друга нескольких полей. В условиях же нелинейности, интепретация результатов всегда вызывает спорные высказывания. Не секрет, что даже качественно выполненные и представленные на Форум материалы, например besом, народ просто не воспринимает. Схемы установок для измерения не смогут никогда и никого убедить.
Все по классике - измерение индуктивности отдельной обмотки, которая намотана на этом же сердечнике. Затем - сравнение результатов с расчетными данными.
Я уже получил некоторые познания. Не было бы их. Не говорил бы.

KDas | [image] 58706 - 20.02.07 kriotron 58620 20.Feb.2007 (11:27)
Дался вам этот Авраменко...
Домашний опыт по однопроводной передаче эл.маг.энергии:
генератор ВЧ (100 кГц) 0.5Вт, высоковольтная к.з. от а/м, полевик, аккумулятор, диодный мост (шотки), стабилитрон 3.3В, нагрузка (лампа 3В из китайского фонаря).
ВЧ генратор вырабатывает меандр и "качает" затвор у полевика, нагрузкой у полевика является высоковольтная к.з от а/м. На выходе "бобины" имеем высокое напряжение промодулированное импульсами генератора ВЧ. Цепляем провод к "бобине" и к одной из ~ "ног" диодного моста, другая "нога" моста подключена к медной пластине 300х300 мм, в диагональ моста ставим стабилитрон (>=0.3 Вт, на напр. 2.7-3.3В) и лампочку (3В 180 мВт). И... О ЧУДО! Спираль лампочки разогревается и горит в полнакала... НИ КАКИХ ЧУДЕС! Пройдитесь вдоль антенны мощного КВ или СВ передатчика (от 100 Вт и более) с 20 Вт лампой накаливания и припаяным к ней 2 м проводом. ЛАМПА СЛАБО СВЕТИТСЯ. Заметьте, и без бобины и диодных мостов. ДУМАТЬ НАДО, товарищи...

Не то. Это electrons pump (см. jln), а не то, что было у Авраменко.
Поясню.

Во первых, частота катушки зажигания далека от ВЧ. Это сотни герц, ну килогерцы в лучшем случае (у меня при ее резонансе - максимуме амплитуды - был слышен вполне низкий звук). Нет того градиента напряженности или магнитуды, который может быть на ВЧ. Или частота, или напряжение. При повышении частоты напряжение падает очень сильно, т.к. на этой частоте у к.з. большое реактивное сопротивление.

Медная пластина - это уединенный конденсатор. Электронов предостаточно.

На такой частоте работают обычные законы. Спираль лампы грется вполне ощутимо. Электроны бегают вправо-влево.

Но у Авраменко нет уединенного конденсатора. Вольфрамовый провод очень тонкий и в нем нет того тока, который есть на нагрузке. Или это другой вид тока, который не фиксируется обычными средствами.
Зато есть волна с большой разницей магнитного и электрического поля между пучностями и минимумами(она еще и стоячая к тому же, говорилось, что вилка долна подключаться к определенным точкам на проводе), несколько периодов которой укладываются в небольшой отрезок провода.

Так вот в пучностях вакуум/эфир под сильным давлением, а в минимумах с малым. Если воткнуть точку подключения "вилки" к пучности, то она является потенциальной "горкой", в вся остальная среда для нее яма. А значит можно поключить конденсатор и насобирать что-нибудь в месте, далеко удаленном от источника волны на к.з. И ток будет протекать в "ламинарных" (по Крону) направлениях, а не между к.з. по проводу, и обратный путь по разным ёмкостным связям.

У меня ВЧ получалось разрядом ВВ конденсатора через разрядник. В цепь была включена повышающая катушка из нескольких витков (очень маленькая индуктивность). Если принять напряжение к.з. в 20 кВ (при однополярном питании катушки), то у меня было примерно 100 кВ после повышающей катушки. Если подцепить к одному концу катушки лампу с замкнутым цоколем то в лампе спиралька начинает светиться, но совсем другим цветом. Очень красиво. При поднесении руки к колбе в сторону руки начинают двигаться светящиеся потоки. Здесь уже что-то типа катушки Тесла по цвету. При поднесении пальца к концу такой катушки между пальцем и проводом возникает искровой разряд, но не больный.

Так-что вывод такой - на ВЧ и ВВ все по другому, чем в "классике". По этому Тесла этим и занимался.

grn | [image] 58709 - 20.02.07 KDas, Соедините "корпусные" проводники через еще один массивный проводник. И все поля вместе с токами разместятся там, где им и следует находиться.
Это если Вы рассматриваете принципы Тесла.
Если у Вас нет желания использовать "ЗЕМЛЮ", то следует перейти к имени Герца. Эффекты у Герца и Теслы "вылезли" из одной катушки имени немецкого физика Г.Д. Румкорфа, но это две "большие разницы", которые смешивать уже не следует.

KDas | [image] 58727 - 21.02.07 grn 58709 20.Feb.2007 (22:44)
KDas, Соедините "корпусные" проводники через еще один массивный проводник. И все поля вместе с токами разместятся там, где им и следует находиться.
Это если Вы рассматриваете принципы Тесла.
Если у Вас нет желания использовать "ЗЕМЛЮ", то следует перейти к имени Герца. Эффекты у Герца и Теслы "вылезли" из одной катушки имени немецкого физика Г.Д. Румкорфа, но это две "большие разницы", которые смешивать уже не следует.

Спасибо за дополнение.

Однако, я не стал бы однозначно утверждать "или ... или ...". Тесла мог пользоваться какими угодно принципами. Об этом можно судить хотя бы по разнообразию патентов.

Всего.

grn | [image] 58734 - 21.02.07 ЗЕМЛЯ - она и в Африке, ЗЕМЛЯ.

Eduard | [image] 58812 - 21.02.07 grn, причем здесь ферритовый сердечник? Какие еще домены? В печи индукционной плавки и очистки никаких ферритов нету, на кой они там. Насчет необычных расплавов у меня данных нет, а про схватывание на лету он пишет, что используется принцип подмагничивания, как в магнитофоне + туннельный эффект.

И кстати, кто из нас первый начинает базар не в тему? Подначиваете сразу, "на всякий случай"? Лучше, как в старые добрые времена, придумайте какое-нть новое устройство на широко известном принципе, а я вам объяснять буду, почему оно у вас не работает

grn | [image] 58839 - 21.02.07 Eduard,

Зачем Вы экспериментальную установку Болотова "печкой" называете?
Не "подначиваю" я Вас, просто приятно со старым знакомым встретиться. Ну "шпильку" в зад - не без этого. Насчет новизны - на фейсе сайта в Содержании имеются четыре мои последние работы. Почитайте.

Ну и лексика у Вас в Тольятти. До сих пор "бандюганский" дух не выветрился. Березовский его "вбил" круто! Знал, паршивец, как целый Регион "окучить".

dedivan | [image] 58862 - 21.02.07 grn
====Измерения, состояния вещества - штука тонкая. Они связаны с "наложением" друг на друга
нескольких полей. В условиях же нелинейности, интепретация результатов всегда вызывает
спорные высказывания. ============================

А вот для случая нелинейности я рекомендую использовать схемку измерения тока, не вызывающую
спорных интерпретаций.

Эту схему можно увидеть в любом даташите на мощные полевики. В цепь истока включается
низкоомное безиндуктивное сопротивление, я его делаю из десяти одноомных чип-сопротивлений
впаралель спаянных.

На осцилографе хорошо видно точку перегиба кривой тока- момент насыщения сердечника.
По току и виткам катушки (ампервитки) определяется напряженность поля, и прочие интересующие
параметры.

И вот как раз в такой схеме, бифилярку очень удобно изучать.
Так вот- нет у нее магнитного насыщения, есть только ограничения из-за активного
сопротивления обмоток.

И по поводу доменной теории намагничивания у меня большие сомнения.
Они появятся и у Вас, если попробуете посмотреть в такой схеме процесс
намагничивания ферритового кубика сразу по трем осям- три ортогональные катушки,
три отдельных ключа с генераторами- вся классика побоку.

msn | [image] 58931 - 22.02.07 dedivan интересно и какие же результаты Вы получали с намагничиванием фарромагнитного образца в 3- х плоскостях ?
Наверняка намагничивание в соседних ортогональных плоскостях не влияет или слабо влияет на намагничивание в одной из ?

grn | [image] 59069 - 23.02.07 dedivan,

Измерения, проведенные через посредничество катушки индуктивности, говорят, что классическое определение Мю - правильно!!! Анизотропия не имеет значения - она не живчик и всегда фиксирована относительно трех Декартовских (если Вам удобнее, то полярных) координат. "Побарабанить", конечно можно, но результат будет отрицательным. Потому,как обоснования нет.

dedivan | [image] 59454 - 25.02.07 msn
====Наверняка намагничивание в соседних ортогональных плоскостях не влияет...====

Абсолютно не влияет, даже когда одна из них входит в насыщение, остальным побарабану,
хотя вроде бы все домены повернулись, ан все не так.

Более того, это энергетически независимые процессы.
И вот здесь и лежит секрет сверхединичников- в перекачке энергии из одной
плоскости в другую, а если одна из плоскостей намагничивается постоянным магнитом,
то и возникает возможность потихоньку откачивать его энергию.

Вывод: все схемы якобы сверхединичников с магнитным полем с одной осью намагничивания- от лукавого.

Для примера даю правильную схему, чисто принципиальную, практически с неё можно снять
максимум 1-2% сверхединицы, потому как она требует высокой спепени симметрии сердечника,
что в наших условиях, когда ферриты изготавливаются с допуском в 50%- нереально.
И то ещё надо заметить, что для этого приходиться наматывать дополнительные катушки возбуждения
на крайних боковых кернах, подбирать количество витков, уровень возбуждения, частоту, нагрузку,
и т.д. Очень узкая рабочая область получается.

Обмотка возбуждения - в резонансном контуре, с запиткой от ключевого каскада, для увеличения КПД.

Eduard | [image] 61045 - 09.03.07 msn> ====Наверняка намагничивание в соседних ортогональных плоскостях не влияет...====

dedivan> Абсолютно не влияет, даже когда одна из них входит в насыщение, остальным побарабану,
хотя вроде бы все домены повернулись, ан все не так.

Специально проводил исследования на эту тему, мои результаты однако противоречат вашему утверждению. Вектор намагниченности ведет себя подобно резинке, закрепленной одним концом в начале координат. Допустим, мы ее тянем вверх, по оси Y, доходим до предела упругого растяжения, затем плавно выходим на плато, что соответствует насыщению сердечника. Если теперь приложить еще одну силу в направлении оси X, то резинка повернется на некоторый угол, ее длина увеличится незначительно, НО при этом проекция на ось Y уменьшится! На этом принципе можно сделать трансформатор, но сверхъединицей здесь пока не пахнет. В архиве Скифа лежит файл "попытка получить энергию из ферромагнетика в скрещенных магнитных полях", там достигнут КПД что-то около 7%.

Форум - Резонансные генераторы - Резонанс Авраменко - Реально повторяемые конструкции! - Стр 00ALL