Эксперименты с кадуционной катушкой

Этот превосходный материал предоставлен Дэвидом Бреннеманом.

Некоторые эксперименты ... были выполнены независимыми исследователями катушек с кадуционной намоткой. Она также названа катушкой "Тензора" ее основным сторонником Вилбертом Смитом.

Кадуционная катушка, иллюстрированная Рис. 1, в основном состоит из обычной изолированной медной проволоки намотанной в двойную спираль вокруг ферритового сердечника. ЭТА КАТУШКА БЫЛА НЕОДНОКРАТНО ИСПЫТАНА, ЧТОБЫ НАРУШИТЬ УСТАНОВЛЕННЫЕ ЗАКОНЫ ЭЛЕКТРОМАГНЕТИЗМА И ТЕОРИИ ВОЛН ГЕРЦА, ПРИ ПОДКЛЮЧЕНИИ К НЕЙ ВЫСОКОЧАСТОТНОГО ТОКА.

Во-первых. Катушка с подобной намоткой имеет нулевой импеданс - в отличие от обычной катушки. Когда подводится электроэнергия провод в катушке Тензора не нагревается.

Во-вторых. Катушка имеет бесконечный резонанс - в отличие от обычной спиральной намотки, которая будет резонировать в основном на ее естественной частоте основной гармоники и слабо на второй или третьей гармонике. Катушка Тензора способна к резонированию на любых частотах, во всем спектре частот от единиц герц до гигагерц. Сигнал, поданный на такую катушку, не регистрируется стандартными приемными устройствами. Много радиолюбителей и профессионалов по радиоэлектронике, экспериментировавших с подобными катушками пришли в замешательство. Один радиолюбитель обнаружил, что с двумя такими катушками в качества приемника и передатчика, в приемной катушке не будет регистрироваться сигнал от передающей, если они не были точно выровнены.

Для сигнала, который будет передан, юстировка должна быть столь же критичной , как для светового луча лазера.

Левитация кадуционной катушки

Несколько исследователей также сообщили о неожиданном причудливом инерционном движении при работе с этими катушками. Один исследователь подключил к катушке импульсный микроволновый генератор, после чего она начала приподниматься , а затем стала подпрыгивать выполняющими периодический ряд небольших прыжков от земли. Почему катушка подскочила бы подобно этому или произвела другие удивительные эффекты, описанные выше, не имеет никакого объяснения согласно стандартной электромагнитной теории, и должно быть приписано полевому эффекту, произведенному уникальной катушечной обмоткой.

Характеристики катушки с намоткой кадуцией

Внимательно глядя на конфигурацию катушки мы видим , что противоположно намотанные провода двойной спирали пересекут друг друга на противоположных сторонах диаметра стержня с каждым полным оборотом. Следовательно, спираль будет иметь два ряда выпуклостей ,сформированных в месте пересечения двух проводов и расположенных диаметрально напротив друг друга на стержне.

Исследователи утверждают, что пересекающиеся провода должны лежать в прямой линии. Теперь, когда потоки высокочастотного тока протекают во встречных направлениях через два провода, магнитные поля по существу отсутствуют на сторонах спирали, но на верхней и нижней границе, где находятся пересечения, перекрытие полей, формирующееся на высших магнитных векторах, ориентируемых в одном направлении параллельно оси спирали, и на низших векторах той же самой величины ориентируемых противоположно к тем на вершине. Если мы наблюдаем спираль со стороны, мы видим, что последовательные векторы по оси спирали сформировали бы несколько закрытых тороидальных контуров, циркулирующих через ферритовый сердечник. Вилберт Смит при экспериментировании с катушкой Тензора, утверждал, что регистрировал разницу во времени между полем спирали и внешней средой. Это явление, также как не-связь сигнала между катушками, может являться результатом уникального тороидального магнитного поля, описанного выше.