Форум - Резонансные генераторы - Прочие резонансные генераторы - Бифилярная катушка - Стр 00ALL

Модератор: admin.skif.biz

msn [image] DevilR | [image] 6449 - 11.05.05 Непонятки какие то с оной...
Рассуждение: возьмем катушку индуктивности L (пока намотанную одним проводом) с активным сопротивлением (внутренним) R и подключим к источнику постоянного напряжения V. Начиная с момента включения - начинает расти ток (плавно возрастает из-за индуктивности), достигая максимума, определяемого внутренним сопротивлением катушки I=V/R за время T. Обычно предполагают, что за время T катушка индуктивности накапливает магнитное поле, которое затем, в момент отключения источника питания, наводит ЭДС-самоиндукции и т.д.
Теперь возьмем бифилярную катушку, намотанную тем же проводом, т.е. индуктивность половинки L, внутреннее сопротивление половинки R, соединим как бифилярку и подключим к источнику V. Так как индуктивности вроде бы нет (если по учебнику, предполагая, что катушка идеально намотана), то ток в цепи должен резко возрасти (по крайней мере за время, много меньшее T) до значения I=V/(R+R)
То есть, как бы, с одной стороны, по учебнику, в каждой индуктивности возникает магнитное поле, которое компенсируется соседней катушкой.
С другой стороны, на создание магнитного поля должна тратиться энергия, компенсация магн. поля должна тоже как то выражаться через энергию.
Однако, в бифилярной катушке, в расчет берется обычно только ее активная составляющая, которая и используется, например, в высокоточных проволочных сопротивлениях.
Так вот вопрос: тратится ли в бифилярной катушке какая либо энергия на компенсацию магнитного поля и как сию энергию померить/увидеть? При этом, желательно, не попутать ее с потерями на простой омический нагрев, определяемый внутренним сопротивлением катушки.

P.S. Тут где-то есть ветка "Генератор на нелинейной индуктивности" - очень похоже, что размышление здесь, может пополнить необходимой информацией опыты там.

trinitron | [image] 6452 - 11.05.05 Бифлярная намотка или нет - в ваше случае абсолютно не важно. Ваш случай можно свести к последовательно к катушкам включенному сопротивлению, катушки же включены встерчно с коэффициентом взаимоиндукции равным 1. Может так проще рассматривать? А вообще, что вы имеете в виду под словами "энергия на компенсацию магнитного поля"? Кем она должна тратиться?

DevilR | [image] 6454 - 11.05.05 Я, вообще, старался попроще расписать...
Ладно, давайте сразу с бифилярной катушки (БК) начнем. В БК есть 2 катушки L1 и L2. Вначале берем L1 (L2 никуда не подключена, концы разомкнуты), поключаем к ней источник питания V. Ток плавно возрос - в катушке накопили магнитное поле, затратив при этом энергию источника. Теперь включим всю БК. Напряжение на каждой половине катушки есть = V/2. Ток тоже есть. Следовательно, есть магнитное поле у первой катушки и у второй - они противоположны и, следовательно, компенсируются. Но энергию то на это дело мы должны тратить? И где она? В какой момент времени и как эту энергию можно зафиксировать?

trinitron | [image] 6456 - 11.05.05 Я же вам говорил, рассмотрите две катушки включенные встречно. Пусть, например вторая катушка (половина БК) подключена совсем в другую цепь. Поле которое она создаст - это и будет то самое компенсирующее (в ваших терминах) поле. Откуда берется энергия во второй катушке? Как это не смешно - ниоткуда [image] Тут есть один нюанс. Источнику мягко говоря по барабану есть катушки или нет, он тратит энергию на "проталкивание" зарядов по проводу, т.е. на омические потери. На создание поля источник энергии не тратит (странно, но это так). То, что идет на создание поля - реактивная мощность. Если быть точным то катушка сама генерит реактивную мощность.

Немного сумбурно, но в общих чертах так.

DevilR | [image] 6457 - 11.05.05 Ладно, давайте рассматривать встречные катушки, если вы так хотите.
Если их не закреплять и включить через них ток (встречно) они оттолкнутся друг от друга. Значит, энергия в них есть. Хорошо, предположим, что энергия компенсации ушла на дополн. нагрев - при включении схемы. Дальше, вроде как, потери свелись к омическим. А теперь, возьмем и разомкнем точку соединения катушек. Будет ли на каждой из них ЭДС самоиндукции? Ток через них шел - самоиндукция должна быть. С другой стороны - магнитные поля скомпенсировались - самоиндукции быть не должно. Странно, все как то...

Вот на переменном поле я катушки встречно включал. Были транформаторы (от телевизоров), у которых были 2 сетевые катушки на 110 вольт каждая, размещенные на разных кернах магнитопровода. Если включить их встречно - получается классная гуделка и электроплитка в одном флаконе!
На переменном токе я это представить могу - а вот на постоянном что-то не сходится...

>>На создание поля источник энергии не тратит (странно, но это так).
Да ну! Электромагнит тянет железку, а батарейка тратится только на омические потери? Что-то не сходится...

trinitron | [image] 6458 - 11.05.05 Ток через них шел - самоиндукция должна быть. С другой стороны - магнитные поля скомпенсировались - самоиндукции быть не должно. Странно, все как то
Ну вот. А теперь посмотрите куда направлены ЭДС самоиндукции в обоих катушках. Навстречу друг другу. Т.е. в каждой катушке оно было но в сумме ноль.

Да ну! Электромагнит тянет железку, а батарейка тратится только на омические потери? Что-то не сходится...
В этом все и дело. Я частенько встречаю непонмание этого дела и как результат неверные выводы. Грубо говоря, в железке есть кое-что, что заставляет ее притягиваться - домены или магнитные моменты. Так вот не батарейка взаимодействует с железкой, а магнитные моменты в железке с полем. Если бы ваши рассуждения были верны, то получается что на то, чтобы притянуть 1 кг железа батарейка потратила бы энергии в 2 раза меньше чем на притягивание 2 кг. А если мы возьмем железку в 1 тонну, то батарека сядет. Это же не так. Способность взаиодействовать с магнитным полем есть свойство объекта который взаимодействует, а не поля. Сильнее или слабее он притягивается определяется характеристиками объекта (при прочих равных).

DevilR | [image] 6459 - 11.05.05 Ладно, тогда другой вопрос. Допустим, возьмем одну катушку и подключим к источнику постоянного напряжения. За какое время в катушке накопится магнитное поле? Предположим, что катушка без сердечника. Если я правильно понимаю, то за время нарастания тока до стационарного значения, определяемого омическим сопротивлением. А в случае с БК за какое время? Если нет индуктивности (она скомпенсирована) ток должен вырасти мгновенно. А если так, то, подавая малый по длительности импульс, а затем разрывая соединение между половинками БК - мы должны получить ЭДС самоиндукции с каждой половинки, если "Т.е. в каждой катушке оно было" и возможно, большую мощность на выходе... где косяк?

trinitron | [image] 6461 - 11.05.05 С временем нарастания - правильно.

Что касается снятия мощности с половинок - я не понимаю зачем тогда вообще бифлярка нужна. Под большой мощностью на выходе как я понял вы имеете в виду импульс напряжения. Ну тогда вы можете взять катушку, приделать к ней размыкатель и получать огромадные импульсы напряжения. Для примера - катушка зажигания. При напряжении питани 12В выдает в импульсе пару киловольт. При этом вы получаете естественно прирост в мощности, но не в энергии. Произведение U*I*t всегда сохраняется.

А вообще, с переходными процессами в катушках вы изобрели велосипед [image]. Такие устройства уже давно есть - ГИТ (генератор импульсного тока, катушка зажигания - его младшая сестренка [image] )

KomX | [image] 6462 - 12.05.05 Добрый вечер.
Позвольте вставить пару слов. Пока опустим геометрические различия двух бифилярно намотанных катушек и связанные с этим эффекты.

trinitron По-моему, Вы правы, что ток не создает реактивной мощности, а лишь создает канал для "истечения" этой самой "реактивности". Иными словами, изменяет условия равновесия.

DevilR Поля двух катушек, скомпенсированные полностью при физическом совмещении витков катушек (чего в реальности не наблюдается, а стало быть и полной компенсации), ввиду малости их суммарного поля в "дальней" зоне практически не детектируются. Однако, в "ближней" зоне (межвитковое пространство) поля благополучно выполняют свои функции, вызывая деформацию и внутреннее напряжение витков катушек. Именно это напряжение и деформация, как форма потенциальной энергии, приводят к образованию ЭДС при снятии питания с катушки.

Тут необходимо повторится - мы не учитывали геометрию катушек...

DevilR | [image] 6463 - 12.05.05 Спасибо, за то, что я что-то изобрел!
Я не про переходные процессы в катушке - как работает КЗ я знаю!
Как тут объяснять - я уже, если честно, запарился.
Я не понимаю - КОГДА, за какое время, половинки БК накапливают энергию и накапливают ли они ее вообще? Ну как еще обьяснять? Получается, если нет встречного поля - ток возрастает плавно, если есть - резко. Предположим, есть время T, за которое ток в катушке (одиночной) возрастает до максимума. Теперь, через малый интервал t от включения источника, мы его будем отключать и подключать вместо него сопротивление, измеряя на нем выделившуюся мощность (которая будет зависеть от ЭДС-самоиндукции, другими словами, от энергии, накопившейся в катушке). Таким образом докажем, что в момент T будет максимум энергии в катушке. Дальнейшее продолжение опыта ничего не даст - энергии в катушке больше не будет (прироста), будет просто нагрев этой катушки. А как измерить то же самое в БК? За какое время в БК накопится максимальная энергия? Или там, окромя тепловой, и энергии никакой не будет?
Опять же, если в БК именно магнитные поля компенсируют друг друга, то, катушка (простая) намотанная на постоянном магните, будет (должна) иметь РАЗНУЮ индуктивность для ПОСТОЯННОГО тока в зависимости от направления движения тока через оную. Магнит, в одну сторону, будет току помогать, получается... бред какой то!

P.S. Напряжение, ток и мощность я прекрасно различаю!

smoker | [image] 6466 - 12.05.05 DevilRЛадно, тогда другой вопрос. Допустим, возьмем одну катушку и подключим к источнику постоянного напряжения. За какое время в катушке накопится магнитное поле? Предположим, что катушка без сердечника. Если я правильно понимаю, то за время нарастания тока до стационарного значения, определяемого омическим сопротивлением. А в случае с БК за какое время? Если нет индуктивности (она скомпенсирована) ток должен вырасти мгновенно. А если так, то, подавая малый по длительности импульс, а затем разрывая соединение между половинками БК - мы должны получить ЭДС самоиндукции с каждой половинки, если "Т.е. в каждой катушке оно было" и возможно, большую мощность на выходе... где косяк? ЭДСсамоиндукции не будет , собственно по той же причине , магнитные поля скомпенсированны. В любой моменнт времени в БК вы не увидете присутствия МП ,поэтому ваша катушка будет вести себя как резистор.Но магнитные поля всёже есть.... и на мой взгляд тема перснективная
Внесение постоянного магнита абсолютно ничего не изменит, из своей практики я понял ,что магнитные поля существуют независимо друг от друга тоесть если в данной точке пространства вы видите нуль , это не факт там может быть -100 +100.

trinitron | [image] 6469 - 12.05.05 DevilR
Еще раз...
Две катушки встречно...
В каждой по отдельности что-то есть, в двух сразу - ничего. Грубо говоря первая катушка изничтожает поле второй, вторая поле первой. В сумме ноль. Суммарная ЭДС - ноль. В каждой половинке тоже ноль, т.к. поля нет -> нет ЭДС самоиндукции. В отдельности есть, складываем - нет. Все просто.

KomX ток не создает реактивной мощности, а лишь создает канал для "истечения" этой самой "реактивности" Про истечение реактивности не понял. :?

KomX | [image] 6471 - 12.05.05 trinitronПро истечение реактивности не понял. :? Говоря образно, мы имеем заслонку из двух половинок (катушки) с некоторой структурой из дырок в ней - это наша БК. Через эти заслонки "сочится" некая субстанция (эфир). Теперь мы открываем заслонку,подавая ток в БК. Причем как-то по-идиотски! Мы толкаем заслонки, преодолевая давление субстанции. Открыв заслонки, мы перераспределяем потоки через открытую брешь и через отверстия заслонок. Быстрая динамика этого перераспределения и вызывает реактивную составляющую в виде ЭДС самоиндукции, т.е. реакцию системы на вступившие в силу изменения.

Надо заметить, что наши заслонки-половинки связаны между собой системой рычагов.

maug | [image] 6473 - 12.05.05 О каком накоплении идет речь, если у нас нет индуктивности L то и запасать нечему, ведь сопротивление энергию не хранит, а только тратит
При подаче импульса, он проходит практически моментально (за вычетом не полной компенсации полей), так же как через резистор и энергии не будет.

trinitron | [image] 6474 - 12.05.05 KomX
Что-то вы намещали все в одну кучу.
Природа самоиндукции намного проще. Самоиндукция обусловлена действием силы Лоренца на поверхностные заряды проводника. Весь формализм, гласящий, что катушка сопротивляется изменению магнитного поля в ней - это только обобщение, даваемое чтобы не вводить людей в конкретику. Если разобраться в процессах происходящих в катушке, то все превосходно укладывается в рамки электродинамики.

Когда имеется меняющееся во времени магнитное поле получаем вихревое электрическое поле, которое направлено против движения зарядов, т.е. действует первая часть силы Лоренца F=qE. Когда имеется контур с изменяемой геометрией, то на двигающиеся части контура действует вторая составляющая силы Лоренца F=q[v,B> (сила Ампера), действие ее всегда направлено против изменения геометрии. В итоге имеются две составляющие действующие против меняющегося магнитного потока.

Реактивная мощность - это не самодостаточная вещь, это по большей части жаргонный термин. Когда есть реактивная мощность? Когда ток и напряжение действуют в разные моменты времени. Появление реактивной мощности может быть модельно описано пружиной. В моменты максимума потенциальной энергии, кинетическая равна нулю и наоборот. Напряжение по сути потенциальная энергия заряда, ток - кинетическая. Пока мы не пытаемся от колебаний пружины отобрать энергию колебания будут продолжаться вечно. Но как только мы приделаем к пружине какой-нибудь механизм, который она должна крутить совершая полезную работу, то минимумы и максимумы кинетической и потенциальной энергии начинают смещаться относительно друг друга - это равносильно появлению активной мощности в цепи.

Представление об эфире мне кажется морально и физически устаревшим. Основной довод сторонников эфира - невозможность распространения электромагнитных волн в пустоте. Грубо говоря в пустоте нечему колебаться. Но само представление о пространстве как о пустоте тоже мороально устаревшее. Есть замечательные теории - квантовая электродинамика и квантовая теория поля. Если пытаться искать аналоги средневекового эфира в них, то можно найти, например, виртуальные фотоны. Причина по котрой они появляются - это отдельная история, но факт их существования на лицо. Ничего интересеного в теории эфира нет, потому, что под этим делом в физике подпадает сразу несколько явлений (виртуальные частицы, природный радиоционный фон, космические излучения и т.д.). Лично я не вижу смысла развивать теорию эфира, как нет смысла развивать теорию теплорода и механику Аристотеля - это просто модели за которыми не видно истинных процессов. Тем более неизвестно границ применимости эфирных моделей.

SaturnV | [image] 6486 - 12.05.05 DevilR я вас кажется понимаю. Неделю экспериментирую с БК, рост тока в ней мгновенный но высечь ЭДС из половинки не могу. Здесь на сайте дана схема от Мельниченко с трифилярной катушкой, типа складывание поля от двух фазных катушек, чето не получайтся, и как третью замыкать? Кто то пробовал?
Но поле каждой катушки должно быть, хоть и скопенсированны они.
(И еще как правильно объяснить опыт: взять транс с магнитопроводом из двух половинок что бы они были не закреплены(можно транс с ленточным магнтопроводом), подайте ток на одну обмотку получается электромагнит половинки сердечника прилипают друг к другу , пусть одна половинка будет на весу, теперь отключите обмотку от источника - нижняя половинка упадет,
теперь проделайте этот же опыт, НО С КОРОТКОЗАМКНУТОЙ вторичной обмоткой и нижняя половинка будет висеть 15-20 сек(зависит от габаритов и R обмотки).
может что то не понимаю, но почему так долго?

KomX | [image] 6488 - 12.05.05 trinitron Спасибо, что облегчили мою задачу, упомянув о наведении ЭДС в катушке при изменении ее геометрии.
Чувствуется Ваша хорошая теоретическая подготовка.
Не могли бы Вы посмотреть на БК с оптической точки зрения, линцы Френеля в частности. Это во-первых. А во-вторых, с точки зрения градиента напряжения вдоль витка при условии запитки катушки не постоянным током, а переменным. Форму изменения напряжения оставляю на Ваш выбор.

С уважением...

trinitron | [image] 6493 - 12.05.05 KomXtrinitron Спасибо, что облегчили мою задачу, упомянув о наведении ЭДС в катушке при изменении ее геометрии.
Чувствуется Ваша хорошая теоретическая подготовка.
Не могли бы Вы посмотреть на БК с оптической точки зрения, линцы Френеля в частности. Это во-первых. А во-вторых, с точки зрения градиента напряжения вдоль витка при условии запитки катушки не постоянным током, а переменным. Форму изменения напряжения оставляю на Ваш выбор.

С уважением...
Я уже не первый день наблюдаю за дискуссией и кажется что-то подобной уже обсуждалось - длинные линии и проч. Правильно?

Ну чтож. Если подобрать размеры катушки под длинну волны, то действительно распределение напряжения будет нелинейным, а например, синусоидальным.

KomX | [image] 6495 - 12.05.05 trinitron [image] Я уже не первый день наблюдаю за дискуссией и кажется что-то подобной уже обсуждалось - длинные линии и проч. Правильно?

Ну чтож. Если подобрать размеры катушки под длинну волны, то действительно распределение напряжения будет нелинейным, а например, синусоидальным. Вы правильно полагаете. В незначительной стерени вопрос этот поднимался.
А вот вопрос по Френелю или о представлении катушки как зеркала - нет.
Вопрос же с БК немного сложнее. Ведь витки двух катушек физически не совмещены, а стало быть вектора полей не выходят из одной точки и имеет место векторный "перекос". Надо еще отметить, что точки с одинаковой фазой волны на БК будут образовывать "сетку" из спиралей (как образ - вид на галактику).
Вот, исходя из этого, и хотелось бы видеть обсуждение БК.

Partner | [image] 6496 - 12.05.05 А на вопрос DevilRа так никто и не ответил.

Я вопрос понял так:
1. Имеем катушку намотанную в два одинаковых провода (фактически две катушки с очень близкой геометрией);
2. Идуктивности катушек равны и значительны;
3. Допустим, активные сопротивления катушек равны;
4. Имеем источник напряжения тоже с нулевым внутренним сопротивлением (исключаем все активные элементы);
5. Проводим четыре эксперимента:
а) Подключаем одну (любую) катушку к источнику напряжения и измеряем время переходного процеса (от момента включения до момента, когда ток достигнет уровня 0,7 от установившегося значения). Фиксируем время, как Т1.
б) Соединяем выводы катушек - начало с началом, конец с концом и подключаем к источнику напряжения две катушки, причем ток в них потечет согласно (в одном направлении). Измеряем время переходного процеса и фиксируем время, как Т2.
Теперь самое интересное:
в) Разъединяем начала катушек, оставив коцы соединенными. Подключаем начала к источнику напряжения. ток в катушках потечет встречно. Измеряем время переходного процеса и фиксируем время, как Т3.
г) После третьего экперимента разрываем цепь и измеряем время переходного процеса (от момента уровня 0,7 до момента, когда ток достигнет нуля). Фиксируем время, как Т4.
Теперь и сам вопрос - в какой последовательности выстроятся Т1-Т4, если их расположить по нарастанию значений? :roll:

KDas | [image] 6498 - 12.05.05 DevilRЛадно, тогда другой вопрос. Допустим, возьмем одну катушку и подключим к источнику постоянного напряжения. За какое время в катушке накопится магнитное поле? Предположим, что катушка без сердечника. Если я правильно понимаю, то за время нарастания тока до стационарного значения, определяемого омическим сопротивлением. А в случае с БК за какое время? Если нет индуктивности (она скомпенсирована) ток должен вырасти мгновенно. А если так, то, подавая малый по длительности импульс, а затем разрывая соединение между половинками БК - мы должны получить ЭДС самоиндукции с каждой половинки, если "Т.е. в каждой катушке оно было" и возможно, большую мощность на выходе... где косяк?
Нудин как раз и поставил такой опыт. Проект, по-моему называется, tep - time-energy pump. По его мнению здесь есть краник к энергии. Но он его так и не открыл

А если порассуждать с магнитным полем в БК, то тут возможны два варианта:
1. Магнитные поля половинок БК компенсируются и все (это маловероятно).
2. Магнитные поля обеих половинок БК создаются, т.е. имеют определенную энергию, но вектор суммарного магнитного поля скомпенсирован. Я так полагаю, такие виды полей еще почти не исследованы. В этом случае геометрия полей может играть очень существенное значение.

Кстати, т.к. магнитные поля создаются практически моментально, то они создают сильное возмущение в среде. Так может быть они могут излучить в каком-нибудь направлении сильный радиантный импульс?

А еще БК можно рассматривать как сопротивление и емкость, включенные параллельно. Тогда в момент подключения разности потенциалов возникает сильный ток, т.к. заряды парами (?) накапливаются на половинках БК. Но потом они разряжаются через активное внутреннее сопротивление. Т.е. между половинками БК возникает сильная напряженность электрического поля на какое-то время, что тоже может быть источником радиантного импульса. В конце концов у Теслы не было конденсаторов в его коробочке, а радиант был.

igorb4 | [image] 6512 - 12.05.05 Мельниченко здесь: http://izob.narod.ru/p0014.html Возникает естественный вопрос: как же не догадались о такой возможности в Америке, которая в космонавтике достигла огромных успехов? По мнению Мельниченко, ученых подвела... гордость. Они не хотели признаться, что не могут объяснить довоенных опытов, в которых электрические поля создавали импульс движения - так называемую силу Максвелла. Поэтому ее описание постепенно изъяли из учебников. Последние упоминания были в СССР в шестидесятых годах. А в США к тому времени уже позабыли о "чудесной" силе. Но она оказалась вполне объяснимой с появлением в России научной теории физического вакуума. И теперь настало время говорить о силе Максвелла во весь голос.Что за "сила Максвела", которую изъяли из всех учебников? Кто в курсе :?:

SaturnV | [image] 6517 - 12.05.05 Вопрос получается о скомпенсированных полях.
Такую семку кто нибудь пробовал? ( красные-входные ,зел - выходные)
Обратите внимание вход. обм. почти бифилярны но имеют полюса, намагничивание максимально быстрое на обратном ходе снимаем ток с зеленой обм.

size: 13.77 KB

trinitron | [image] 6522 - 12.05.05 SaturnVВопрос получается о скомпенсированных полях.
Такую семку кто нибудь пробовал? ( красные-входные ,зел - выходные)
Обратите внимание вход. обм. почти бифилярны но имеют полюса, намагничивание максимально быстрое на обратном ходе снимаем ток с зеленой обм. А с чего вы взяли, что на выходе вообще что-то будет? Мало того, что магнитный поток первички в такой конфигурации никак не привязан к вторичной обмотке, это еще пол беды. Вторая половина беды - его вообще нет, благодаря намотке первички "в лоб себе самой".

trinitron | [image] 6523 - 12.05.05 Что за "сила Максвела", которую изъяли из всех учебников? Кто в курсе Это та сила которая толкает гепотетический аппарат с безопорным (безреактивным) движением. Этим термином некоторые склонные к сенсациям товарищи маскируют давление ЭМ волн и силу Ампера.

KDas | [image] 6527 - 12.05.05 trinitronА с чего вы взяли, что на выходе вообще что-то будет? Мало того, что магнитный поток первички в такой конфигурации никак не привязан к вторичной обмотке, это еще пол беды. Вторая половина беды - его вообще нет, благодаря намотке первички "в лоб себе самой".
Она намотана "в лоб", но не бифилярно. Т.е. в месте "лба" магитные потоки будут исходить в перпендикулярном направлении (т.е. входить в т.ч. и в центральный сердечник) и по центральному сердечнику входить в промежуток между обмотками в нижнем сердечнике. Эта намотка больше похожа на EH-антенну, чем на БК. Там про какую-то "плоскость Дирака" в EH-антеннах упоминалось. Так она как раз через центральный сердечник и нижний зазор будет проходить.

trinitron | [image] 6531 - 12.05.05 Т.е. в месте "лба" магитные потоки будут исходить в перпендикулярном направлении (т.е. входить в т.ч. и в центральный сердечник) и по центральному сердечнику входить в промежуток между обмотками в нижнем сердечнике. Чушь. Сердечник на то и сердечник, что поле его практически не покидает. Конечно потоки рассеивания будут, но они будут начинаться не посередине первичного сердечника, а на витках первички, идти они будут во все стороны, большая часть пройдет мимо вторички и в сердечник вторички попадет ну очень мало.
ЗЫ. ИМХО это не самая удачная вариация на тему транса Фролова. Скажем так - это Ф-транс наоборот.

DevilR | [image] 6535 - 12.05.05 Не, форум это прикольная штука! Особенно, когда на форуме есть куча тем и куча веток. Какой вопрос не задай - соберут все в кучу, растрясут, а затем несколько товарищей будут беседовать на интересующую их тему, не очень совпадающую с темой ветки...

Похоже только KDas и заметил "Кстати, т.к. магнитные поля создаются практически моментально", остальные на классическую электродинамику напирают... и все же, чем поле электромагнита отличается от поля постоянного магнита... почему нельзя одну половинку БК заменить на постоянный магнит?

Partner тоже правильно говорит - мерил ли кто эти 4 временных куска?
И еще раз - я говорю (и ветку специально создал) о ПОСТОЯННОМ источнике, о ОДНОКРАТНОМ подключении катушки - я НЕ ПОНИМАЮ простой вещи, почему если 2 поля взаимно компенсируются, то не выделяется энергия этой компенсации (хотя бы в виде тепловой энергии). Если кто-то хочет возразить, что тепло может скромненько так выделиться в начале эксперимента и не быть видным из-за омического тепла катушек, тогда задам следующий вопрос - а если мы будем ДОЛГО держать подключенную БК - будет ли на ней выделяться дополнительная ТЕПЛОВАЯ энергия, кроме той, омической?

gregorzh | [image] 6541 - 12.05.05 Народ подскажите как расчитать или посчитать индуктивность спиральной катушки?

smoker | [image] 6544 - 12.05.05 DevilR
И еще раз - я говорю (и ветку специально создал) о ПОСТОЯННОМ источнике, о ОДНОКРАТНОМ подключении катушки - я НЕ ПОНИМАЮ простой вещи, почему если 2 поля взаимно компенсируются, то не выделяется энергия этой компенсации (хотя бы в виде тепловой энергии). Если кто-то хочет возразить, что тепло может скромненько так выделиться в начале эксперимента и не быть видным из-за омического тепла катушек, тогда задам следующий вопрос - а если мы будем ДОЛГО держать подключенную БК - будет ли на ней выделяться дополнительная ТЕПЛОВАЯ энергия, кроме той, омической? Это тоже самое что склеить два постоянных магнита одинаковыми полюсами , будет там выделятся энергия?
Заряд взаимодействует только с переменным полем, поэтому внесение в конструкцию постоянного магнита тоже самое ,что поставить деревяшку, тоесть ни на что не повлияет

igorb4 | [image] 6545 - 12.05.05 DevilRНе, форум это прикольная штука! Особенно, когда на форуме есть куча тем и куча веток. Какой вопрос не задай - соберут все в кучу, растрясут, а затем несколько товарищей будут беседовать на интересующую их тему, не очень совпадающую с темой ветки...Кажный внутренне старается перевести тему на то что знает или что интересует [image] я НЕ ПОНИМАЮ простой вещи, почему если 2 поля взаимно компенсируются, то не выделяется энергия этой компенсации (хотя бы в виде тепловой энергии). Если кто-то хочет возразить, что тепло может скромненько так выделиться в начале эксперимента и не быть видным из-за омического тепла катушек, тогда задам следующий вопрос - а если мы будем ДОЛГО держать подключенную БК - будет ли на ней выделяться дополнительная ТЕПЛОВАЯ энергия, кроме той, омической?Потому что вещь-то не такая уж и простая (а совсем простая [image] ) - два поля не могут друг-друга компенсировать [image] Энергия загоняется куда-то внутрь (зачем-то её особо выделили и назвали "потенциальной") 8) Сдавливаешь ты, например, два магнита одноимёнными полюсами - они расталкиваются, и в таком положении "отталкивания" и остаются. Если бы энергия поля переходила в тепло, то через какое-то время сила "отталкивания" бы исчезла, и сняв упоры, ты бы обнаружил, что они больше не отталкиваются

DevilR | [image] 6547 - 12.05.05 smoker
Заряд взаимодействует только с переменным полем, поэтому внесение в конструкцию постоянного магнита тоже самое ,что поставить деревяшку, тоесть ни на что не повлияет
Ага. Если поставить магнит - ничего не произойдет. Если вместо магнита поставить катушку - поле можно скомпенсировать. Странно как-то все это! А катушку с ПОСТОЯННЫМ магнитом я буквально недавно видел - называлась Регулятор Линейности Строк

igorb4
Энергия загоняется куда-то внутрь
Вот только понять бы - куда? Внутренней энергии вроде как и нет - при снятии с БК питания на ее выводах ничего не появляется... а вроде как и есть - что-то мы туда пропустили, какие-то магнитные поля внутри образовались... а вот потом куда деваются... внешние наводки (переменного тока) на БК не действуют (практически) иначе бы в мостах ее бы не использовали, а придумали что-то еще

smoker | [image] 6548 - 12.05.05 DevilRАга. Если поставить магнит - ничего не произойдет. Если вместо магнита поставить катушку - поле можно скомпенсировать. Странно как-то все это! А катушку с ПОСТОЯННЫМ магнитом я буквально недавно видел - называлась Регулятор Линейности Строк
Насколько я помню разговор шёл о катушках без сердечников, а если к трансформатору присабачить постоянный магнит режим работы изменится как пить дать.
Я не совсем понимаю вашу мысль вы переменное поле компенсировать хотите или постоянное?
Если переменное то без катушки не обойтись и постоянный магнит не поможет.
Если постоянное то пожалуйста , только на кой ?

DevilR | [image] 6550 - 12.05.05 smoker
Насколько я помню разговор шёл о катушках без сердечников, а если к трансформатору присабачить постоянный магнит режим работы изменится как пить дать.
Я не совсем понимаю вашу мысль вы переменное поле компенсировать хотите или постоянное?
Если переменное то без катушки не обойтись и постоянный магнит не поможет.
Если постоянное то пожалуйста , только на кой ? Я уже ничего не хочу!
Вы просто почитайте ранние мои посты. Мне уже надоело их перепечатывать
Берем БК включаем ее (напряжение источника постоянное). Получаем нулевую индуктивность (плюньте на погрешность намотки, не в этом дело). Получается, одно поле компенсирует другое - по учебнику. Меняем поле одной катушки (половинки БК) на ПОСТОЯННЫЙ магнит. Имеем же право заменить одно поле эквивалентным? Вроде имеем. Включаем эту катушечку (с магнитом). Индуктивность должна стать нулевой. Станет?

KDas | [image] 6551 - 12.05.05 DevilRЯ уже ничего не хочу!
Вы просто почитайте ранние мои посты. Мне уже надоело их перепечатывать
Берем БК включаем ее (напряжение источника постоянное). Получаем нулевую индуктивность (плюньте на погрешность намотки, не в этом дело). Получается, одно поле компенсирует другое - по учебнику. Меняем поле одной катушки (половинки БК) на ПОСТОЯННЫЙ магнит. Имеем же право заменить одно поле эквивалентным? Вроде имеем. Включаем эту катушечку (с магнитом). Индуктивность должна стать нулевой. Станет?
Нет. Магнитное поле растет в обеих половинках БК синхронно, т.к. они включены в одну цепь. Т.е. в каждый момент времени (пусть очень маленький) вектор поля скомпенсирован. Если чуть-чуть расхождение - это уже движущийся ненулевой вектор магнитного поля, ненулевая индуктивность и ЭДС.

А БК можно еще так намотать: на каждом витке менять направление на обратное. Тогда емкость такой катушки будет минимальна из-за последовательно соединенных емкостей между витками.
В этой катушке ток будет определяться только активным сопротивлением.
Это нам чем-то поможет?

smoker | [image] 6553 - 12.05.05 DevilR Имеем же право заменить одно поле эквивалентным? Вроде имеем. Включаем эту катушечку (с магнитом). Индуктивность должна стать нулевой. Станет? НЕТ ,постоянное поле никак не повлияет, на индуктивность ( без сердечника), для нулевой индуктивности необходимо создать точно такое же поле изменяющееся синхронно с первым тоесть БК.
А внесение постоянного магнита в БК никак не повлияет, как с сердечником так и без него.

DevilR | [image] 6555 - 12.05.05 KDas
Нет. Магнитное поле растет в обеих половинках БК синхронно, т.к. они включены в одну цепь. Т.е. в каждый момент времени (пусть очень маленький) вектор поля скомпенсирован. Если чуть-чуть расхождение - это уже движущийся ненулевой вектор магнитного поля, ненулевая индуктивность и ЭДС.
Ладно! Похоже понял косяк в моих рассуждениях. На момент включения, поле постоянного магнита уже будет и, следовательно, индуктивность у катушки тоже будет. Спасибо.
Тогда, следующий вопрос про ту же катушку с магнитом. Будет ли меняться индуктивность от полярности включения?

KDas
А БК можно еще так намотать: на каждом витке менять направление на обратное. Тогда емкость такой катушки будет минимальна из-за последовательно соединенных емкостей между витками.
В этой катушке ток будет определяться только активным сопротивлением.
Это нам чем-то поможет?
Не знаю. Это всего лишь конструктив.
Я просто хочу выяснить - накапливает ли БК энергию, отбирает ли ее от источника, и, если отбирает, то за какое время??? Рассуждения желательно проводить на ПОСТОЯННОМ токе. Можно выкладки какие нибудь, ссылки... что-то не складывается у меня в голове... на переменном токе складывается, а на постоянном - нет... заело где-то

Пришелец | [image] 6556 - 12.05.05 gregorzhНарод подскажите как расчитать или посчитать индуктивность спиральной катушки? Вот java скрипты для расчёта на компе.
http://www.classictesla.com/java/calculat.html
http://www.classictesla.com/java/javatc.html
Чтобы ими пользоваться часто не обязательно постоянно вылазить в инет. Сходи на эти страницы один раз, а после дисконнекта выбери в Internet Explorer «Файл->Работать автономно», потом набирай в Internet Explorer эти URL’ы и можешь работать с ними локально.
Посмотри ещё ссылочки на http://www.efir.com.ua/rus/a.php?r=4&d=2 может ещё что-нибудь полезного для себя найдёшь.

trinitron | [image] 6562 - 13.05.05 Заряд взаимодействует только с переменным полем, поэтому внесение в конструкцию постоянного магнита тоже самое ,что поставить деревяшку, тоесть ни на что не повлияет Где в законе кулона сказано, что поле обязательно переменное?
На момент включения, поле постоянного магнита уже будет и, следовательно, индуктивность у катушки тоже будет. Чушь! Индуктивность - это способность генерить магнитный поток (магнитное поле): B=LI. Внешний магнит не добавит индуктивности, катушка ведет себя одинаково, что во внешнем поле, что без него.
Я просто хочу выяснить - накапливает ли БК энергию НЕТ!!! В чем она ее будет копить если поля не создает?

SaturnV | [image] 6565 - 13.05.05 Ф-машина наоборот и БК в одном флаконе.

size: 16.54 KB

smoker | [image] 6566 - 13.05.05 trinitronЗаряд взаимодействует только с переменным полем, поэтому внесение в конструкцию постоянного магнита тоже самое ,что поставить деревяшку, тоесть ни на что не повлияет Где в законе кулона сказано, что поле обязательно переменное? Пичём тут Кулон то? речь о магнитных полях
trinitron
Я просто хочу выяснить - накапливает ли БК энергию НЕТ!!! В чем она ее будет копить если поля не создает? Насчёт "нет" согласен, а вот "поля не создает" спорный вопрос.

SaturnV | [image] 6567 - 13.05.05 Поля половинок БК изменяются синхронно- поэтому и индуктивности нет но поля то есть!

igorb4 | [image] 6568 - 13.05.05 smokertrinitronЯ просто хочу выяснить - накапливает ли БК энергиюНЕТ!!! В чем она ее будет копить если поля не создает?Насчёт "нет" согласен, а вот "поля не создает" спорный вопрос.Если поле создается, то и накопление происходит 8) Только это накопление может оторваться от источника и улететь в пространство :roll: А поля не создается только внешнего, хотя на каждом отдельном витке оно присутствует :? Может проще рассмотреть два сложенных вместе прямых провода?

trinitron | [image] 6569 - 13.05.05 Пичём тут Кулон то? речь о магнитных полях Покоящийся заряд не взаимодействует с магнитным полем, будь оно хоть трижды переменным.
Поля половинок БК изменяются синхронно- поэтому и индуктивности нет но поля то есть! Замечательно, поля нет т.к. оно скомпенчировано, но оно есть. Тогда такой вопрос: есть кусок деревяшки, индуктивность ноль, докажите, что оно не создает магнитного поля.

SaturnV | [image] 6573 - 13.05.05 . ---<--- .
/
/ .--<--. Обратный ток электрического смещения
/ / /
( .-<-. ) /
_ / /_/
_(-)->-(+)_ Движущийся положительный заряд ---->
/ / /
/ ( `-<-' )
/ / /
`--<--' / Обратный ток электрического смещения
/
` ---<--- '

На рисунке знаком (+) обозначена область, куда переместился положительный заряд и где возникает возмущение, т. е. распространяется положительное возмущение электрического поля. Знаком (-) обозначена область, где раньше был заряд и где исчезает возмущение, т. е. распространяется отрицательное возмущение. Обратные токи смещения, образованные распространением двух разноименных областей возмущения, возникающих при движении заряда, изображены линиями токов смещения, стрелки - направление токов, как векторная сумма распространяющихся возмущений от двух разноименных областей. Надо заметить, что ток смещения "стекает" в (-)-область, хотя возмущение распространяется из (-)-области (аналогия с током проводимости, где электроны движутся в одну сторону, но принято считать, что ток течет в другую). Распространение возмущения из (+)-области совпадает с направлением тока смещения. Обратные токи можно реально наблюдать в диэлектрической среде как поляризационные токи при движении в ней электрического заряда. Токи смещения, порожденные движущимися зарядами, как и возмущения поля, распространяются в пространстве независимо от источников с одной и той же скоростью, равной скорости света. При движении цепочки зарядов поперечные токи смещения, имеющие встречное направление, взаимонейтрализуются, образуя постоянный обратный ток смещения:

.-<-. .-<-. .-<-.
/ /\/ /\/ /
`.->-.'`.->-.'`.->-.'
/ // // /
`-<-' `-<-' `-<-'

.-<------<------<-.
/ /
`.->------>------>-.'
/ /
`-<------<------<-'

Ток проводимости представляет из себя движение зарядов и, если рядом с проводником тока расположить, например, сверхпроводящий контур, то в нем, за счет обратного объемного тока электрического смещения, синхронно, но в обратном направлении возникает индукционный ток.

"... вихревое поле без каких бы то ни было добавочных сил может вызвать непрерывное течение электричества по замкнутым проводам. Это течение и наблюдается в виде индукционных токов."
Общий курс физики. Электричество. Д.В.Сивухин. 1996. Т.3. Ч.1. С.252.

Также самоиндукция связана с обратными токами смещения, с запаздыванием распространения возмущений. При остановке зарядов обратные токи смещения, еще некоторое время продолжая течь (как возмущения поля), воздействуют на заряды.

Обратные объемные токи электрического смещения, сопровождающие движение одних зарядов, влияют на движение других зарядов, которые представляют движение возмущений поля. Процесс напоминает разворачивание фронтов возмущений поля в волнах - преломление электромагнитных волн на границе двух сред, только роль среды выполняют объемные токи электрического смещения с различной плотностью и направлением (плотность обратного объемного тока смещения зависит от расстояния до проводника с током).

"... прямой ток создает вокруг себя поле, индукция которого уменьшается обратно пропорционально расстоянию от проводника."
Основы физики. Л.А.Грибов, Н.И.Прокофьев. 1995. С.294.

Условно можно представить реку, в которой поток с одной стороны движется быстрее, чем с другой. Движение по такой реке за счет постоянного разворачивающего момента приводит к движению по кругу, что соответствует правилу левой руки (сила Лоренца). Т. е. неравномерность потока разворачивает фронт возмущения, изменяя направление его движения.

"Не изменяя модуля скорости частицы, а лишь изменяя ее направление, сила Лоренца не совершает работы."
Справочник по физике. Б.М.Яворский, А.А.Детлаф. 1996. С.234.

Запаздывание распространения возмущений электрического поля при движении зарядов приводит к возникновению обратных токов смещения. Т. е. всякие движущиеся электрические заряды создают в окружающем пространстве обратные объемные токи электрического смещения. [size=9>[size=18>Магнитные явления - это взаимодействия обратных объемных токов электрического смещения с зарядами. С другой стороны, чтобы не задумываться о том, что электрическое воздействие (возмущение) распространяется в пространстве с конечной скоростью, условно, для упрощения, вводятся линии магнитной индукции и рассматривается взаимодействие с ними электрических токов, применяя правила левой/правой руки и пр.[/size>[/size> Условность линий магнитной индукции в том, что они не являются линиями действия силы; например, направление магнитной силы, возникающей между параллельными проводниками с током, не совпадает с направлением линий магнитной индукции.

"Прямая, вдоль которой направлена сила, называется линией действия силы."
Физическая энциклопедия. СИЛА.

Также по линиям магнитной индукции, например, невозможно определить направление силы, действующей на покоящийся электрический заряд в момент включения электромагнита в случае, когда магнит и заряд находятся в покое, т. е. по условным линиям магнитной индукции невозможно определить направление силы, действующей на покоящийся заряд в переменном магнитном поле. Представляя магнитное поле естественным образом - линиями токов смещения, таких проблем не возникает. По силе, действующей на покоящийся электрический заряд в момент включения электромагнита, можно определить направление тока смещения в конкретной точке магнитного поля. Дискретность токов смещения приводит к дискретности магнитных потоков.

SaturnV | [image] 6575 - 13.05.05 Извиняюсь. Ерунда получилась. Здесь теория в которой магнитное поле рассматривается как запаздывание распространения электрического поля, а вектор В получается довольно условным и служит для облегчения расчетов.

Волновая теория и тд.htm

KomX | [image] 6581 - 13.05.05 DevilRТогда, следующий вопрос про ту же катушку с магнитом. Будет ли меняться индуктивность от полярности включения? С учетом кривизны витков - будет, но незначительно, ибо работать будут только краевые витки, на которых компенсация не полная.

igorb4 | [image] 6582 - 13.05.05 trinitronПичём тут Кулон то? речь о магнитных полях Покоящийся заряд не взаимодействует с магнитным полем, будь оно хоть трижды переменным.Кажись тут ошипка! ИМХО покоящихся зарядов в природе не существует :? Поля половинок БК изменяются синхронно- поэтому и индуктивности нет но поля то есть! Замечательно, поля нет т.к. оно скомпенсировано, но оно есть.По-вашему получается: поле==индуктивность :?: :shock:

trinitron | [image] 6588 - 13.05.05 Кажись тут ошипка! ИМХО покоящихся зарядов в природе не существует Докажите
По-вашему получается: поле==индуктивность Повторяю еще раз. Индктивность - это величина, характеризующая способность создавать поле, а не само поле, также как умение рисовать не является картиной. Если хотите, то индуктивность есть коэффициент пропорциональности между током и потоком магнитной индукции который он создает

smoker | [image] 6594 - 13.05.05 trinitronПоля половинок БК изменяются синхронно- поэтому и индуктивности нет но поля то есть! Замечательно, поля нет т.к. оно скомпенчировано, но оно есть. Тогда такой вопрос: есть кусок деревяшки, индуктивность ноль, докажите, что оно не создает магнитного поля. То что вы не фиксируете наличие поля не факт что его нет. Есть ток значит есть электромагнитное поле , это написано на первой странице темы магнитное поле любова учебника . Магнитное поле неотемлемая часть движущегося заряда.

trinitron | [image] 6597 - 13.05.05 То что вы не фиксируете наличие поля не факт что его нет. Есть ток значит есть электромагнитное поле , это написано на первой странице темы магнитное поле любова учебника . Магнитное поле неотемлемая часть движущегося заряда
1) Если я его не фиксирую, это значит что оно не фисксируется прибором. В таком ракурсе конечно поле может быть сколь угодно малым, мы его просто не берем в расчет, т.е. пренебрегаем. Никто же здесь не интересуется полем создаваемым отдельным проводником, т.е. не катушкой. Почему? Потому, что оно для нас не существенно. Вот и считаем, что если поле катушки порядка поля отдельного проводника с током, то оно равно нулю.
2) На первой странице учебника написано, что ток текущий по проводу (других тут пока никто не рассматривал) создает магнитное поле, а не электромагнитное. Электрического поля он не создает.
3) Магнитное поле неотемлемая часть в системе в которой заряд движется. Если вы знаете, что заряд движется и движетесь вместе сним, то магнитного поля вы наблюдать не будете (это я так, к слову [image] )

SaturnV | [image] 6598 - 13.05.05 igorb4trinitronПо-вашему получается: поле==индуктивность :?: :shock: Противо ЭДС во второй половинке от первой ,к примеру, направлена в томже направлении что и поле первой тем самым половинки какбы помогают росту тока друг в друге.

SaturnV | [image] 6603 - 13.05.05 "Магнитное поле неотемлемая часть в системе в которой заряд движется. Если вы знаете, что заряд движется и движетесь вместе сним, то магнитного поля вы наблюдать не будете (это я так, к слову ) "

Представте заряд расположенный на растоянии 1 световой год от наблюдателя, наблюдатель фиксирует электрическое поле созданное зарядом вектор которого направлен по линии заряд- наблюдатель. Теперь представте, что заряд и наблюдатель двигаются паралельно с ускорением, скажем разгонитесь до с/2, как будет менятся вектор Е у наблюдателя (=магнитное поле), и в какое положение он прийдет.

igorb4 | [image] 6605 - 13.05.05 trinitronНикто же здесь не интересуется полем создаваемым отдельным проводником, т.е. не катушкой. Почему? Потому, что оно для нас не существенно.Потому что считаем закон сложения (взаимокомпенсации) полей отдельных проводников правильным, как 1-1=0.
А если это не так? Типа: (1+i)-(1-i)=0+2i 8) Кажись тут ошипка! ИМХО покоящихся зарядов в природе не существуетДокажитеПокажите? Думаю они, как минимум, вращающиеся. 8)

smoker | [image] 6606 - 13.05.05 trinitron1) Если я его не фиксирую, это значит что оно не фисксируется прибором. В таком ракурсе конечно поле может быть сколь угодно малым, мы его просто не берем в расчет, т.е. пренебрегаем. Никто же здесь не интересуется полем создаваемым отдельным проводником, т.е. не катушкой. Почему? Потому, что оно для нас не существенно. Вот и считаем, что если поле катушки порядка поля отдельного проводника с током, то оно равно нулю.
Мы говорим не о погрешностях, а о реальных полях с двух катушек.( по крайне мере я)
Вы утверждаете ,что в БК магнитное поле отсутствует напрочь я правильно понял? Вы можете это доказать, кроме того аргумента что видите нуль?

Я утверждаю , что в БК два реальных поля и они существуют несмотря на тот факт ,что фиксируем нуль. тоесть видим 0 , на самом деле здесь присутствует -1 и +1 (образно)

igorb4 | [image] 6608 - 13.05.05 smokerЯ утверждаю , что в БК два реальных поля и они существуют несмотря на тот факт ,что фиксируем нуль. тоесть видим 0 , на самом деле здесь присутствует -1 и +1 (образно)Блин, а может оно здесь переходит в "радиантное"? Или от их сложения остаётся/появляется последнее? :? Которое как раз традиционными способами и не регистрируется :roll: Если так, то тогда ИМХО бифилярка их же должна ещё и ловить :shock:

KomX | [image] 6609 - 13.05.05 smokerЯ утверждаю , что в БК два реальных поля и они существуют несмотря на тот факт ,что фиксируем нуль. тоесть видим 0 , на самом деле здесь присутствует -1 и +1 (образно) А местами и -100...000 и +100...000
А где-то и -N и (+M-L)=+N

Мне всегда нравилась теория нормировки.

DevilR | [image] 6616 - 13.05.05 Мда... а сколько мыслей замечательных! Главное - не передраться!
Ладно - предлагаю мысленный эксперимент. Берем БК, параллельно каждой из катущек цепляем быстродействующий диод и сопротивление (диод и соротивление последовательно включены, диод стоит в направлении ожидаемой ЭДС-самоиндукции). Включаем питание, дожимаемся упокоения БК, выключаем питание - будет ли всплеск самоиндукции в ОБОИХ сопротивлениях? Важно: сопротивление м диод выбираем таким образом, чтобы току в катушке (если он есть, конечно) было удобнее скакнуть в сопротивление, а не куда либо еще...

trinitron | [image] 6621 - 13.05.05 что в БК два реальных поля и они существуют Чушь! Начнем с того, как вы эти поля разделите физически, а не на бумаге? Краской покрасите, или может наклейки прилепите? Никак! Вы путаете математический формализм с физикой. Не бывает двух разных магнитных полей, оно одно всегда и везде.
Вы можете это доказать, кроме того аргумента что видите нуль?
А что, вам доказательства в стиле 10-10=0 не достаточно? Тогда опровергните.
Думаю они, как минимум, вращающиеся Засуньте электрон в центр металлической сферы. И куда он будет вращаться?

trinitron | [image] 6624 - 13.05.05 Мне всегда нравилась теория нормировки. Первый раз о такой слышу.

KomX | [image] 6625 - 13.05.05 trinitronМне всегда нравилась теория нормировки. Первый раз о такой слышу. Ой! Прошу прощения, не верно выразился... - метод перенормировки.

Пришелец | [image] 6629 - 13.05.05 trinitronЗасуньте электрон в центр металлической сферы. И куда он будет вращаться? Может быть он там ориентируется спином в соответствии с окружающим магнитным полем. Если он перестанет вращаться – он умрёт.
---
Может в БК дело обстоит так. Когда мы заряжаем БК, то потоки магнитного поля направлены встречно, и магнитные поля будут «затухать» по мере создавания. Аналогия: два одинаковых вентилятора дуют ветром друг в друга (через трубу, чтобы ветер не разлетался в бока), по середине между ними ветра нет, т.к. ветровые потоки взаимоуничтожаются в этом месте, но от каждого вентилятора до середины дует некоторый ветер. Выключили одновременно оба вентилятора, их оставшийся ветровой поток долетел до середины между вентиляторами и таки затух. У катушек не будет магнитного поля, как нет ветра по середине между вентиляторами.

DevilR | [image] 6632 - 13.05.05 to Пришелец
Ну, пускай поля плавно уничтожаются, какая разница? В случае с вентиляторами в центре трубы воздух нагреваться будет, а в БК?

smoker | [image] 6633 - 13.05.05 Купер в своих бифилярках обнаружил антигравитационный эффект, это не проявление поля?

Batou | [image] 6634 - 13.05.05 "В случае с вентиляторами" воздух нагреваться не будет. Два вентилятора могут дуть в противоположных направлениях и при этом их потоки могут не сталкиваться. Если замерить каждый из потоков отдельно , а затем сложить ,
результат будет нулевым. Взаимоуничтожение и взаимокомпенсация - разные вещи.

igorb4 | [image] 6635 - 13.05.05 trinitronчто в БК два реальных поля и они существуют Чушь! Начнем с того, как вы эти поля разделите физически, а не на бумаге? Краской покрасите, или может наклейки прилепите? Никак! Вы путаете математический формализм с физикой. Не бывает двух разных магнитных полей, оно одно всегда и везде.Ага, также как отдельно электрического и магнитного [image] (которые на картинках отображаются разными цветам и разными буквами)А что, вам доказательства в стиле 10-10=0 не достаточно? Тогда опровергните.По-моему, примера с комплексными числами должно быть достаточно. Он конечно взят от балды, но суть б.д. ясна.Думаю они, как минимум, вращающиесяЗасуньте электрон в центр металлической сферы. И куда он будет вращаться?Да куда угодно. По Ацуковскому, например, у него как минимум 3 степени свободы, кажется.

msn | [image] 6653 - 14.05.05 Почитал, во наворотили то за день
Итак- практически одновременно с автором этой ветки у нас родилась мысль проверить наличие полей в БК, каким образом ? Элементарно -зарегистрировать ЭДС самоиндукции по отдельности в каждой из половинок бифилярной катушки.
В качестве бифилярной обмотки выступил сетевой трансформатор ТСА -70-1 ( аФ 0.470.014 ТУ) намотан на ПЛ пермаллоевом сердечнике, у которого сетевая обмотка состоит из двух полуобмоток расположенных соответственно по одной на каждом керне, его сетевые полуобмотки были включены встречно. Данные замеров обмоток: первая-(12,3 Ом, 0,413 Гн); вторая-(12,4 Ом, 0,414 Гн) то есть для практических экспериментов симметрия должны быть достаточной. Была собрана гениальная схема. в качестве регистратора был подключен стрелочный миллиамперметр.
И что вы думаете господа теоретики ??
Правильно, при размыкании контактов переключателя стрелка миллиамперметра веселенько так отклоняется. Никакой другой причины ее отклонения кроме как наличие ЭДС самоиндукции я не нахожу. Отсюда вывод: поле в бифилярной катушке есть, и оно не одно их два, каждое из них создается своей половиной катушки. Отсутсвие индуктивности у бифиляра мнимое, базируется нами на отсутствии в бифиляре присущих нормальной индуктивности процессов. Это происходит из за того, что поля создаваемые половинами катушки имеют разные знаки и наводят друг в дружке ЭДС взаимоиндукции равные по амплитуде, но противоположные по знаку, которые компенсируются ЭДС самоиндукции в каждой из половинок катушки. Отсюда и эффект отсутствия индуктивности у бифиляра, так и хочется ввести здесь понятие
"отрицательная" индуктивность...
Предвидя кучу вопросов от скептиков, оговорюсь: планирую погонять бифиляр в импульсном режиме тогда будет больше информации в виде осциллограмм
и можно будет предметно поспорить...

size: 26.96 KB

trinitron | [image] 6656 - 14.05.05 По Ацуковскому, например, у него как минимум 3 степени свободы, кажется. Когда кирпич лежит на земле у него тоже три степени свободы, но это ни как не мешает ему оставаться неподвижным.
По-моему, примера с комплексными числами должно быть достаточно. Он конечно взят от балды, но суть б.д. ясна. Вот именно, от балды и не в тему. (1+i)-(1-i)=2i - если вы забыли то мнимая единица это совсем не ноль. Нулем комплексное число станет только когда мнимая и действительная части одновременно равны нулю. Кроме этого 1+i и 1-i неравны. Так, что пока вашего доказательства того, что A-A не равно нулю я не видел.
Ага, также как отдельно электрического и магнитного Я вам говорил про отдельное измерение поля каждой катушки, а не про то как можно отделить элетрическое поле от магнитного. Это как раз делается элементарно магнитным и электрическим диполями.

Поток воздуха не имеет ничего общего с потоком магнитного поля кроме названия. Два встречных потока воздуха взаимодействуют между собой не так как два встречных магнитных потока. Чтобы это понять, достаточно в трубе сместиться к одному вентилятору, и вы будете чувствовать ветер только одного вентилятора, либо вообще обратную тягу, связанную с тем что в центре трубы будет повышенное давление, магнитное же поле будет равно нулю вдоль всего сердечника.

trinitron | [image] 6658 - 14.05.05 Если он перестанет вращаться – он умрёт. Не беда, похороним

trinitron | [image] 6659 - 14.05.05 Правильно, при размыкании контактов переключателя стрелка миллиамперметра веселенько так отклоняется. Она будет отклоняться в любом случае и с и без катушки потому что сама цепь имеет отличную от нуля индуктивность.

Кроме этого не надо путать модель с реальным физ. процессом. Вы не учитываете то, что у вашей катушки существуют потоки рассеивания, которые действительно не будут компенсироваться, следовательно эту схему можно заменить двумя магнитно несвязанными индуктивностями по величине равными индуктивностям рассеивания.

Если не трудно приведите здесь результаты замеров, ток и напряжение на катушках и индуктивности половинок БК.

igorb4 | [image] 6669 - 14.05.05 trinitronКогда кирпич лежит на земле у него тоже три степени свободы, но это ни как не мешает ему оставаться неподвижным.Земля мешает [image] Вот именно, от балды и не в тему. (1+i)-(1-i)=2i - если вы забыли то мнимая единица это совсем не ноль. Нулем комплексное число станет только когда мнимая и действительная части одновременно равны нулю. Кроме этого 1+i и 1-i неравны. Так, что пока вашего доказательства того, что A-A не равно нулю я не видел.Нет, не забыл. Посмотри на картинку - если по оси Х силы скомпенсированы, то по Y нет. По X мы меряем 0, а по Y?Чтобы это понять, достаточно в трубе сместиться к одному вентилятору, и вы будете чувствовать ветер только одного вентилятора, либо вообще обратную тягу, связанную с тем что в центре трубы будет повышенное давление, магнитное же поле будет равно нулю вдоль всего сердечника.В устоявшемся режиме никаких линейных потоков внутри и вдоль трубы не будет, кроме турбулентных рядом с вентилятором.

size: 1.41 KB

trinitron | [image] 6681 - 14.05.05 Нет, не забыл. Посмотри на картинку - если по оси Х силы скомпенсированы, то по Y нет. По X мы меряем 0, а по Y? Ваш рисунок неправильный, в БК поля направлены встречно, а не под углом в 90 градусов.
Земля мешает Она не мешает, она компенсирует
В устоявшемся режиме никаких линейных потоков внутри и вдоль трубы не будет, кроме турбулентных рядом с вентилятором. А кто говорит про устаканенную ситуацию? Вы ж ток в катушке тоже осинусовывать хотите.

SergeyA | [image] 6684 - 14.05.05 trinitronВаш рисунок неправильный, в БК поля направлены встречно, а не под углом в 90 градусов.. А Вы в этом уверены? Я имею в виду проводили ли Вы измерения?
На учебники и литературу прошу не ссылаться.

trinitron | [image] 6688 - 14.05.05 А Вы в этом уверены? Я имею в виду проводили ли Вы измерения? ДА! И не я один. За последние 100 лет это померяло столько народу, что и представить себе страшно. Если сомневетесь в учебниках и во всех остальных (мания преследования прямо) померяйте сами. Будете N+1 человеком, кто померял и убедился в этом.

KomX | [image] 6693 - 14.05.05 trinitronДА! И не я один. За последние 100 лет это померяло столько народу, что и представить себе страшно. Если сомневетесь в учебниках и во всех остальных (мания преследования прямо) померяйте сами. Будете N+1 человеком, кто померял и убедился в этом.
Странно, 100 лет делают замеры... Все свойства бифилярной катушки должны быть исследованы вдоль и поперек. С учетом ее повышенной энергоёмкости, отсутствия тяжелого и габаритного сердечника и прочих прелестей, возникает законный вопрос - почему она до сих пор не поставлена на поток?

А иные имена, кроме Теслы, Вы не назовете?

Какая-то непонятка у меня с этим сокращением "БК". О какой именно катушке речь ведете и копья ломаете? В каком конструктиве? Хоть договорились бы что-ли...

trinitron | [image] 6695 - 14.05.05 Речь идет, о бифлярной катушке, половина намотки которой включена встречно другой половине.

Кстати, Тесла по-моему использовал бифлярную намотку так как это делают в современных дросселях - ток в каждом витке течет в одном направлении, а не половина сюда, половина туда, как предлагается. Это к вопросу "почему она до сих пор не поставлена на поток".

DevilR | [image] 6697 - 14.05.05 to KomX
Вообще то я предполагал (под БК) катушку, намотанную сложенным вдвое проводом на "воздушном" сердечнике. Измерения проводятся на ПОСТОЯННОМ токе. Целью ветки было узнать, куда "прячутся" магнитные поля в такой катушке, можно ли "снять" ЭДС-самоиндукции с "половинки" такой катушки, тратится ли энергия источника на компенсацию полей и т.д.
Народ куда то не туда пошел в своих размышлениях

KomX | [image] 6698 - 14.05.05 Мне не ясна цель данной постановки вопроса. Ну, будет у Вас индуктивной составляющей за счет крайних витков в дальней зоне. При структурированной намотке (спираль или цилиндр) в ближней зоне будет поле той же сруктуры.
В общем в статике я ничего интересного не вижу. Иное дело динамика. Тут уже на структуру накладывается разнофазность сигналов в половинках и кривизна витков и протяженность намотки катушки.

DevilR | [image] 6699 - 15.05.05 Цель я вроде уже описал в первых постах. Даже несколько раз вопросы задавал.

SergeyA | [image] 6717 - 16.05.05 trinitronА Вы в этом уверены? Я имею в виду проводили ли Вы измерения? ДА! И не я один. За последние 100 лет это померяло столько народу, что и представить себе страшно. Если сомневетесь в учебниках и во всех остальных (мания преследования прямо) померяйте сами. Будете N+1 человеком, кто померял и убедился в этом. Странно, у меня получается по-другому. Если Вы проведете измерения, то увидите, что НЕВОЗМОЖНО создать два поля, которые СТРОГО противоположны друг другу и при этом друг друга гасят. Они как две метелки, столкнутые ветками встречно разойдутся под углом около 90 град от места встречи. Не смотря даже на магнитопровод.
Проверено экспериментально.
Ровно посему, БК нужно рассматривать как элементарные витки от одной и другой катушки, а затем складывать их в катушку. Сложение макроформ здесь не проходит.

igorb4 | [image] 6720 - 16.05.05 trinitronА Вы в этом уверены? Я имею в виду проводили ли Вы измерения?ДА! И не я один. За последние 100 лет это померяло столько народу, что и представить себе страшно.В том-то и вопрос - что именно меряли? Как померить X всем известно, а вот как мерить Y?
ИМХО Y и есть, то что использовал Тесла, пытается Николаев, описывает Шипов, и т.д.

igor45 | [image] 14484 - 04.12.05 Вообще-то не понятно о чем спор? Понятие бифилярной катушки пришло от Теслы, а его катушка состоит из двух включенных последовательно. Вероятно именно в такой намотке наличиствуют необходимые условия, а не в той которую вы обсуждаете. Может быть стоит вернуться к Тесловской бифилярке и попытаться понять почему именно на такой конструкции он остановился. Тем более что обычная бифилярка в то время уже была известно, как упоминается в патенте Теслы.

maug | [image] 14515 - 05.12.05 igor45Понятие бифилярной катушки пришло от Теслы, а его катушка состоит из двух включенных последовательно. Вероятно именно в такой намотке наличиствуют необходимые условия, а не в той которую вы обсуждаете.
Не следует забывать Купера, который как известно также занимался бифилярками.
igor45
Может быть стоит вернуться к Тесловской бифилярке и попытаться понять почему именно на такой конструкции он остановился.
По мойму одна из сторон медали отчевидна, повышаем внутреннюю емкость катушки - отпадает необходимость во внешней емкости. Нужно, только правильно рассчитать, ну или подобрать частоту сигнала, для получившигося контура.

KomX | [image] 14516 - 05.12.05 maug, Вы так уверенно говорите:
Нужно, только правильно рассчитать, ну или подобрать частоту сигнала, для получившигося контура. Вы знаете КАК? Поделитесь.

maug | [image] 14518 - 05.12.05 Ну как подобрать частоту сигнала, то я думаю Вы знаете, причем вариантов несколько:
1. Измерять напряжение (ток) на входе котнура
2. Внести в поле настраиваемой катушки, измерительную катушку и измерить напряжение х.х. на ней.

А как рассчитать межвидковую индуктивность...
Нужно выводить с учетом конструктивных особенностей катушки.
Хотя я думаю легче первый способ с помощью которого вскоре можно вывести эмперическую формулу расчета, если нужно.
Не самый правильный выход, но к сожелению у нас наука так строится...

mibor | [image] 14534 - 05.12.05 igor45Может быть стоит вернуться к Тесловской бифилярке и попытаться понять почему именно на такой конструкции он остановился. maug...повышаем внутреннюю емкость катушки - отпадает необходимость во внешней емкости.. Как то не хочется называть Тесловскую катушку "бифиляркой". Под бифиляркой, как правило подразумевается катушка выполненная сдвоенным проводом, проводники которого на одном конце катушки замкнуты. Тем самым достигается вырождение собственной индуктивности катушки. В случае сдвоенной плоскоспиральной катушки Тесла возникает высокий межвитковый потенциал (между двумя соседними витками ПСК). Такое устройство сильно смахивает на линию с распределенными параметрами (типа полосковой линии или витой пары) с собственным распределением внутреннего этектромагнитного поля и соответственно, со своими резонансами, пучностями, согласованиями и т.п.:roll: Возможно именно эту особенность своей катушки и ценил Тесла.

maug | [image] 14537 - 05.12.05 Вот я над чем задумался:
1 Бифилярка (не Тесловская) - магнитное поле вокруг проводника есть, его не может не быть, а общая индуктивность стремится к нулю.
2 Качеры Бровина с его аномальными принципами
3 Нz антенны Коробейникова

Есть в этом всем одно интерестное и по мойму известное свойство - спиновое поле (вращательное движение электронов)
Здесь же можно вспомнить и Николаева с его скалярным полем

PS И все это хождение около наносекундных импульсов... Может быть механизм следующий электрон(диполь) сначала разворачивается, а уж затем начинает движение. Мы привыкли именно к движению, а наносекундные импульсы заставляют лишь повернутся. Здесь и открываются новые свойства и законы.

mibor | [image] 14544 - 05.12.05 maug..магнитное поле вокруг проводника есть, его не может не быть, а общая индуктивность стремится к нулю. Тут на ветке "Магнитное поле - большая загадка" был диспут с опытами, которые вроде показали, что магнитные поля складываются только в подходящей среде (ферромагнетике). В воздухе просто происходит их суперпозиция без видимого взаимодействия. Это касается и бифилярных катушек то же. Как показал опыт изменение суммарной индуктивности бифилярной катушки зависит от взаиморасположения её "половинок". Есть эффект воздействия поля одной катушки на проводник другой катушки и, как следствие, изменение индуктивности последней. Но это пока только предположения. Нужны эксперименты. "..И опыт, сын ошибок трудных.."
maug..Качеры Бровина..антенны Коробейникова.. И здесь тоже, только опыты могут привести к пониманию или иной транскипции предложенной тем или иным автором "аномальщины"
maug..И все это хождение около наносекундных импульсов... Очень даже может быть. Сверхкороткие импульсы дают одну из возможностей разделить воздействие на объект и его реакцию на источник воздействия во времени.8) На этом принципе постоены некоторые теории сверхединичников. Да и сам Тесла уделял очень большое внимание этим сверхкоротким импульсам.

Sergh | [image] 14571 - 06.12.05 Генератор и усилитель наносекундных импульсов.
Схемы - на рисунке из книги.
Вероятно усилитель надо делать несколько более быстродействующим.
Более высокочастотную лампу и транзистор применить вероятно.

Наносекундные импульсы.gif

mibor | [image] 14611 - 06.12.05 maug...хождение около наносекундных импульсов...Здесь и открываются новые свойства и законы.. Позвольте обратить Ваше внимание на интересный патент
Патент WO9840960 на электромагнитное устройство MACCANTI
находится на http://www.skif.biz/index.php?name=Files&op=view_file&lid=2
Там же Перевод патента ELECTROMAGNETIC DEVICE MACCANTI
С уважением.

Bombar | [image] 17406 - 09.01.06 Уважаемые критики.
Ответе пожалуста на такой вопрос.
Возмем большую катушку индуктивности (как можно больше для наглядности), подадим на нее постоянное напряжение. По катушке потечет нарастающий ток, магнитное поле будет увеличиваться, энергия запасается, все по класике. Далее отключаем катушку. По классике - Магнитное поле убывает, в катушек наводится ЭДС. Но если катушку не нагружать (нет тока) то куда девается запасенная энергия ? Рассасывается в постранстве - не верю (по классике такого не бывает).
Жаль что Trinitron куда то подевался.

djonny | [image] 17407 - 09.01.06 Bombar, почему же не бывает ! Все в итоге улетает в пространство

DevilR | [image] 17411 - 09.01.06 Bombar, у катушки есть как индуктивность, так и емкость. При ненагруженной катушке - энергия рассеется на активном сопротивлении катушки и утечке изолятора. Все это будет происходить при затухании колебаний на собственной частоте контура - т.е. обычный звон катушки.

mibor | [image] 17417 - 09.01.06 Bombar..Далее отключаем катушку. По классике - Магнитное поле убывает, в катушек наводится ЭДС. Но если катушку не нагружать (нет тока) то куда девается запасенная энергия ?.. Нечто подобное происходит при отключении сверхпроводящего соленоида с большой индуктивностью и рабочим током. При переходе сверхпроводника в нормальное состояние возникает жуткая ЭДС перекрывающая мощной дугой выводы соленоида. Чтобы такой эффект не возникал параллельно выводам соленоида ставят толстый медный шунт, который не влияет на работу соленоида в сверхпроводящем состоянии, а в случае перехода его в нормальную фазу - является балластом для выделяемой энергии.

djonny | [image] 17419 - 09.01.06 Хочу сверхпроводящий соленоид :mrgreen:

Bombar | [image] 17520 - 10.01.06 djonnyBombar, почему же не бывает ! Все в итоге улетает в пространство [image] Интересно, в каком виде (магнитнонеэлектрическая волна, магнитные корпускулы)?
DevilRBombar, у катушки есть как индуктивность, так и емкость. При ненагруженной катушке - энергия рассеется на активном сопротивлении катушки и утечке изолятора. Все это будет происходить при затухании колебаний на собственной частоте контура - т.е. обычный звон катушки. В общем то согласен. Но если представит себе идеальную катушку без паразитных свойств, у которой только индуктивность, то опять непонятно, куда девается энергия. Если всеже допустить, что у любой катушки есть какая то емкость, получается допустим спиральный резонатор, который применяется на высоких частотах (сотни и и более мегагерц). А втречали ли Вы резонатор на звуковые частоты ? Мне кажется "звон" это только побочный эффект.

Bombar | [image] 17522 - 10.01.06 mibor
Нечто подобное происходит при отключении сверхпроводящего соленоида с большой индуктивностью и рабочим током. При переходе сверхпроводника в нормальное состояние возникает жуткая ЭДС перекрывающая мощной дугой выводы соленоида. Чтобы такой эффект не возникал параллельно выводам соленоида ставят толстый медный шунт, который не влияет на работу соленоида в сверхпроводящем состоянии, а в случае перехода его в нормальную фазу - является балластом для выделяемой энергии. С медным шунтом - красивое решение.
Хотелось бы поподробнее узнать про сверхпроводящий соленоид. Я гдето читал, что мощные поля разрушают состояние серхпроводимости. Очень интересно.

Интересно, если взять два магнита: постоянный и электромагнит. Магнитные поля вокруг них одинаковые и одной природы. Но почему для элктромагнита надо тратить энергию для поддержания поля, а у постоянного все в порядке без дополнительной запитки. Если скажете, что в электромагните энергия тратится на оммические потери, то это значит в случае сверхпроводящей обмотки энергии тратиться не будет, что приводит к выводу, что у постоянного магнита где то внутри (а может и снаружи) есть сверхпроводимость при комнатной температуре. С магнитным полем везде одни догадки и предположения.

DevilR | [image] 17532 - 10.01.06 Bombar, а вы возмите и измерьте энергию этого "звона" и все встанет на свои места.
А насчет постоянного и электромагнита: а что вы подразумеваете под словосочетанием "одной природы"? Свойства у них может и схожи, а вот "природа" - совсем не факт. Кстати, интересно, а если растворить (допустим) металлический сильный магнит - сколько мы получим энергии? Столько же, сколько вынуждены потратить намагничивая электромагнит или нет (всякие дополнительные энергии, вроде тепла при химической реакции пока не учитываем)?

msn | [image] 17541 - 10.01.06 Bombar, А что такое ЭДС самоиндукции???
Это только реакция катушки на градиент МП.
Если разомкнуть концы идеальной катушки энергия останется в МП созданном током этой катушки, никуда не деваясь и убывая со временем из-за взаимодействия колебаний МП катушки с колебаниями среды, в большинстве своем являющихся хаотическими. В природе так заведено [image], со временем все стремится прийти в равновесие...

SAT | [image] 17553 - 11.01.06 msn, что такое градиент МП? Магнитную индукцию знаю, напряженность знаю, векторный магнитный потенциал знаю, градиент МП - впервые слышу.
Bombar, отключенная катушка (т.е. с оборваннми концами)- это LC контур с очень малой емкостью. Если отключить катушку в момент протекания тока, возникнут высокочастотные колебания,и почти вся энергия излучится в виде радиоволн, меньшая часть пойдет на нагрев.

msn | [image] 17555 - 11.01.06 SAT, имелось ввиду -Градиент МП, есть некое изменение поля.
Если отключить катушку в момент протекания тока, возникнут высокочастотные колебания,и почти вся энергия излучится в виде радиоволн, меньшая часть пойдет на нагрев.
См. внимательно, чел. говорит об идеальной катушке очевидно без межвитковой емкости. ВЧ колебаний в этом случае никаких не предвидится. Но возникнет волна со спадающей во времени амплитудой,как раз из-за взаимодействия со средой.
и распространяющаяся в пространстве.
Извините, но понятие катушка-излучает мне как-то не нравится, хотя это классически принятое выражение...

С ув.

SAT | [image] 17558 - 11.01.06 msn,любое поле описывается векторными или скалярными функциями координат. Градиент какой функции имелся в виду?(Напомню, магнитная индукция есть ротор векторного магнитного потенциала)
Емкость бывает не только межвитковая, но и между оборванными концами катушки.

Bombar | [image] 17629 - 11.01.06 DevilRBombar Кстати, интересно, а если растворить (допустим) металлический сильный магнит - сколько мы получим энергии? Столько же, сколько вынуждены потратить намагничивая электромагнит или нет (всякие дополнительные энергии, вроде тепла при химической реакции пока не учитываем)? Зачем расстворять. Нагрейте до точки Кюри и магнитное поле при этом исчезнет. Выделится некоторое колличество тепловой энергии. Когда остынет, магнитное поле восстановится и магнит поглотит некоторое колличество энергии (охладится). На этом принципе делали холодильник (чтал давно в Техние молодежи).
msnBombar, А что такое ЭДС самоиндукции???
Это только реакция катушки на градиент МП.
Если разомкнуть концы идеальной катушки энергия останется в МП созданном током этой катушки, никуда не деваясь и убывая со временем из-за взаимодействия колебаний МП катушки с колебаниями среды, в большинстве своем являющихся хаотическими. В природе так заведено [image], со временем все стремится прийти в равновесие... Мне кажется, что с самоиндукцией все сложней. Градиент МП вызывает движение электронов, вокруг движущихся электронов возникает МП противоположного направления, поля наладываются и получается черт знает что.

Bombar | [image] 17631 - 11.01.06 Предлагаю еще один ворос.
Существует индуктивность проямолинейного проводника.
для определенной длинны l индуктивность L1. Если из этого провода длинной L свернуть катушку получим индуктивность L2. Причем L2>L1, хотя поля должны просто складывться и L1=L2. Видимо магнитное поле - это реакция не на движущийся заряд, а реакция окружающей среды на изменение направления движения заряда (например по спирали).
У меня есть подозрение, что не поле образуется вокруг катушки, а пространство деформируется от движения зарядов. Для катушки деформация наиболее заметна в середине, где встречаются деформации с разными направлениями. А силовые линии, которыми мы привыкли изображать магнитное поле - это только слипшиеся магнитные опилки.

FM | [image] 17637 - 12.01.06 Bombar
Если из этого провода длинной L свернуть катушку получим индуктивность L2. Причем L2>L1, хотя поля должны просто складывться и L1=L2. При сворачивании провода в катушку, отдельные участки провода начинают взаимодействовать с другими участками, и синфазно взаимопомагать друг-другу. Поэтому провод свернытй дает большую индуктивность.
Это легко обьясняется именно с точки зрения взаимопроникновения магнитного поля от каждого элементарного участка провода на другие участки. Причем индукция однородна по всей площади внутри витка провода.

Eduard | [image] 17639 - 12.01.06 FMПричем индукция однородна по всей площади внутри витка провода. Нет. Я моделировал по Био-Савара-Лапласу на компе, поле сильно неоднородно.

С уважением.

FM | [image] 17640 - 12.01.06 Eduard Я измерял на практике, когда понял, что модели врут - именно после этого и пришлось задуматься о принципе формирования магнитного поля в катушках.
Может при очень больших площадях сечения катушек и есть отклонения, но на реальных катушках отклонения от однородности практически не замечено. (когда пытался понять как работает т-р Хабарда, и чем отличаются отдельные перефирийные внешние катушки от сплошного сердечника и намоткой поверх него)

Пример для размышления: если намотать большого диаметра полую катушку и вокруг ее, вплотную по внешнему диаметру расположить ленточный сердечник (катушка внутри кольцевого сердечника), то в сердечнике поля практически НЕТ!!!, но если во внутреннюю полость поместить любой малый сердечник, то и во внешнем сердечнике сразу же появляется поле.
(повидимому внешнее поле катушки является вторичным, формирующимся как продолжение! поля из центра катушки)

Причем по всем моделям магнитное поле по внешнему периметру полой катушки должно быть значительно, хотя например в центральной дырке тороидной катушки все поля присутствуют...как положено по модели.

Arhat | [image] 17651 - 12.01.06 FM, еще год назад, когда собирался повторять конструкцию Серла (Рощина-Година) в миниатюре, купил бухту провода d=2.5мм и длиной около 500м. Она смотана на пластмассовый каркас с внутренним диаметром около 40мм и наружным около 250мм. Высота каркаса около 30см. Так вот при запитывании её целиком поле внутри - неоднородно, щас уже не помню где больше. Это проверялось попыткой изготовленния магнитов из порошка и эпооксидной смолы. Магниты получились с не одинаковой намагниченностьью по радиусу. Поле снаружи такой бухты - тоже присутствует и далеко не маленькое, независимо от того, есть там сердечник или нет. Питание подавалось около 12в, активное сопротивление бухты около 1.5 ом.

Eduard | [image] 17657 - 12.01.06 ArhatЭто проверялось попыткой изготовленния магнитов из порошка и эпооксидной смолы. Надо же, до чего ж я не одинок [image]. Ради любопытства расскажу - я добывал магнитный порошок из хромоксидной магнитной ленты на бобине,. изобрел способ непрерывного автоматического счищения магнитного слоя, затем способ избавления от нерастворимого связующего и тоже заливал со смолой.в магнитном поле. Это должен был быть ролик для Серла. Результат нулевой. Из любопытных наблюдений - сопротивление образца оказалось порядка десятков килоом и сильно зависело от температуры, а от магнитного поля - нет.

С уважением.

KomX | [image] 17666 - 12.01.06 Eduard, да, Вы не одиноки. Виной неравномерности поля, на мой взгляд, является форма витка, пропорция между размерами соседних витков и прочая геометрия. Что же касается измерений этой неравномерности, то и здесь те же самый "камни" - форма и пропорции.

А не пробовали только лишь формой получить динамику поля?

DED | [image] 17676 - 12.01.06 Мужики! Всё время натыкаюсь на одну книжку:"Будущее открывается квантовым ключом" Авраменко Р.Ф. Издана в 2000году мизерным тиражом в 1000 экземпляров. В нете не нашёл. Может у кого есть?

KomX | [image] 17680 - 12.01.06 DED, "квантовый ключ" говорите?
Может уж лучше де Бройля почитать, чем интерпретацию его мыслей?

DED | [image] 17681 - 12.01.06 Можно и де Бройля. А почему думаешь, что Авраменко только мысли де Бройля интерпретировал? Он плазмой стрелял, а де Бройль - нет. Мож подмогнёшь, а то я в библиотеках даже не нашёл этой книжицы.

KomX | [image] 17682 - 12.01.06 DED, не думаю, что смогу найти эту книгу... Она небось по заказникам разошлась...
На счёт "думки". - Ну, не Ефремова же с его геометрией треугольника
А плазмой стрелял не он один. Ты не поверишь, на самый обширный по объему отдел физики в Нац. Библиотеке - это отдел физики плазмы - 6 (шесть!) библиотечных ящиков с карточками!

Arhat | [image] 17690 - 12.01.06 Eduard, гы. Поздравляю друзей, "по-несчастью". Я тоже пытался сделать ролики Серла... А еще "магнито-электрет". Затвердевание шло под постоянным магнитным полем и электрическим ну очень небольшим - около 24в. Магнитный поток "вертикально" вдоль ролика, а электрическое напряжение "радиально" от центра к краю. Состав: порошок от магнита из динамика (отжиг, крошка - 40%) + канифоль (порошок 40%) + эпоксидка (20%).

Только вот что было интересно:
1. В скрещенных полях эпоксидка окончательно так и не затвердела (3-е суток) даже после 2-х кратного перебора отвердителя. В диаметральном сечении (вид сверху) четко просматривался ряд внутренних спиральных пузырьков.
2. Поле ролика, твердевшего в одиночном МП. оказалось очень слабым и сильно неравномерным и практически отсутствовало в центре. Зато при поднесении магнита от динамика - ролик резво катался по столу.

Eduard | [image] 17723 - 13.01.06 Arhat1. В скрещенных полях эпоксидка окончательно так и не затвердела (3-е суток) Канифоль!!! Какие там скрещенные поля
Arhat2. Поле ролика, твердевшего в одиночном МП. оказалось очень слабым и сильно неравномерным и практически отсутствовало в центре. Зато при поднесении магнита от динамика - ролик резво катался по столу. Насчет поля: у Серла поле тоже вроде бы было неравномерным, типа, была дорожка из полюсов на боковой стороне вблизи торца. Не тот же ли у вас случай?
Насчет ролика интересно - он САМ катался или так же, как любой железный ролик? А то может, вы были в шаге от успеха!?

Я еще при замораживании использовал ВЧ переменное маг. поле частотой 4 МГц. Но это так, к слову.

Удивительно, но сегодня я убил редкоземельный магнитик паяльником! Вплавлял его в пластик... Хотел восстановить, нагрел так же, поместил между полюсами сильных магнитов от харда, но все равно он стал раз в 10 слабее, чем был. На феррите этот способ работает.

С уважением.

Eduard | [image] 17725 - 13.01.06 А еще, у вас не было мысли проверить ту же идею, только в электричестве? Например, заморозить порошок титаната бария с серой в постоянном + слабом переменном ВЧ эл.поле. Или сегнетоэлектрик - у него есть спонтанное эл.поле. Слово "спонтанное" мне очень нравится - это значит, САМО.

С уважением.

Arhat | [image] 17726 - 13.01.06 Eduard, зы. Не знал, что канифоль не дает эпоксидке затвердеть... Ток в катушке держал 3 дня... Зы. Буду знать. Канифоль была включена в состав после того как выяснил, что у неё сильно поляризованные молекулы. Надо было просто её нагреть и с порошком смешать... блин, вот так и пропадает интерес из-за какой-то мелочи... Хотелось получить "электрет" с постоянным магнитом в одном флаконе.

Ролик, положенный на стол, при поднесении к нему кольцевого магнита от динамика плоской стороной катился достаточно резво вдоль магнита вместо того, чтобы "прилипнуть" к магниту. Бросил, потому что занялся схемой Хаббарда и Тестатикой. Считаю, что в них много общего. Особенно утвердился в этой мысли после проверки идеи FM.

Сейчас заканчиваю доработку генератора и продолжу изучение своей "гравицапы". Она уже переделана более качественно. Вот.

gene | [image] 18081 - 18.01.06 Пробовал подключить бифилярную катушку таким
вот образом. Заметьте катушку мотал на пластиковой трубе
сантиметров 7 в диаметре, двойным проводом (0,3 мм диаметр)
витков 120.
Так вот где то до 50 кгц точина шурует дай дорогу
т.е. ведет себя как кусок провода.
А дальше ток существенно падает и на стоке начинает
существенно расти амплитуда импульсов.
То ли это резонанс(внутренняя емкость сток исток транзистора
порядка 600 пкф) толи еще что.
Лично у меня появилось впечатление что ЭТО работает как
дроссель.

size: 6.54 KB

FM | [image] 18083 - 18.01.06 gene,
При более высокой частоте, ток успевает пройти только по одной катушке, а до вторй еще не успевает дойти. Ведь индуктивность не сразу сквозь себя пропускает фронт импульса, а с задержкой.

gene | [image] 18094 - 18.01.06 FMgene,
При более высокой частоте, ток успевает пройти только по одной катушке, а до вторй еще не успевает дойти. Ведь индуктивность не сразу сквозь себя пропускает фронт импульса, а с задержкой. Логично. Какой эквивалент обычной катушки порекомендуете
если использовать ту же трубу? Я имею в виду количество
витков.

FM | [image] 18095 - 18.01.06 gene,
Если уменьшите колличество витков, то уже при более высоких частотах
катушка будет безиндуктивна.
Рекомендовать можно, только зная цель создания схемы....

Bombar | [image] 18765 - 30.01.06 У меня есть куча сомнений по поводу катушки индуктивности. Я попытался их описать. В ворде получилось удобнее. Предлагаю на ваш суд.

Сомнения про катушку индуктивности

1. Соседние витки взаимодействуют друг с другом.

Теория о том, что магнитное поле одного витка влияет на ток в другом витке, напоминает мне барона Мюнхаузена наоборот. Тот тянул сам себя, а в катушке ток тормозит сам себя.

Возьмем проводник квадратного сечения длинной 10 метров и сечением 1 квадратный миллиметр. Вытянем его в длинну по прямой. Индуктивность такого проводника 19,42 мкГн.
Намотаем этим проводом однослойную катушку виток к витку, длинна одного втика 10 сантиметров, соответственно уложится 100 витков, высота катушки соответственно получится 10 сантиметров. Напомню, виток к витку. В сечении имеем:

При такой намотке будет большая межвитковая емкость, но пока она нас не интересует. Индуктивность катушки 88,7 микрогенри, тоесть в четыре раза больше чем у прямолинейного проводника.

Ток в витках катушки одинаковый, значит если их можно замкнуть между собой и ничего для тока не изменится. Получаем:

Если пропустить через катушку А ток величиной например 1 А, то получим определенное магнитное поле. У катушки В для получения такого же поля нужно нужно пропустить ток 100 А.
По протекаемым токам через сечения катушки одинаковы, а индуктивности различны. Но индуктивность катушки А намного больше индуктивности ктушки В.
Но если через два проводника ток одинаковый то какая разница для тока ?
Значит соседние витки не влияют друг на друга.

Противоположные витки влияют друг на друга.

Проводники катушки с противоположным направлением тока можно сблизить друг с другом. Получаем бифлярную намотку, А она как известно не имеет индуктивности.

Dimych | [image] 18768 - 30.01.06 Cut...

сейчас сообразил. Bombar, плотность тока в случае с катушка А и 1А и катушка В 100А будут одинаковы. с самоиндукцией тоже все понятно (почти) - магнитное поле одиного заряда влияет на другой заряд, а не само на себя.

но вообще тема интересна.

Bombar | [image] 18773 - 30.01.06 DimychCut...
с самоиндукцией тоже все понятно (почти) - магнитное поле одиного заряда влияет на другой заряд, а не само на себя.
По классической теории индуктивности получается что важно не только влияние зарядов на друг друга но и то в каком витке текут заряды. Ведь индуктивность катушки зависит от числа витков.

Вообще мне кажется, что индуктивность есть там, где есть контур тока, где нет контура, там нет индуктивности. По Тесле и по логике вполне можно передавать ток по одному проводу (а значит нет контура). Может быть неконтурный ток это и есть "радиантный" ток, который все ищут.

Слежу за форумами по свободной энергии. Очень интересно.
Постоянно пытаются повторить различные устройства, но не получается.
Хотелось бы попробовать другой подход (как у Теслы).
Сначала подумать, а затем делать. Тесле было легче, у него небыло багажа школьных и институтских знаний. Его не мучали стереотипы. Он не пытался, увидев что-то, искать готовые ответы в учебниках.

У меня есть предложение. Начать изучать магнитное поле с нуля. Возможно нужна другая ветка.

Nova | [image] 25060 - 12.04.06 На сайте в статьях про униполярное динамо Теслы и второй закон термодинамики есть фото графика испытаний бифилярной катушки и обычной, но какие величины указаны по абсциссе и ординатом не разберешь даже при увеличении. Если у кого-то есть четкий ресунок или ссылки на опыты с такими катушками где можно посмотреть реальные значения - прошу выложить.
Ответы типа "все давно померено -проверено" и прочии советы прошу оставить при себе.

NNN | [image] 25063 - 12.04.06 BombarВообще мне кажется, что индуктивность есть там, где есть контур тока, где нет контура, там нет индуктивности.
У меня есть предложение. Начать изучать магнитное поле с нуля. Возможно нужна другая ветка.
Не совсем так! индуктивностью обладае и прямолинейный проводник. Индуктивность связана с геометрией проводника. И в формулу расчета индуктивность катушки, по мимо количества витков входит радиус витка. И, оказывается, чем больше радиус, тем больше индуктивность. Тогда в предельном случае, когда радиус равен бесконечности, имеем прямой проводник и максимальную индуктивность.

А магнитное поле "изучать с нуля" и рассматривать все его "неувязки и казузы", для этого я и создал ветку "Магнитное поле поле - большая загадка"
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243&postdays=0&postorder=asc&start=0

Bombar | [image] 25077 - 12.04.06 Уважаемый NNN я с Вами согласен, слежу за веткой "Магнитное поле поле - большая загадка".
Но вот почему меня интересует катушка индуктивности и особенно бифлярная.
Возмите многослойную простую катушку, пропустите через нее ток. Рассмотрим два соседних витка. Токи по ним текут одинаковые, если между ними сделать перемычку, то теоретически ничего не произойдет (ведь по перемычке ток не потечет). А зачем тогда делать два витка, если можно сделать один и т.д. Это все для идеального провода, чтобы не сказали, что между втками есть разность потенциала. Где ошибка ?
Если я прав, то возникает куча новых теорий и предположений, в том числе и о происхождении магнитного поля в катушке.
А по поводу "Магнитное поле поле - большая загадка" там много интересного, но тема обширная и уследить за мыслями сложно

tera | [image] 25079 - 12.04.06 Индуктивность провода или катушки при одинаковой длинне проводника имеют одинаковую L погрешность внесет межвитковая емкость.А Q зависет от обьема или чем ближе кубу тем выше Q. L-> есть D провода и длинна

NNN | [image] 25082 - 12.04.06 BombarВозмите многослойную простую катушку, пропустите через нее ток. Рассмотрим два соседних витка. Токи по ним текут одинаковые, если между ними сделать перемычку, то теоретически ничего не произойдет (ведь по перемычке ток не потечет). А зачем тогда делать два витка, если можно сделать один и т.д. Это все для идеального провода, чтобы не сказали, что между втками есть разность потенциала. Где ошибка ?

Немного не так. Ток то по виткам течет одинаковый, но напряжение между соседними виками катушки существует. Поделите, подведенное напряжение к какушке на количество витков и будет известна разность потенциалов между витками. А если она есть, то замкнуть нельзя - ток потечет не по виткам, а по наименьшему сопротивлению, естественно по перемычке...

NNN | [image] 25087 - 12.04.06 teraИндуктивность провода или катушки при одинаковой длинне проводника имеют одинаковую L погрешность внесет межвитковая емкость.
Ну с этим мне немного трудно согласится.
Индуктивность зависит не только от длины провода, но и от геометрии самой катушки. Если длину провода в километр намотать бифилярно, то индуктивности почти не будет. Да появится емкость.. но индуктивность будет мизерна.

tera | [image] 25091 - 12.04.06 NNN, Проверино мин нет.В конструкции надо учитывать <1/4 волны а при других обстоятельствах уже длиная линия.Возми пяток трансов включи последовательно первички (вторички)повесь паралельнно емкость на резонанс^2P (L1+L2+L3)*C.И скока нам открытий чудных....

man | [image] 25092 - 12.04.06 [image] Привет! Ну кое какие мысли появились правильные, однако большинство народа так и отождествляет энергию эфира с электричеством и пытается втиснуть эту неизведанную субстанцию в его законы. Ребята! Не выйдет!
Я тут наэксил, много чего получил по аналогии с Теслой - только без больших искр и треска - стока места у меня на кухне нету! :cry: Передача энергии по одному проводу - легко! Фотки есть. Бифиляр - чудный разделитель! пока сами не попробуете -не поймете!
Есть недодуманная мысль, что т.к. поле наводится в равной степени на витки 1 и 2 обмотки, то нормальное электричество в катушке не индуцируется! Пле при вносе катушки в генератор возрастает во много раз!
Пробовал я ее по разному соединять... общий эффект 1 с катушки снимается энергия эфира - я считаю ее паром электричества - ведет себя по другому!
Только вот передается не электричество! загляните http://or12.narod.ru/l-s_dist.jpg
:wink:

Ну до чего-же косное сознание у народа! Ну никак не верят!
прямо как в средние века в существование воздуха!
:shock: Генратор работает - хотя не имеет права, по классике. То-же самое что у Теслы - но на транзисторе - без искровика. Лампы - тоже вариант.
У меня последователей мало - у нас не хватает времени и ресурсов изучить все аспекты воздействия этой энергии! А Вы тут все известные истины перетираете - там нету ничего - все уже изучено!
Кто по серьезному заинтересуется - подкину схемки продвинутые. Остальным:http://spaces-energy.narod.ru/, кто не был.

NNN | [image] 25093 - 12.04.06 tera, Согласен, что в линных линиях берется в расчет погонная емкость и инуктивность, так как на всей длине токи бегут в разных направлениях и с разными фазовыми задержками.
Но разговор то идет об индуктивности не длинных линий, (длина провода намного меньше 1/4 волны) частоты, к примеру сотни Герц.
А вот по поводу цепочки трансов, если можно по подробнее! Что там интересного наблюдается?

tera | [image] 25100 - 12.04.06 Добротность в длиных линиях не зависет от нагрузки как в трансе.Включи пару трансов и увидешь.Пока не могу уловить но есть зависимость толщины железа(частоты)длины проводника(фазы H)и сечения.Вот здесь интеграл не помогает.

Bombar | [image] 25223 - 14.04.06 NNN
Ток то по виткам течет одинаковый, но напряжение между соседними виками катушки существует. Поделите, подведенное напряжение к какушке на количество витков и будет известна разность потенциалов между витками. А если она есть, то замкнуть нельзя - ток потечет не по виткам, а по наименьшему сопротивлению, естественно по перемычке... А если предположить, что сопротивление проводника равно нулю (взять сверхпроводник, или просто теоретически)?. Тогда добротность катушки будет очень большой, а индкутивность останется той же. Условие – ток постоянный.

Bombar | [image] 25317 - 15.04.06 Видимо никому не интересно

mibor | [image] 25324 - 15.04.06 Bombar..А если предположить, что сопротивление проводника равно нулю (взять сверхпроводник, или просто теоретически)?. Тогда добротность катушки будет очень большой, а индкутивность останется той же... Добротность катушки будет огромной. Но у сверпроводника соседние витки тем более замкнуть нельзя...
Bombar..Видимо никому не интересно .. Интересно. Развивайте дальше Вашу мысль..
С уважением.

NNN | [image] 25547 - 18.04.06 Bombar,

На счет сверхпроводника, здесь даже предположить "страшно", сопротивления то нет, следовательно добротность будет стремится к бесконечности!!! :shock:
В этом случае логически что либо предположить очень трудно, как поведет себя ток, если замкнуть перемычкой соседние витки катушки?....
Но я не понял смысла, для чего Вам нужно замыкать соседние витки.

Bombar | [image] 25566 - 18.04.06 Постараюсь объяснить мой интерес к катушкам и почему именно здесь.

Собственно заинтересовала меня бифлярная катушка. Есть ли у нее магнитное поле или нет. Поля взаимно компенсируются или они есть, но противоположны, и поэтому их невозможно обнаружить. Если компенсируются, то ничего нового в катушке не найдем, в том числе и сверхединичности. Если же они есть, то получается, что индуктивности нет, а поля есть.

Пытаясь понять все это я пришел к выводу, что с катушкой, даже простой не так все просто, как кажется. Например мой вопрос про соседние витки – индуктивность образует ток, текущий по виткам, а Вы утверждаете, то там еще участвует оммическое сопротивление, что противоречит теории. Если убрать сопротивление, то получестя непонятно что. И вообще я ничего не понимаю. В классической теории вроде все написано красиво, но судя повсему увидели эффект, тут же описали формулами и сазали: вот закон (например электромагнитной индукции), а если не все прокатывает, то вот вам еще закон (токи смещенгия и т.д.). Яркий прмер про магнитные домены. Цитата "Возникает вопрос, почему при существовании сильного молекулярного магнитного поля магнитное тело может иметь нулевую намагниченность ? Было предположено, а затем доказано экспериментально, что … ненамагниченное тело разбито на магнитные домены".
Вот так, знали что искать, а если очень хочется, то обязательно найдешь.

Вернусь обратно к катушке индуктивности.
Ток течет по кругу, а значит электроны испытывают центробежную силу, и в витке возникает электрическое поле. то есть одна сторона проводника, которая снружи, имеет отрицательный заряд, а сторона, которая ближе к центру, положительный. Интересно, делал ли кто нибудь расчеты кулоновских сил в катушке.
Вопросов куча.
Для себя решил пока не мучаться в теоории. Сначала сделаю один эксперимент, а потом буду думать дальше.

Извините за нескладность изложения, отвык излагать мысли на бумаге.

Eduard | [image] 25573 - 18.04.06 Если в сверхпроводнике сделать перемычку между витками, ток распределится некоторым образом, зависит от того, какая перемычка. Если сверхпроводящая, то ток разделится пропорционально сечению проводников (несмотря на то, что сопротивление везде равно 0, но закона наименьшего противодействия никто не отменял), а если перемычка имеет сопротивление, то ток по ней тоже будет течь, но на пару порядков меньше. Но будет.

С уважением.

egm | [image] 25609 - 19.04.06 To Bombar:
Собственно заинтересовала меня бифлярная катушка. Есть ли у нее магнитное поле или нет. Поля взаимно компенсируются или они есть, но противоположны, и поэтому их невозможно обнаружить.
Есть и магнитное и электрическое поля. Обнаружить их можно датчиками: соответственно для МП служит индуктивный датчик, а для ЭП - емкостной.

tera | [image] 25620 - 19.04.06 Вот если взять прямой провод то можно сказать что он обладает сразу тримя качествами RLC. В СВЧ технике все нормируеться к R нагрузки или генератора, поэтому один провод в разном вкл будет себя висти по разному Пример соединим последовательно несколько проводников одинаковой длинны но разной толщины и получим последовательное соединение L(D=5)+С(D=10)+L(D=4).Постоянный ток создает в проводнике в разных точках разное E-поле за счет R,можно сказать что есть угол потерь или на конце Eполя меньше чем в начале.И не надо сверх проводника а надо компенсировать Е поле.А ток некуда не диваеться он как вошел так и вышел.

Васушена | [image] 25952 - 22.04.06 2 (man) пост 25092
ну так поделись схемками, то!
Интересно ведь, что получилось...

Andruha | [image] 25973 - 22.04.06 Значит меня тут мысль посетила как увеличить кпд бифилярной катушки, ну или что то в этом роде.
Зачем в кабелях связи пары скручивают между собой, думаю я, затем чтоб уменьшить взаимное влияние между ними, а что если в бифилярке 2 жилы провода так же скрутить и намотать этим жгутом катушку? Должно уменьшиться взаимное влияние между витками.
Вот такая мысль, только я ещё не придумал куда прикрутить данную фичу.
Не пинайте сильно, я тут новенький. :roll:

Bombar | [image] 25998 - 23.04.06 egmTo Bombar:
Есть и магнитное и электрическое поля. Обнаружить их можно датчиками: соответственно для МП служит индуктивный датчик, а для ЭП - емкостной. Для обычной катушки да. Для бифлярной считается, что индуктивность равнв нулю, Магнитное поле равно нулю. Это для идеальной. У реальной буду поля, но за счет неточности изготовления
teraВот если взять прямой провод то можно сказать что он обладает сразу тримя качествами RLC. В СВЧ технике все нормируеться к R нагрузки или генератора, поэтому один провод в разном вкл будет себя висти по разному Пример соединим последовательно несколько проводников одинаковой длинны но разной толщины и получим последовательное соединение L(D=5)+С(D=10)+L(D=4).Постоянный ток создает в проводнике в разных точках разное E-поле за счет R,можно сказать что есть угол потерь или на конце Eполя меньше чем в начале.И не надо сверх проводника а надо компенсировать Е поле.А ток некуда не диваеться он как вошел так и вышел. Для СВЧ с Вами согласен. Но я рассматривал катушку при постоянном токе.
AndruhaЗначит меня тут мысль посетила как увеличить кпд бифилярной катушки Обычно в радиотехнике бифлярную катушку применяют в случае если большой провод (например проволочное сопротивление) нужно уложить в маленький габарит. Если этот провод работает с переменным током (или импульсным), то появляется паразитная индуктивность, поэтому провод наматывают бифлярно, при этом индуктивность очень мала.
Попытки использовать бифлярную катушку по другому пока не приводят к каким то интересным результатам.

egm | [image] 26026 - 24.04.06 To Bombar,
У любой катушки есть СРЧ (Собственная Резонансная Частота). Ежели Вы будете экспериментировать с бифиляркой, то нужно начинать с СРЧ и затем подниматься выше по частоте. Тогда и увидите "интересные" моменты.
Как правило (в промышленной аппаратуре) биф. работает на очень низкой частоте, по сравнению с СРЧ.

Andruha | [image] 26037 - 24.04.06 Bombar,
Хорошо, а рассмотрите тогда вот что:
Это очень хорошо что катушка не излучает магнитного поля, но ведь она его может снимать? Если намотать провод бифилярно на трансформатор в качестве вторичной обмотки, тогда у нас должен получиться обычный трансформатор, но с малым влиянием вторичной обмотки на первичную?
Поправьте если не прав

NNN | [image] 26053 - 24.04.06 Andruha, Совершенно не правы. Если Вы намотаете вторичку транса бифилярно, то на ней Вы ничего не обнаружите!
Как бы Вы ее не мотали, хоть в два провода, хоть каждый виток (туда-сюда), хоть две катушки включить встречно...
В каждом случае на другой "половинке" бифиляра будет наводится противоположная ЭДС, а в суме получим ноль!!! :cry:

DevilR | [image] 26054 - 24.04.06 Andruha, не будет бифилярка работать в качестве вторичной обмотки, если нагрузку подключить к концам оной. Если использовать полуобмотки этой бифилярки, как отдельные обмотки - с нее можно будет снять энергию, но это получится обычный трансформатор, с той только разницей, что уменьшаться затраты (ручные, на намотку) на вторичную обмотку.
Влияние будет тем же самым.

Bombar | [image] 26059 - 24.04.06 Andruha Магнитный поток в сердечнике будет наводить ЭДС в одном проводе одной полярности, в дугом проводе катушки другой полярности. При этом они будут равны и их сумма будет равна нулю и к сожалению ничего не получется. Это по классической теории. :cry:

Это навело на мысль. Значит бифлярная катушка (БК) реагирует на внешнее магнитное поле.
Представим такой эксперимент. Берем ктушку с двумя одинаковыми обмотками, у БК начала обмоток соединены, но мы пока не соединяем.
Берем два генератора тока, подсоединяем к обмоткам так, что бы тои текли встречно.
Внешнего магнитного поля не будет (обмотки имеют магнитные поля, но они встречные и компенсируются). Момент подключения пока не рассматриваем, ток течет постоянный.
Теперь отключаем 1-й источник. Что будет происходить? Магнитное поле 1-й обмотки должно уменьшатья. Это уменьшение должно наводить во 2-й обмотке ЭДС, которая будет напрвлена по ходу тока 2-й обмотки, т.е будет выброс напряжения, который как то можно утилизировать. Выводы: включение токов одновременно было практически мгновенно (т.к. нет индуктивности), энергию на создание магнитного поля не тратилось, отключение происходит тоде без затрат энергии [image] , но мы имеем выброс напряжения.
Возможно ли это? Где то здесь есть что то похожее на "генератор на нелинейной индуктивности". А где я неправ?

NNN | [image] 26062 - 24.04.06 Bombar, >>>>>Теперь отключаем 1-й источник. Что будет происходить? Магнитное поле 1-й обмотки должно уменьшатья. Это уменьшение должно наводить во 2-й обмотке ЭДС, которая будет напрвлена по ходу тока 2-й обмотки, т.е будет выброс напряжения, который как то можно утилизировать>>>

К сожалению, уменьшение тока в первой обмотке, вызовет ток во второй обмотке, противоположного направления. Т.е. получится не выброс тока, а провал (на фоне уже существующего в ней). Это вроде и естестественно - при оключении тока в первой катушке, индуктивность второй должна резко увеличиться. А при существующем токе в катушке и резком увеличении ее индуктивности, ток должен упасть, а потом "медленно" (уже с учетом появившейся индуктивности) будет нарастать до прежнего значения....
Это вроде по классике так должно быть.

Eduard | [image] 26071 - 25.04.06 Bombar, идея интересная, я об этом уже думал, но немного не так: если включить две встречные катушки, подать на них напряжение, ток возрастет очень быстро, а потом закоротить одну катушку, а вторую в нагрузку, затем и первую тоже в нагрузку. Кто возьмется испытать?

Кстати, в одном из патентов Теслы видел предложение, как увеличить КПД трансформатора, - именно эта идея, только для переменного тока. Пары входных и выходных обмоток включены каждая пара встречно.

(впрочем, практика показывает, что обязательно найдется какой-нибудь гадкий закон физики, по которому не заработает [image] )

Andrey_l | [image] 27021 - 04.05.06 Примите мои пять копеек.
Пусть одна половина бифилярки Купера - "Фазная", другая - "Противофазная".
В бифилярной катушке при подаче напряжения ток заполняет фазную половину обмотки, при этом наводится ЭДС в противофазной половине обмотки (т.е., потребляется энергия из фазной половины обмотки). Возникающий там ток направлен навстречу току, вызвавшему его (т.к. бифилярка). "Упирающийся" ток создает в фазной половине обмотки противо-ЭДС, направленную против начального тока. После заполнения фазной половины обмотки ток источника проникает в противофазную половину. Происходит процесс наведения обратной ЭДС уже в фазной половине обмотки, которая затем выдавливается в противофазную. Этот процесс, повторившись несколько раз, затухает. При снятии напряжения происходит подобный процесс. Период этого процесса зависит только от индуктивности половин катушки. Думаю, этим можно объяснить многократное умножение частоты в бифилярке на кольце, состоящей, правда, из двух частей (при условии ее высокой добротности и большого коэффициента связи катушек, или как он там называется). Не на этой ли частоте следует вводить бифилярку в резонанс для лучшего возбуждения в качестве первички?
DevilR: Читайте 3 опыт из "12 Экспериментов по эфиродинамике" Ацюковского. Посмотрел бы я еще на форму тока в такой обмотке...
Bombar: Мне многое объяснила нейтронная физика.

NNN | [image] 27040 - 04.05.06 Andrey_l....В бифилярной катушке при подаче напряжения ток заполняет фазную половину обмотки, при этом наводится ЭДС в противофазной половине обмотки (т.е., потребляется энергия из фазной половины обмотки). Возникающий там ток направлен навстречу току, вызвавшему его (т.к. бифилярка). "Упирающийся" ток создает в фазной половине обмотки противо-ЭДС, направленную против начального тока. ...
Я немного не соглашусь (это в том случае, если я правильно Вас понял..).
Если рассматривать обычную катушку, то соседний виток действительно создает противо-ЭДС в предыдущем, направленную противоположно. Но если рассмотреть бифилярку, то одна ее половина, создает в другой половине СОНАПРАВЛЕННЫЙ ток, таким образом не препятствует последнему, а его поддерживает! Рассмотрите поля,токи, ЭДС.. и Вы сами в этом убедитесь.
В бифилярке, получается, как бы положительная обратная связь между ее половинками... Вот только коэффициент этой связи меньше 1.. , поэтому колебания и затухают.
А если попытаться довести его до 1..... Думаю далее понятно, что произойдет...

Andrey_l | [image] 27132 - 05.05.06 Спасибо за поправку! Такая идея пропала... :cry:

NNN | [image] 27138 - 05.05.06 Andrey_l, Почему пропала?... "выверните" свою идею "наоборот".....

SergeyA | [image] 27219 - 06.05.06 Eduard,
Поле в катушке можно достаточно быстро "поставить" если использовать другую бифилярку, где конец с началом соединен, а лучше намотать в две ленты и соединить последовательно. Главное - увеличить собственную емкость катушки, тогда в первый момент она будет работать как конденсатор "всасывая" заряд. По конкретной реализации надо думать. На эту мысль навела индуктивность больших конденсаторов и эффекты от нее.

KRIdas | [image] 28222 - 17.05.06 поле в бифилярке почти не обладает энергией, можно сравнить с двумя магнитами направленными противоположно, они притягиваются пока не упрутся друг в друга, если бы они были взаимно проницаемыми, типа как магниты из воздуха или магниты привидения, то они продолжали бы слипатся, до момента полного совмещения друг с другом, тогда их поле было бы нулевым как у бифилярки, и энергия взаимодействия тоже. из бифилярки можно выкачать энергию только если руками растянуть(совершив работу) половинки обмоток.

Ivan | [image] 28226 - 17.05.06 KRIdas
Как же это у Вас при сложении получился 0? Ведь источники полей всё ещё присутствуют, и полям деваться некуда- они продолжают вз-ть. А вот какой результат этого в-я? Разве 0?
:wink:

KRIdas | [image] 28283 - 18.05.06 если рассм. магн поле как потоки жидкости(дивергенция), то при сложении двух одинаковых противоположных, в одной точке пространства - реально ноль будет, как два насоса встречно включеных перестают качать и работу тоже не совершают никакую при этом, хотя эта аналогия несовершенна.

Ivan | [image] 28339 - 18.05.06 KRIdas
Вы в этом уверены? Почему бы вам не провести этот самый опыт: возьмите 2 шланга и направьте струи воды встречно в каком- нибудь ведре с водой. И посмотрите на Ваш 0 на поверхности ( на самом- то деле- не только на поверхности)... Надеюсь, правильные выводы сделаете сами.
Вспомните, что бифилярка- это 2 св-ва в 1 флаконе: проводник и конденсатор...

msn | [image] 28495 - 19.05.06 Ivan, ток и напряжение это пока все, что мы можем регистрировать из нашего мира. Так вот, результирующий ток в проводнике нашего мира будет равен нулю, а вокруг поля его создающие могут иметь совсем ненулевое значение.
Ну нет пока у человека приборов которые бы регистрировали Поля. Измеряем пока как производную от тока или напряжения. Этим все сказано.

По поводу емкости и индуктивности бифиляра: с емкостью величиной с ведро Вы ему явно польстили

Ivan | [image] 28514 - 20.05.06 msn
Спасибо за разьяснение.
Только по теме- я не согласен. Разве только ток и напряжение? А стат. поле?, А магн. поле?
Потом, результирующий ток, может быть, и равен 0, если оба тока мерять 1 прибором.
И напоследок: как же работают тогда электромоторы, если полей не видно и вз-й нет? Я тут могу столько рассусоливать, но уже устал. Просто вспомните опыт СергеяА с проводником и кондесатором и где он регистрировал магн. поле, а где- нет.
С уважением...

msn | [image] 28516 - 20.05.06 Ivan, так чем он его регистрировал в итоге?

SergeyA | [image] 28532 - 20.05.06 Ivan,
регистрация велась катушкой намотанной на ферритовое кольцо. Классический токовый трансформатор. Измеряемый участок внутри кольца.

Ivan | [image] 28545 - 20.05.06 SergeyA
Большое спасибо за разьяснение.
msn
Надеюсь, такой ответ Вам подойдёт.

KDas | [image] 28560 - 21.05.06 KRIdas из бифилярки можно выкачать энергию только если руками растянуть(совершив работу) половинки обмоток.
Замечу мимоходом, если катушки освободить, то их разнесут в стороны встречные магнитные потоки, да еще и снять эту работу можно, да еще и обратную ЭДС обратно в источник потом засунуть. См. патент Грея на двигатель - частично там это, имхо, используется.

AGTSP :wink:

LuftKraft | [image] 28562 - 21.05.06 Нда а куда же всё девается?

А кто-нибудь пробовал мотаать бифилярные катушки из спирально закрученных жгутов изолированного провода ?

Были такие ? э?

Ivan | [image] 28567 - 21.05.06 По теме:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=28566#28566

KRIdas | [image] 28778 - 23.05.06 Ivan,
"Почему бы вам не провести этот самый опыт: возьмите 2 шланга и направьте струи воды встречно в каком- нибудь ведре с водой"

я не про этот случай говорю, это аналогично двум соленоидам поставленным близко друг к другу и включ. встречно, у них индуктивность упадет но не до нуля как у бифилярки, бифилярка же - это когда оба соленоида в одной точке пр-ва, тоесть как в случае когда две одинаковых турбины крутятся в противоположные стороны, находясь в одном и томже месте, и неким мистическим образом не цепляясь друг за друга, лбо в случае если зазор между вашими шлангами равен нулю.

Ivan | [image] 28840 - 23.05.06 KRIdas
Ну, во первых: и между шлангами, ив бифилярке между проводами- зазор не равен 0. Во вторых: как бы Вы их не совмещали- Вы не избавитесь от реакции Среды вокруг ( в случае со шлангами- воды. Типичный пример- турбина Шаубергера. Причём, заметьте: там при сложении 2 разнонаправленных потоков получился новый эффект, но совсем не 0).

NKlimov | [image] 34864 - 18.08.06 Уважаемые!
Мне отрадно, что в сорах между нами рождается истина, кое кто увеличивает свои познания, а иные просто их корректируют. Ведь -" нас всех учили по немногу, когда нибудь и как нибудь..." А с магнитными делами в образовании у нас вообще швах - их, как правило, начинаешь понимать когда сам в них по уши увязнешь.
Я не берусь оспаривать не наличие магнитного монополя, ни то, что магнитное поле - это тоже электрическое, но искажённое определённым образом вследствии движения зарядов в нашей системе координат. Я не знаю потаённой сути магнитного поля на уровне его взаимодействия с вакуумом или эфиром, но его внешние проявления в нашем трёхмерном мире я знаю и, надеюсь, не плохо.
Так вот. Все попытки притянуть за хвост энергию вакуума или эфира в случае использования потоковой связи - т.е. когда контур, или контура связаны в напралении магнитного потока, когда есть некая площадь, которую этот магнитный поток пересекает - обречены на беспрерывную говорильню. Ибо каждый трактует свои эксперименты в силу своей неграмотности. Я в чём то тоже безграмотен, но это до тех пор пока я не узнал истинное положение вещей от кого то более грамотного или не столкнулся с непонятным мне явлением в эксперименте.
Так вот. Всё, что вполне возможно, имеет место быть при электромагнитных явлениях, тот малый эффект от влияния вакуума на наши контура, он просто исчезает на фоне огромных значений от уже известных взаимодействий. Любой скептик, поковырявшись в условиях Вашего эксперимента, всегда наковыряет "изюму" чтобы с головой засыпать всё.
Есть одна идея. Я уже писал на этом сайте о хитрых устройствах со взаимно отрогональной ориентацией полей, о том что там наблюдается параметрический резонанс и т.д. Все рассуждения и практические результаты там пляшут от того, что одно - ведущее - магнитное поле вызывает изменения в нелинейно намагничивающихся ферромагнетиках и это, согласно законам параметрического резонанса, вызывает перекачку энергии из ведущего контура в ведомый. Для более подробного ознакомления, хотя и кусочного, рекомендую опять же книгу Заики и Задерея " Многофункциональные трансформаторы в средствах вторичного электропитания" "Радио и связь" М. 1979
Это, к сожалению, одна известная мне русскоязычная книжка, вчитавшись в которую, можно чего то для себя почерпнуть. Остальное размыто по статьям, Авторским свидетельствам, рекламе.
Там описывается устройство "Битор": одна катушка намотана внутри тела торового магнитопровода в специально выгрызенном канале, а вторая как обячно мотается на торе. У одной из них катушка включена параллельно с ёмкостью. На катушку без ёмкости подаём сигнальный синус, с другой катушки с ёмкостью снимаем что получилось.
На ферромагнетиках всё в порядке, я там получал и первую, и вторую, и третью гармоники от входного чисто синусоидального - по напряжению - сигнала.
А вот что будет, если мы сердечник ферромагнитный просто уберём? И попробуем всё тоже без него. Да, конечно, частота тока понадобится поболее, может быть даже мегагерцы. Но, мужики, это ведь единственный вариант проверить - не будет ли выполнять функцию сердечника просто само пространство, вакуум, эфир? Вдруг это взаимодействие действительно есть? Оно так или иначе должно как то проявиться. И вот тогда скептикам придётся туго - поля то ортогональные, потоковой связи нет, а что то есть. Откуда? Вот тогда можно уже реально говорить об эфирных или называйте как хотите источниках энергии.
Эта идея торчит в голове уже года три, но серьёзно заняться ею не позволяют четыре рта на шее, ответственность за сотрудников и просто нехватка времени ( время - деньги).
Может быть кто нибудь попробует?
С уважением
Дедя Коля.

mibor | [image] 34884 - 18.08.06 Уважаемый NKlimov Посмотрите пожалуйста здесь.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243&pagenum=1
С ув.

NNN | [image] 34886 - 18.08.06 А более конкретно о такой катушке здесь (пост 8484)
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243&pagenum=4

glow | [image] 61344 - 12.03.07 Извините. Но на сколько я знаю, именно в бифилярной катушке, которые использовал Тесла магнитные поля направлены не друг против друга... прорисуйте и все сами увидете. Но это в том случае, если выводы катушки соеденины как в патенте. И смысл такой намотки в значительном повышении емкости катушки, что позволяет не использовать дополнительный конденсатор, для компенсации реактивного сопротивления.

Форум - Резонансные генераторы - Прочие резонансные генераторы - Бифилярная катушка - Стр 00ALL