Форум - Резонансные генераторы - Прочие резонансные генераторы - И снова бифилярная катушка - Стр 00ALL

Модератор: admin.skif.biz

msn [image] Nova | [image] 36169 - 05.09.06 Данная тема уже была рассмотрена как минимум в двух ветках этого сайта. Просмотрев обе ветки, понял, что если добавлю в них свое сообщение, то оно просто потеряется в нем. Поэтому и открыл новую тему. Ну а теперь о главном. Возможно каму-то нижепреведенные рассуждения помогут в дальнейших экспериментах.
Какие прцессы происходят в бифилярной катушке? Все, кто экспериментировал с бифилярными катушками утверждают, что Тесла что-то умолчал в своем патенте. И действительно, прочитав патент про бифилярную катушку, понял что умолчал он , применяться она должна в цепях переменного тока, в которых длина каждой из половин бифилярной катушки должна равняться 1/4 длины электомагнитной волны в проводнике.
Что бы лучше понять взглянем на рисунок 1. Простой школьный опыт. К замкнутому кольцу подносят магнит попеременно то одним то другим полюсом (своего рода эквивалент синусоидальных колебаний). Либо постоянный магнит можно заменить на катушку запитанную переменным синусоидальным током. Ток в кольце (оранжевая синусоида) будет отставать на 1/4 периода. Магнитное поле кольца будет всегда стараться скомпенсировать изменение магнитного поля, вызваного движением магнита или изменением тока в катушке. Все как в школьном эксперименте. Теперь возмем некий проводник равный длине электромагнитной волны пропущенного через него переменного тока ( Рис.2 ). Изогнем его, как показано на рисунке 3. Предположим что штрих-пунктирная линия соединяющая конец первой половины проводника и начало второй половины проводника близка к нулю. В результате получаем, что электромагнитная волна в первой половине проводника отстает на 1/4 периода от электромагнитной волны во втором проводнике. Проще говоря ток во второй половине проводника наводит дополнительный ток в первой половине проводника, который совпадает с основным питающим током или говоря по другому, ток в первой половине проводника не испытывает на себе негативного воздействия от токов во второй половине проводника. А теперь чтобы уйти от мнимой длинны штрих-пунктирной линии, изогнем обе половинки проводника в круг (или квадрат как на рисунке). В результате получим бифилярную катушку Теслы с одним витком из обоих половин провода. Поразмыслив над результатом, сам себе задал вопрос. А почему бы бифилярную катушку сделать не из двух, а из четырех отдельных проводов, соединив конец каждого с началом следующего ( Рис.4). Эффективность такой катушки будет еще выше. Но у Теслы только два провода. Почему? Да потомучто во времена Теслы частота в 100 кГц была уже предельна. При такой частоте длина волны равняется 3км. Длина провода в такой двойной бифилярной катушке должна быть равна 1,5км. А из четырех и все 3км. Габариты просто не допустимые для того времени. Сейчас частота в 28 МГц не проблема для экспериментов и в домашних условиях. Длинна провода в такой катушке всего 10м ( четыре провода по 2,5м).
Но какой прок из такой катушки? Катушка и всамом деле является не индуктивной, магнитное поле в каждом из проводников неравномерно и сдвинуто на четверть периода. Использовать её в качестре электромагнита или задающего контура невозможно. Тесла изобрел её по образу воздушного осциллятора, используемого для сжиживания воздуха. Скорее всего на выжоде такой катушки, подключенной к генератору, напряжение должно расти лавинообразно и ограничется только пробоем в изоляции. Если это действительно так ( сам пока не проверял, нет ни генератора ни осциллографа на частоту свыше 1МГц), то подключив такую катушку последовательно с диодным мостом, а на выходе моста повесить накопительную емкость. При том же токе потребления емкость должна зарядиться на более высокое напряжение(!!!!!). Второй вариант, это включить такую катушку в цепь последовательного или параллельного задающего контура (именно в цепь, а не вместо катушки задающего контура). В общем эксперименты покажут. Так что, если кто проводит изыскания в данном направлении прошу выложить свои соображения, а лучше результаты опытов.
С уважением ко всем экспериментаторам, NOVA.

size: 49.86 KB

nostromo | [image] 36185 - 05.09.06 Где-то было описание, как работает такая катушка. Во втором проводе гасятся "нежелательные токи", поэтому в 3-ем и 4-ом проводе будут их создавать скорее всего. А вообще, не знаю как другие, мне удалось намотать почти идеальную спиральную бифиллярку лишь использовав два "блина" от старых винтов. Там и запчасти подходящие есть прям на шпинделе (парочка алюминиевых колец разной толщины) и блины крепкие не расходятся, когда уже заканчиваешь намотку. Правда до серъезных эксперементов дело не дошло...

Nova | [image] 36186 - 05.09.06 Отличная идея с блинами от винтов, обязательно ей воспользуюсь.

nostromo | [image] 36236 - 06.09.06 Забыл кстати упомянуть. Прежде чем наматывать на блины, нужно каждый блин изнутри покрыть какой-нить бумажкой или ещё чем-нибудь и при намотке желательно добавлять клей. А то когда намотаешь и разбираешь конструкцию всё разваливается. Бумага не дает развалится катушке, да и снимать легче потом.

Sota | [image] 36461 - 09.09.06 Nova, Интересные наблюдения, решил их развить, вернее подкинуть вопрос. Какое электрическое поле вокруг такой катушки? При том, что частота любая. Может есть у кого электроскоп?

teoretik | [image] 36483 - 10.09.06 Кстати, а как вообще выглядит электрическое поле проводника с током, может кто разъяснит?

Sota | [image] 36493 - 10.09.06 teoretik, Единственная правдоподобная модель электрического поля - это так называемые Фарадеевы трубки, и то это для статического заряда. Т.е. грубо говоря если мы зарядим тело, то электрическое поле будет исходить из него, как иголки у ежа, только каждая иголка - это та самая Фарадеева трубка. Сейчас есть эфиродинамические представления, что фарадеева трубка - это эфирный поток в виде спиральной трубки, порождаемый центром тородального вихря электрона, вообщем надо иметь ввиду, что все частицы в эфиродинамике представляются в виде тороидальных вихрей и электрон не исключение.

nostromo | [image] 36533 - 11.09.06 Sota, а зачем тебе электроскоп-то? Его и самому из банок состряпать можно. 2 лепестка из какого-нить подходящего материала на конце железного штыря, выходящим наружу из банки, вот те и электроскоп.
Про всякие эфирные генераторы (в т.ч. и про бифиллярную плоскую катушку) рекомендую почитать статейку из номера "Новая энергетика" №2 за 2005 год. Статья так и называется "Генератор эфирной энергии" (http://www.skif.biz/index.php?name=Files&op=view_file&lid=333).
Со своей катушкой пробовал некоторые эксперементы, и пробовал схему, описанную в статье, тока не получил эффекта [image]. Я брал такую катушку, к одной её обмотке подключал антену и заземлял. Ко второй подключал кондер через диоды. Кондер кстати заряжался тока еси я "землю" брал в руки. Еси катушка валялась просто так, кондер не набирал заряда, сколько бы не лежала конструкция.

teoretik | [image] 36746 - 13.09.06 Сказ о том, как я бифилярную катушку мотал, без всяких старых хардов и прочих прибамбасов. Пошел на радиорынок, купил 20 метров телефонного провода. Скрутил жилы на одном его конце. И начал мотать на плоскости (картон) катушку, благо провод плоский и это облегчает задачу. Поначалу было трудно, но через 15 минут руки поняли что от них требуется и все стало получаться ровно. Через час катушка была готова. Фотка результата прилагается.

mibor | [image] 36748 - 13.09.06 Для намотки относительно небольших плоских катушек можно использовать достаточно удобную технологию.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243&pagenum=22
Таким же образом можно намотать и телефонный провод для бифилярки.

nostromo | [image] 36756 - 14.09.06 Телефонная "лапша" тоже замечательная мысль, да и мотать проще действительно, тока вот расстояние между проводами большое как мне кажеться. Представляете какое не хилое напряжение должно быть и ток, чтоб раскачать вторую обмотку, чтоб в нем не образовались нежелательные токи. Ток в первичке должен гасить ток второй обмотки, чтоб проявились какие-то свойства бифилярки, то бишь резонанс должон получиться. А в лапше миллиметра 3 расстояние, фигу он там возникнет на всю катушку.

faktor | [image] 36765 - 14.09.06 Я когда-то пробовал мотать плоский бифиляр, но железных блинов не было и после нескольких неудачных попыток с пластиковыми дисками - забросил. А вот из обычного электромонтажного провода намотал - аналог телефонной лапши. Правда в качестве генератораторной катушка не работала, а в качестве третьей ничего интересного не заметил. В связи с возникшим интересом попробую чего-нибудь еще с ней сделать.

Nova | [image] 36767 - 14.09.06 Похоже мы увлеклись практикой изготовления катушек, но изначально цель была немного другая. А именно, произвести опыты с бифилярной катушкой, на которую подается переменный ток, и в которой длина каждой из половин катушки равна 1/4 длинны электромагнитной волны.

А теперь как изготовить бифилярныю катушку на печатной плате.
В любом редакторе рисуете свою катушку.
Распечатываете на лазерном (именно только на лазерном) принтере рисунок.
Наклыдываете рисунок лицевой стороной на фольгированный текстолит или гетинакс.
Нагреваете утюг и проглажитаете рисунок с обратной стороны листа.
После этого рисунок отпечатается на плате.
Вытравливаете плату обычным способом.
Пайкой и отдельным проводником соединяете конец первой половины катушки с началом второй половины.

nostromo | [image] 36768 - 14.09.06 Похоже мы увлеклись практикой изготовления катушек, но изначально цель была немного другая.

nostromo | [image] 36769 - 14.09.06 Nova прав по поводу изготовления. Однако чтобы ставить какие-то эксперементы, нужно намотать такую катушку.

Nova | [image] 36780 - 14.09.06 Прошу прощение за замечание. Просто у меня уже была отработана технология изготовления катушек. Если кому поможет то вот еще один способ.
Преобретаете фольгированный стеклотекстолит толщиной 0,1 - 0,3мм.
Я такой преобрел на митинском радиорынке.
Он легко сворачивается в рулон как обычная бумага.
Вырезаете две ленты одинаковой ширины.
Наматываете сразу обе ленты на любую окружность, промазывая их между собой клеем (я использовал резиновый).
Отводы для соединения конца первой ленты с началом второй необходимо припаять заранее.
Ширина лент должна быть как можно меньше, у меня 4мм.

nostromo | [image] 36807 - 14.09.06 Nova, а сам ты таким образом не пробовал намотать стеклотекстолит в три и четыре слоя и провести замеры данных?

Nova | [image] 37034 - 18.09.06 Нет, ни пробовал. Что бы произвести какие либо замеры и при этом не городить катушку размером с бочьку нужен генератор и осциллограф хотя бы на 28 МГц ( размер катушки - 4 провода по 2,5м) . Их у меня нет.

Nova | [image] 37045 - 18.09.06 Нет не пробовал. Чтобы произвести замеры и не городить катушку размером с бочку нужен генератор и осциллограф желательно на 28 МГц (размер катушки: 4 провода по 2,5 метра). У немя пока таких нет.

faktor | [image] 37046 - 18.09.06 Судя по всему бифилярку лучше мотать "лапшой". Можно подобрать провод с минимальным расстоянием между жилами. Так легко решается проблема одинаковой длины и одинаковой индуктивности. Отличие - в плоской спирали витки одной катушки "разделены" витками другой. И мне кажется это очень важное обстоятельство.

msn | [image] 37091 - 18.09.06 Почему только лапшой? вполне нормально мотается и свитым вдвое - канатиком проводом, в нем тоже соблюдена параллельность и симметричность...

nostromo | [image] 37121 - 19.09.06 А кто нибудь получал интересные результаты с такой катушкой?

msn | [image] 37144 - 19.09.06 Ощущение со стороны-хорошая печка [image], приемника скалярных волн у меня к сожалению не было.

nostromo | [image] 37220 - 20.09.06 В смысле хорошая печка?

msn | [image] 37236 - 20.09.06 Так как происходит компенсация реактивных токов двух полуобмоток, (бифиляр по Куперу), он ведет себя как резистор, т.е. печка. Присутствуют только выбросы на фронте и спаде тока ключа, по длительности которых можно оценить на каких частотах в проводах такого бифиляра появится фазовый сдвиг например равный 90 а не 180.

teoretik | [image] 37303 - 21.09.06 Было бы здорово иметь генератор широкого диапазона - от единиц килогерц до сотен мегагерц. Жаль, у меня такого нет, но я видел агрегат на радиорынке. Просят за него 600$. По моему цена эта неразумная. Но с ним можно будет найти резонанс хоть у консервной банки. И еще: я нашел более реальную модель электрического поля линейного проводника, могу выложить если интересно.

teoretik | [image] 37514 - 23.09.06 Это всего навсего модель поля развернутого конденсатора. Развернутого в одну линию. Поле направлено от одной части првода к другой. Вопрос в том, как это выглядит в катушке. Плоской и обычной.

size: 8.46 KB

Sergh | [image] 37517 - 24.09.06 А как бы выглядела бифилярка на очень высокую частоту, например 2 ГГц?

- индуктивность стремится к нулю,
- огромный по величине скин-эффект, из-за которого необходимо максимально возможная площадь проводника,
- низкая емкость.

Получаем сплошной двойной диск или конус с шириной проводящей зоны в длинну волны?

teoretik | [image] 37544 - 24.09.06 Бифилярка на 2 ГГц - малюсенькая спиралька из толстого провода, емкость действительно очень низкая, индуктивность 0. Прошу заметить что сама идея любой бифилярной катушки подразумевает нулевую общую индуктивность, независимо от конструкции катушки и ее размеров. Говорить об ее индуктивности лучше применительно к половине катушки. Только зачем нам такие катушки?

Sergh | [image] 37566 - 24.09.06 teoretik Пост: 37544 От 24.Sep.2006 (12:16)
Бифилярка на 2 ГГц - малюсенькая спиралька из толстого провода,

Спиралек на 2 ГГц не бывает, даже на ДМВ (макс. 700 МГц) диапазон уже катушки не применяются.

Так что на 2 ГГц однозначно - не спираль.

msn | [image] 37572 - 24.09.06 Бифиляр на СВЧ это может быть например коаксиал, в режиме КЗ на выходе.

teoretik | [image] 37580 - 24.09.06 Обычные катушки - да, и это связано с уменьшением индуктивности. У нас же - бифиляр, и основным его резонансным параметром является длина провода, что и отмечалось в первом посте. Длину волны на частоте 2ГГц мне считать банально лень, но думаю что катушка будет оочень маленькая. Скорее всего виток провода, согнутого пополам. Но опять таки, работа с такими частотами в домашних условиях затруднительна, надо учитывать паразитные емкости и индуктивности проводов и деталей. Так что лучше взять для изучения катушку, среднюю по размерам.

Nova | [image] 39153 - 09.10.06 Поразмыслив на досуге пришел к выводу что проктически любую бифилярную катушку (хоть двухпроводную, хоть четырехпроводную) можно запитать так чтобы ток в каждом из последующих витков опережал ток в предыдущем ветке на 1/4 электромагнитной волны. Первый способ использовать фазосдвигающую цепь. На сколько он эффективен не могу сказать, т.к. все они содержат реактивные элементы да и активные тоже что приведет к погрешности. Второй наиболее оптимальный способ это запитать такую катушку от четырехфазной сети. В ней уже каждая фаза сдвинута относительно соседней на 1/4 периода. Но вот проблема, в промышленности четырехфазные сети не используются. Единственный выход это зделать электронный преобразователь из постоянного тока в переменный четырехфазный. Где-то в интернете была схема электронного преобразователя источника постоянного тока в 3-х фазный переменный. Народ, если кто знаком со схемотехникой выложите нехитрую схемку четырехфазного преобразователя. А я пока попробую найти схему 3-х фазного и доработать его, если это конечно возможно.

inventives | [image] 43870 - 02.11.06 Бифилярка может быть на бегущую волну ???

ветерок | [image] 44816 - 07.11.06 Nova МО-ЛО-ДЕЦ!

теперь всё срослось....

про четверти волн и распределение вдоль проводника ДА!

тёсла говорил что длина зазевления и антенны должны быть по четверти волны,теперь понятно для чего!!!!!!

по четверти с каждой стороны и по четверти в катушке всё чётко работать должно скоро проверю.

возможно кондёра в приёмнике энергии через эфир нет потому что он там не нужен резонанса быть не может в такой катушке в том понимании которое распостраняется на обычные контура.
конденсатор(ёмкость бифилярки) сдесь лишь накопитель энергии,а резонатор сама длина катушки.

могет я чёт наглючил с радости-то такой,ну вы уж сами решайте,поправляйте.

grn | [image] 44836 - 07.11.06 Бифляр Тесла применял в Fig. 3.
Для беспроводной передачи он "мостил" уединенную емкость на каждой башне. И для уменьшения межвитковой емкости применял это в конусных обмотках. Но это уже не был "бифляр". Ну и жаргончик у Вас.

Схема size: 25.22 KB
В схеме реактора магнитного поля эффективность повышается size: 24.29 KB

inventives | [image] 45598 - 14.11.06 Закон сохранения энергии не обойти!

teoretik | [image] 46311 - 18.11.06 Насколько я знаю, Тесла продвигал свою систему двухфазного тока, но прижился трехфазный ток. Может быть Тесла рассчитывал свою катушку именно на двухфазный ток?

plarb | [image] 47449 - 27.11.06 в радиаппаратуре давно используются так называемые резонаторы с распределёными параметрами ,-антенна 1/4 волны ,обёмные резонаторы ,спиральные резонаторы,которые полностью похожи на плоские катушки Тесла. Суть у всех этих вещей одна - резонанс достигается не за счёт сосредоточеной ёмкости и индуктивности о за счёт линейных размеров проводника ,- этот проводник возбуждает среду (вакум ,эфир -как хотите ),которая обладает определённой ёмкостью на метр длины и индуктивностью на метр (диэлектрическая и магнитная проницаемость вакуума ) .Если взять 1/4 любой радиоволны и полученую величину (в метрах) умножить на L/метр и С/метр вакуума полученые значения L и С подставить в формулу Томпсона , то мы получим частоту в Герцах соответствующей длине волны . На крышах поездов можно увидеть круглую антенну -петлевой вибратор Надеенко -полный аналог бифилярки Тесла ,только из одного витка и если рассматривать его как чистую индуктивность или проще говоря один виток индуктивной катушки -то это будет полным абсурдом ,а если рассматривать как резонансный отрезок линии -то всё нормально ,-поэтому нельзя рассматривать катушки Тесла как индуктивности с сосредотченными параметрами -это всё линейные резонансные цепи ,ПУСТЬ ДАЖЕ СВЁРНУТЫЕ В ТРУБОЧКУ [image] вообще бифилярная намотка и делается для борьбы с индуктивностью ,в реостатах например

Atu | [image] 47454 - 27.11.06

Different | [image] 47774 - 29.11.06 Может сначала определимся с понятиями?
Вроде бы Тесла делал плоскую катушку с хитрым соединением. У него получалась катушка с собственной индуктивностью.
А вы говорите про бифилярную катушку. Бифилярная катушка по определению не обладает индуктивностью. Во всяком случае, в обычном применении - безиндуктивные сопротивления. Так что имеется в виду в этой теме?

P.S. Кстати, вы знаете способ повышения добротности плоских печатных катушек, изготавливаемых на текстолите?

Atu | [image] 47776 - 29.11.06 2 Different:Раскажите, будте добры.

Different | [image] 47811 - 30.11.06 Все гениальное просто. На одной стороне платы рисуется, например, спиральная катушка. На другой стороне - такая же катушка в зеркальном отображении. То есть витки одной катушки находятся строго над витками другой катушки. Концы обоих катушек соединяются вместе. Схемотехнически катушки соединены параллельно. В результате поле вытесняется из зазора между катушками, то есть из текстолита, и мы не теряем добротность.
Может кому пригодится.

Atu | [image] 47848 - 30.11.06 Понятно. Ваня на Тестатике экспериментировал с такой катушкой, правда он ее мотал двужильным проводом. На мой взгляд в такой катушке должно образовываться магнитное поле дисковой формы, с одним полюсом в центре и другим по окружности радиуса.

Different | [image] 47851 - 30.11.06 Atu Пост: 47848 От 30.Nov.2006 (16:46)
Понятно. Ваня на Тестатике экспериментировал с такой катушкой, правда он ее мотал двужильным проводом. На мой взгляд в такой катушке должно образовываться магнитное поле дисковой формы, с одним полюсом в центре и другим по окружности радиуса.
А теперь представьте, что такая катушка с током движется в пространстве по направлению ее оси... Что-то похоже на униполярный генератор Фарадея, только линейный. Интересно, в обмотке будет наводится ЭДС? А если движение это закрутить по окружности?.. мысль поперла...

plarb | [image] 47998 - 01.12.06 я ещё раз всем говорю -нет у Тесла индуктивностей с сосредоточеными параметрами -"бифилярка" -зто не что иное, как четверть волновой трансформатор -скрученый в трубочку -вот тут самое интересноё -что ЭТО будет излучать -теория об этом умалчивает [image] ,-видимо радиоволну в эфире. и вторичка трансформатора Тесла - тож укороченый четвертьволновой вибратор (антена) .может он и в спираль его скрутил чтоб 1) геометрией добиться определённых параметров излучения ,2) уменьшения габаритов . Есть у кого-нибудь передатчик ватт на 10 СВ диапазона (27 мГц) -я бы посчитал длину и размеры четвертьволнового петлевого вибратора и затем попробовать свернуть его в спираль -и посмотреть КСВ-метром , может действительно при этом получается коэффициент укорочения большой и это позволит 200килогерцовый вибротор сделать приемлемых размеров

Different | [image] 48101 - 02.12.06 Излучать оно конечно будет, но думаю, что также как и обычная петлевая антенна. Только диаграмма направленности изменится чуток.
Кстати, обычные плоские катушки индуктивности используются для гальванической развязки и всяческих измерений.
А вот тут на форуме проскакивала инфа про намотку бифилярки Тесла не проводом, а фольгой. Вот интересно было бы такую катушку закрутить еще и в тор...

ветерок | [image] 51291 - 28.12.06 при помощи корел драв можно нарисовать спиральки любые,а при помощи плагинов вычислять их длины..
затем как обычно утёжным методом на текстолит и вуаля,катушка с точно заданными параметрами готова.

kartashovleo | [image] 51648 - 31.12.06 Во как много разговариваете про контура. А для чего. Отсасывать энергию с мощных передающих центров простым резонансом. Для питания электролампочек. Но это не ново.А так энергию с космоса слабо.Даже если подключится индуктивно к трасформат. будке то нет ничего нового в электротехнике.Что хотите нового открыть.?

KomX | [image] 51650 - 31.12.06 А что можете Вы нам предложить, уважаемый? Кстати, насколько далекий космос Вы предлагаете облагодетельствовать своими решениями?

kartashovleo | [image] 51703 - 31.12.06 Зачем заниматься трепологией и загонять себя вне существующие абстракции. Для чего. В сталинские годы вам бы приписали врагов народа. А так для чего это мулька. Да и у вас я прочитал про нейтронную физику- уму непостижимо снова абстракции для чего. Кто у вас клоун такое придумал все конструктивные мысли слить в канализацию а плодить бред. По многим веткам плетется несуразица примкрываемая новыми физическими законами и ЭТОТ ТЕСЛА за него прячутся любители мотать индуктивность. Но для чего непонятно. Может на нее ловить ЭДС магнитного поля земли так нет в чем дело.

eBiker | [image] 51712 - 31.12.06 kartashovleo Пост: 51703 От 31.Dec.2006 (15:17)
Зачем заниматься трепологией и загонять себя вне существующие абстракции. Для чего. В сталинские годы вам бы приписали врагов народа. А так для чего это мулька. Да и у вас я прочитал про нейтронную физику- уму непостижимо снова абстракции для чего. Кто у вас клоун такое придумал все конструктивные мысли слить в канализацию а плодить бред. По многим веткам плетется несуразица примкрываемая новыми физическими законами и ЭТОТ ТЕСЛА за него прячутся любители мотать индуктивность. Но для чего непонятно. Может на нее ловить ЭДС магнитного поля земли так нет в чем дело.

идите в раздел к Мотовилову. он будет рад. оставьте остальных в покое!

kartashovleo | [image] 52075 - 03.01.07 Я немного освоился с вашим форумом.И ненадо меня загонять. Я вас загоню но это мне не надо.То что выставленно мною - это подарок.Пользуйтесь без всякого сомнения. Но помните что это подарок.С наступившим 2007 годом -без несчасть.

bogatyr | [image] 52081 - 04.01.07 Где подарок???Хочу подарок.
Я за вами иду следом по веткам и не вижу ...где вами выставленное?

Stix-Nematic | [image] 53148 - 09.01.07
Два года назад я начал экспериментировать именно с плоскими бифилярными катушками. Основные выводы которые мне удалось сделать привожу:

1. КТ имеют ярко выраженный резонанс только на 1 частоте, на гормониках и субгармониках реакция слабее обычного параллельного контура во много раз.
2. Хорошо поглощают статическое переменное поле на резонансной частоте, по индуктивному токосцеплению напоминает последовательный контур.
3. Подача сигнала с резонансной частотой со стороны внешнего отвода даёт совсем другой результат чем подсоединение к центру.

Скорее всего потребность в таком девайсе у Теслы возникла для утилизации радиантных (ударных статических) импульсов. Никаких инных эффектов при всех возможных замерах мною обнаружено не было.
Кстати о резонансной частоте бифилярки, приведу пример - провод 1мм -
70 витков (2x35) намотка в плоскости от 18мм до 150 мм в диаметре пропитано клеем "Титан" - 330 Килогерц.

KomX | [image] 53183 - 10.01.07 Stix-Nematic Могу я Вас попросить сказать несколько слов по методике определения резонанса бифилярной катушки.

kartashovleo | [image] 53292 - 10.01.07 Просмотрел на этой странице сообщения. И так не обнаружил теории по которой возможно перехитрить природу.Почти все предлагают использовать метод подмагничевания сердечника трансформатора магнитами или электромагнитами, для зьятия дополнительного ЭДС .Но нет в этом ничего нового в концепции.

BENZ | [image] 58716 - 20.02.07 Пока что ваши труды тщетны...
Вы точно прочитали патент Николы Тесла о бифилярной катушке на английском без автоперевода?
Там используется только два проводника, но никак не больше!
Вот почему:
НАПИСАНО - к катушке прикладывается напряжение U, у бифилярки U/2 в точке соединения обмоток(середина длины всей катушки)!
А начало одной соединено с концом другой, потому что потенциалы в точке соприкосновения витков в простой катушке равны U/Nвитков, а в бифилярке U/2 всегда, влюбой точке соприкосновения(межвитковая разность потенциалов).Распрямим витки катушки и становится более понятно:
Заход1 Ф_____|_______Ф/2
Заход2 Ф/2_____|_______0
Точка касания витков^
Точки с потенциалами Ф/2 и Ф/2 спаяны

Отсюда, он пишет, что емкостная составляющая энергии на виток равна:
Wбифил=С(распределённое витка)*(U/2)^2/2, что больше
Wобычн=С(распределённое витка)*(U/N)^2/2, в N^2 раз!
И парралельно гасится индуктивность витка на резонансной частоте(длины прописаны верно)!
Те в ней можно запасти энергии в N^2 раз больше чем в обычной катушке.

Мотается она виток одной проволоки к витку второй в одной плоскости. И в патенте написано, что это только поперечный разрез катушки, те она обьёмная. Сначала мотаем одну проволоку на вал, потом поверх неё вторую, затем поверх второй опять первую, и т.д.

Приземлитесь никакой фантастики всё реальная физика! Тесла был выдаюшимся изобретателем.

grn | [image] 58723 - 21.02.07 Этими устами глаголется истина!

Все именно так! Реакторы с подобной намоткой мр. Тесла использовал для восстановления магнитной составляющей электрической мощности, передавая электрическую составляющую иным "ну очень сложным" путем. Со всякими "радиантами" и "не к ночи говорить" - штуками.

BENZ | [image] 58849 - 21.02.07 Radiant Energy (Радиантная энергия, как тут любят) по русски звучит более приземлённо - энергия излучения, лучистая энергия.
Apparatus for the utilisation of radiant energy -
Приёмник космических лучей(ливней) и т.д.

Я к тому, что лучше работать с исходниками на аглицком, и немного знать физику. Хотя в оригинальности некоторых патентов я сомневаюсь.

Буду моделировать бифилярку в MMANA, посмотрим какое ЭМ излучение она даёт, и куда пуляет. Расчёт на 144МГц или 430МГц, ибо имею источник в 70Вт.

kriotron | [image] 58851 - 21.02.07 А что пакет MMANA бифилярку уже считает?
Вот я отстал-то...
BENZ, ты наверняка "радиогубитель" со стажем, поди и позывные собственные имеешь...
Просчитай катушку на 27 МГц, пожалуйста. Файлик MMANовский кинь на СКИФЕ - я в проге глянуть тоже хочу.
У меня ЗГ на 27МГц и УМ к нему на двух ГК-71 готовый.

BENZ | [image] 58866 - 21.02.07 Я хочу начертить рамочную антенну, типа квадрат в квадрате, соединённые бифилярно, длина 1 витка= 1лямбда(сторона квадрата 0,25лямбда). Начертю, кину. Но пока времени нет...

Доказываю сам себе теорему о невозможности создания многозаходной катушки с более мощными параметрами.
Похоже с этим Тесла тоже бодался, вижу за этим выход только через многофазные генераторы.

volypok | [image] 58877 - 21.02.07 По моему мнению назрела необходимость систематизировать наши знания (и догадки) про бифилярные катушки. А затем подтвердить / опровергнуть их опытами.
Например, я насобирал следующие "виды" бифилярных катушек:
1.1 2 провода одного сечения намотаны на каркас (сердечник), конец 1-го соединен с концом 2-го; кол-во витков одинаковое;
1.2. то же самое, но провода разного сечения (+ варианты с разным кол-вом витков);
2.1 (плоская) катушка намотана спирально то же самое соединение концов;
2.2 (плоская) катушка проводами разного сечения (+ варианты с разным кол-вом витков);
3.1 то же что 1.1 только конец первого провода соединен с началом второго
3.2 то же что 1.2 только конец первого провода соединен с началом второго
3.3 то же что 2.1 только конец первого провода соединен с началом второго
3.4 то же что 2.2 только конец первого провода соединен с началом второго
+ все варианты с коническими катушками;
+ "многослойные" катушки как в 3.1 при этом места соединения провода-1 и провода-2 спаяны между собой...

очевидно, что "бифилярные" свойства катушки зависят от:
1) формы катушки (цилиндр, конус, плоская спираль...)
2) способа соединения проводов;
3) использования проводов равного или разного сечения;

при этом все эти (наверняка весьма отличные одна от другой) катушки вполне законно именуются "бифилярными", и (в зависимости от конкретной комбинации этих трех свойств) им приписываются (зачастую противоположные) свойства - то безындуктивность, то, понимаешь, антигравитация...

предлагаю описать все известные нам виды бифилярных катушек, проверить их опытным путем, и в дальнейшем пользоваться универсальной классификацией.

dedivan | [image] 58888 - 21.02.07 Обязательно добавьте материал обмоток-
а)ферромагнитный
б)немагнитный опять же парамагнитный и диамагнитный
в) сэндвичи из тех и других

BENZ | [image] 58908 - 21.02.07 Нарисовал таки в MMANA
Две рамочные антенны
1-4Витка
2-от 2м периметра до заполнения внутрь с шагом 1см

Вторая катушка-антенна дала почти нулевое активное и реактивное сопротивления на частоте 29,033МГц. Хотя начальный виток имеет полный размер на 145МГц (1лямбда)

Пробуйте kriotron играться но имейте ввиду, что выход усилителя обычно 50ом! КСВ=99!

"Бифилярная" бензо-антенна size: 957 Bytes

volypok | [image] 59002 - 22.02.07 Методология классификации "бифилярок":
А. Форма
1) цилиндр; 2) плоская спираль; 3) конус...
Б. Материал обмоток
1)ферромагнитный; 2)парамагнитный; 3) диамагнитный; 4...99)"сэндвичи"...
В. Способ соединения проводов
1) конец-1 с концом-2; 2)конец-1 с началом-2;
Г. соотношение сечений проводов;
1) 1:1 2)1:2 3...99) 1:3...
Д. соотношение количества витков;
1) 1:1 2)1:2 3...99) 1:3...

например, катушка А1-Б1-В2-Г1-Д1 означает:
цилиндрическая, ферромагнетик, конец 1-го провода соединен с началом 2-го, провода одинакового сечения и одинакового кол-ва витков.

kartashovleo | [image] 59285 - 24.02.07 Ну и как результаты. Чего добились практически с вашими катушками. Нуль он и есть нуль. Без теории практика неразумна.

Stix-Nematic | [image] 59290 - 24.02.07 KomX Пост: 53183 От 10.Jan.2007 (01:25)
Stix-Nematic Могу я Вас попросить сказать несколько слов по методике определения резонанса бифилярной катушки.

Прости Олег, раньше не заметил твой вопрос.

Методика проста - генератор задающей частоты цепляю один вывод на заземление, другой к любому выводу катушки. На оба вывода катушки цепляю осциллограф. По максимуму напруги - резонанс. Пробовал ещё цеплять вилку Авраменко - тоже хорошо, по максимуму искрения в разряднике определяю. В случае малых мощьностей - неонка.

Бифилярка очень цувствительна к эфироёмким нагрузкам. Так если подцепить к одному выводу катушки железное ведро - частота сильно падает. А все "классические" объяснения поведения биф. катушки основанные на "следственных" явлениях ничего полезного не дают. Это устройство "эфирного разрядника".

VDG | [image] 59347 - 24.02.07 Не пробывали над катушкой вешать "коромысло" с грузиком?

kriotron | [image] 59357 - 24.02.07 VDG, чем пытаться "ловить" [мг> изменение веса, проще собрать LC контур с легким SMD кондером и заставить плоскую катушку левитировать в зазоре между двумя сердечниками эл.магнита с F(колеб).=F(рез.LC) Эл.магнит, скорее всего придётся "лепить" ВЧ 100-150 кГц, расчитанный на работу с HV-потенцмалом от 1500В. Хе-хе...
Вдруг, катушка и полетит..., компенсируя поток м.поля.

msn | [image] 59361 - 24.02.07 она и так полетит, и без ВВ и без ВЧ, и на постоянном токе. Вопрос только в силе тока, и Бифиляр должен быть безиндуктивным, по Куперу.

VDG | [image] 59375 - 24.02.07 kriotron,
если поле эл. магнита будет переменным, то с какой стати (и в какую сторону? ) ей куда-то лететь? Если поле пульсирующем, то чем это будет отличаться от биения мембраны в динамике?

Меня интересует не новое применение магнитных сил, а поиск проявления неизвестных сил. Так что если эта бифилярка оказывает какое-то воздействие на вакуум/эфир, то возможно вблизи её происходит искажение гравитации.
К слову, сверхпроводящий диск ведь затеняет гравитацию над собой, но сам-то вес не теряет. Так и эта катушка может делать тень над собой, но сама не может полететь. Вот если бы кто раскрутил свою бифилярку (по Тесловой намотке)как Серл свои диски...

BENZ | [image] 60101 - 01.03.07 Получается катушка может использоваться как приёмник- генератор с нулевым внутренним сопротивлением, т.ё. в отличие от приёмного контура она может нагружаться "бесконечно" с максимальным кпд.
"Силовой" приёмник энергии без всяких ламп, ну разве что на выпрямление переменки [image] Реактивные напряжения велики, катушку должно шить вдоль и поперёк сполохами.

valeralap | [image] 60124 - 02.03.07 VDG | 59375 BENZ | 60101Вы оба правы, на бифиляре можно создать оружие, стреляющее плазмоидами, сделать летающий аппарат получать усиление мощности в плоть до автономного и много чего еще. Но для обывателя все таки это физика высоких энергий и очень многим недоступна в реализаций. Но не думайте, что если вы видите кусок свернутого провода, то вам нечего не стоит сделать эти устройства чтобы реализовать хоть одно вам потребуется перекроить ваше мировоззрение и очень радикально.

VDG | [image] 60229 - 03.03.07 valeralap, не расплывайтесь в мысли. Я то готов перекроить. А вам есть что конкретно сказать?

valeralap | [image] 60254 - 03.03.07 VDG | 59375 VDG | 60229 Да есть, раз я умудрился написать какую не какую теорию, значит здорово, думал. А писал с одной целью найти вопросы на все поставленные задачи. Пока нахожу ответы, там где начинаю копать. Но я сам ее придумал, это мой инструмент но далеко не ваш, отсюда все мой выводы, чаще звучат парадоксально не правда -подобно. Отсюда научитесь пользоваться новым инструментом у вас возможно и вопросов не будет.

BENZ | [image] 60382 - 04.03.07 Просветите нас своей теорией может мы тоже способны на многое, и не обязательно думать что под рукой не может оказаться энергий высоких плотностей. Иммитация ядерного взрыва достаточна? Или обжатие взрывом?
Давление 10^13 атм? Оптическое излучение в 1ТВт...
Провести опыты не проблема, была бы теория!

valeralap | [image] 60403 - 04.03.07 BENZ | 60382 Вы задали отличный вопрос. Но подтвердите, что вы изучили теорию. Что бы ответить на ваш вопрос, должен показать ядерно разгонный механизм, и задеть квантовую теорию. А я жук не простой и вытащить на поверхность меня очень сложно.

Dimych | [image] 60418 - 04.03.07 valeralap, так-так... кажется вы собрались рассказать про более серьезные вещи, чем "поток тепла от земли". затронете неопределенности и обменный механизм в контексте ежей и веревок? хочу на самом деле найти рациональное зерно, а то пока только одна защитная реакция и масса несостыковок (в нейтронной физике).

VDG | [image] 60434 - 04.03.07 Да есть, раз я умудрился написать какую не какую теорию, значит здорово, думал. Писак всяких доморощенных теорий достаточно. Где ваша теория выложена?
Или типа "я всё знаю, но вам не скажу"?
А писал с одной целью найти вопросы на все поставленные задачи.Хм.. попытайтесь найти логику в построении данной фразы.. да и остальных тоже.

BENZ | [image] 60440 - 04.03.07 Ядрённо разгонный механизм. Какие энергии вам нужно, плотности потоков, и какие ядра вам нужны? Продукты деления урана или всего лишь нейтроны, или дейтроны, протоны. Выкладывайте теорию. Я реально предлагаю провести эксперимент, т.к. располагаю некоторым "железом". Какое устройство нужно?
Квантовой физикой не заморачиваюсь, т.к. не имею под рукой её энергий.

И вообще зачем хвастаться, тем более в этой ветке. Например я знаком с теорией эфира одного из моих друзей она здесь выложена на сайте, одобрена академиками РАН, опубликована в журнале Инженер. Ваша теория где, как хотябы она называется? Нам же надо знать.
Я тоже вывел теорию стирки носков за 2 часа в горячей воде с порошком, которая заменит любую ултразвуковую стирку [image] Но здесь она не в тему!

Форум создан для решения энергетической проблеммы и обмена опытом. Здесь люди общаются и помогают друг другу. Считаю надо чистить форум от пустого трёпа!!! Модератор в ружьё!

По теме: бифилярные намотки Тесла предлагал использовать и в двигателях и генераторах переменного тока, у которых Z=R. Так же промелькнула фраза в патенте о ненадобности,в этом случае, использования фазосдвигающего конденсатора (коэффициент мощности cos(ф)).

JnoVa | [image] 60463 - 05.03.07 Эх BENZ, BENZ. Да ентот РАН, все мозги народу России (да и не только России) загадил своей авторитарностью. Я понимаю, что Гребенников и Золотарёв, Андрус, и Болотов должны были сидеть и помалкивать,т.к. Ваш друг уже выложил теорию эфира, а до него Алеманов это сделал и многие другие. Но что-то не видно предложений Вашего друга, как можно проверить реально эту теорию эфира. По прежнему Вы мотаете катушки, по прежнему спрашиваете что бы ещё можно сделать. Валера предложил теорию, которая лежит вот здесь:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=57429#57429
Предложил её обсудить(подчёркиваю обсудить а не осудить), если Вы не видите здесь теории, то зачем вообще спрашиваете про неё? Кроме того, он вначале сказал, что теорию нужно будет подтвердить практическим устройством. Только думать и обсуждать надо, а не пытаться оскорбить автора.
"...Здесь люди общаются и помогают друг другу. Считаю надо чистить форум от пустого трёпа!!! Модератор в ружьё!" - вот и начните с себя.

BENZ | [image] 60554 - 05.03.07 JnoVa Пост: 60463 От 05.Mar.2007 (01:14)
"...Здесь люди общаются и помогают друг другу. Считаю надо чистить форум от пустого трёпа!!! Модератор в ружьё!" - вот и начните с себя.
Я и предлагаю то, чем располагаю, какую установку вам нужно? У меня есть таковые на работе, и эксперимент поставить можно! Я помощь предлагаю!

valeralap | [image] 60691 - 06.03.07 BENZ | 60554 Теорию хотябы прочел? Даже ссылку дали!

BENZ | [image] 60746 - 06.03.07 Прочёл! Есть вопросы но не в этой ветке! По асе... есть что обсудить.

BENZ | [image] 61011 - 08.03.07 Нового ничего действительно нет, чистая физика. Но гениальна и проста!
И два эффекта от бифилярки я уже теоретически подтверждаю:
Энергия межвитковой погонной ёмкости превосходит в N^2,
Использование оной катушки как безреактивную нагрузку или как генератор ВЧ колебаний только с активным сопротивлением проволоки.

P.S. Уже сидя на форуме СКИФ с окончанием бизнес вы приписались к многим другим "придуркам" [image] Согласен что есть бредовые идеи, но в них я не отвечаю!
И кто вам сказал что проводят техническую экспертизу? Если установка, на которой получен впервые в мире результат единственная в мире? Как проверить - только поверить результатам учёных! Уж поверьте - пройдено! Никто не будет строить такую установку ещё десяток лет для проверки

msn | [image] 61025 - 09.03.07 BENZ если у вас под руками хорошо оснащенная лаба, проведите пожалуйста эксперимент с неиндуктивной катушкой Уильма Купера, он утверждает что она должна изменять гравитацию.
Патент 3610971

BENZ | [image] 61194 - 10.03.07 Устройство в тему, Тесла тоже наблюдал потерю веса своих катушек с током...
К сожалению источника тока в 480 ампер не имеется. Расчитал только на 65А. Возможность охладить только до -200'С. Температуры Гелия нет.
Мне нужен оригинал патента (на английском языке) без перевода!
Ошибки в переводе! 10степеней разница, магнитная проницаемость должна быть u0=4*pi*10^7, а не u0=4*pi*10^17.
Формула Био Савара Лапласа пишут для линейного проводника, а приводят формулу для магнитной индукции на оси кольцевого витка с током! Оригинал патента есть?!

Форум - Резонансные генераторы - Прочие резонансные генераторы - И снова бифилярная катушка - Стр 00ALL