ЭЛЕКТРИЧЕСКАЯ СХЕМА ДЛЯ ПРОВОДНИКОВ ИНДУКТИВНОСТИ, ТРАНСФОРМАТОРОВ И ДВИГАТЕЛЕЙ

Patent Number: US 4,806,834
Date of Patent: Feb.21.1989

Электрическая схема для проводов индуктивности, трансформаторов и двигателей обеспечиваются, в чем две катушки электрически монтажного провода намотаны относительно сердечника из магнитомягкого материала так, что они расположены в зеркальном отображении, симметричная зависимость друг с другом, ответвление связана с одним концом каждой катушки, чтобы провести электрический ток к тому, чтобы намагнитить сердечник. Вторичное ответвление связана с другими концами каждой катушки, чтобы провести электрический ток оттуда.

Это изобретение касается катушек индуктивности, а именно, это изобретение касается электрической схемы для катушек индуктивности, трансформаторов, генераторов и двигателей.

Как описано в патенте США номер 4,584,438, электрическая схема может быть построена с парой намотанных в зеркальном отображении катушек, симметричных относительно центральной плоскости, чтобы двигать диафрагму(мембрану), расположенную в центральной плоскости, чтобы обеспечить скомпенсированную и неискажененную волну, соответствующую электрическому сигналу, поставленному схеме.

Также известно, что E-электромагнетизм происходит от электрического тока через проводник, намотанный вокруг магнитомягкого сердечника. Вообще, в известном электромагнитном структуре, curent входит в провод в один конец, путешествия по полной длине провода, и выходов ac другой конец провода с магнитной производимой силой, поскольку ток проходит через катушку провода. Произведенная магнитная сила обычно связывается с пропорциональным количеством работы.

Также известно, что увеличение в силе magentic и соответствующем увеличении в выходе работы может быть выполнено, увеличивая силу тока через катушку.

Вращающиеся двигатели движения или генераторы используют такие катушки индуктивности. Эти намотанные индуктивности предназначены, используя намотку однопроволочного провода и слоистый вокруг слоистого сердечника, чтобы отразить желательное сопротивление и индуктивную реактивность.

Как известен, трансформатор сердечника основан на принципе, что энергия будет передана индукцией от одного провода до другого посредством изменяющегося магнитного поля, при условии, что оба проводника находятся в общей магнитной цепи, в обычном трансформаторе, первичная обмотка провода - намотана относительно сердечника со вторичной обмоткой проводной раны относительно первичной обмотки. Кроме того, электрический ток под высоким напряжением обычно пропускают через первичную обмотку, чтобы стимулировать ток более низкого напряжения во вторичной обмотке. В течении этого времени электрический ток путешествует через длину каждой проводной катушки с одного конца к другому созданию эффекты, описанные выше,

В прошлом, трансформаторы относительно большого размера, например, 20 KVA, которые используются для передачи мощности, производят шум или помехи во время работы, что является обычно нежелательным для персонала, работающему вблизи или людям, живущим рядом. Кроме того, высокая температура, произведеная в обмотках и где чрезмерно должна рассеиваться, чтобы избежать расплавливания.

В прошлом попытки получить более эффективные электрические трансформаторы, электрические генераторы и т.п. обычно сконцентрировались на конструктивных аспектах этих устройств скорее чем на электрической схемотехнике для этих устройств. В результате, полезные действия, которые могут быть получены, были относительно ограничены.

Соответственно, это - цель изобретения, чтобы обеспечить электрическую схему, которая разрешает увеличение КПД быть полученной в электрическом аппарате типа трансформаторов, генераторов, асинхронных двигателей, и т.п..

Это - другой цель изобретения, чтобы увеличить эффективность(кпд) трансформатора в относительно простой манере,

Это - другой цель изобретения, чтобы обеспечить относительно простую электрическую схему, чтобы разрешить уменьшение размера трансформатора, генератора, или двигателя данного выхода.

Именно другой цель изобретения, чтобы обеспечить электрическую схему разрешает уменьшение в количестве ток, требуемого для схемы исполнять данное количество работы.

Кратко, изобретение обеспечивает электрическую схему, в чем пара o катушки электрически монтажного провода намотана относительно общей оси зеркально симметрично зависимость к друг другу и связана в параллельном электрически. К этому концу, общее(обычное) ответвление связано с одним концом каждой катушки, чтобы провести электрический ток к тому, в то время как второе общее ответвление связано со вторым концом каждой из катушек, чтобы провести электрический ток оттуда.

Зеркальная симметрия катушки, как полагают, имеет эффект увеличения скорости потока тока через схему, уменьшая индуктивную постоянную времени. Эта постоянная (T) - коэффициент индуктивности (L) измеренная в Генри к сопротивлению (R) измеренная в Омах. В этом отношении, индуктивная постоянная времени сокращена, потому что ток путешествует более короткое расстояние от ответвления, чтобы выявить по сравнению с единственной катушкой между двумя ответвлениями или парой катушек последовательно между ответвлениями.
Далее, имеется увеличение в магнитных силовых линиях, которые произведены по сравнению с единственной катушкой той же самой длины катушки,

В одном воплощении, электрическая схема может быть включена в провод(проводник) индуктивности, например обмоткой две катушки относительно магнитомягкого сердечника. Когда на катушки подают питание, сердечник становится намагниченной и может использоваться в обычной манере,
В другом воплощении, электрическая схема может быть включен в трансформатор. В этом кожухе, первичная обмотка, сформированная из пары катушек намотанных зеркально относительно сердечника, в то время как вторичная обмотка также состоит из пары зеркальных катушек раны изображения(образа), расположен концентрично относительно первичной обмотки и сердечника.

Трансформатор также соединяет общие выводы одному концу каждой катушки первичной обмотки и общих выводов, связанных с остающимися концами каждой катушки первичной обмотки. В одноименной манере, пара ответвлений связана со вторичной обмоткой,

Предполагается, что зеркальная намотка катушек первичной обмотки и вторичных катушек обеспечивает увеличение магнитных силовых линий так, чтобы имелось увеличение КПД в использовании такого трансформатора. Например, при сравнении трансформатора традиционной намотки с первичными и вторичными обмотками и номинальным сопротивлением 125 Омов для понижения напряжения от 110V до 3V, трансформаторная намотка в соответствии с изобретением с тем же самым сопротивлением обеспечивает понижающее напряжение 5,8 V для входного напряжения 110 V, Таким образом может быть достигнут КПД почти 100% . Далее, высокий КПД может быть достигнут при уменьшении диаметра провода, используемого для обмотки трансформатор. Также, было находилось, что для того же самого выхода, трансформатор может быть построен с зеркальными катушками раны изображения, чтобы работать в более низкой силе тока чем союзник соглашения, намотанный трансформатор.Электрическая схема может также быть включена в электрический генератор. В этом случае, генератор был бы намотан подобным способом к трансформатору как описано выше,

В другом воплощении, электрическая схема может быть включена в двигатель. В этом отношении, двигатель построен с вращающимся валом и электромагнитным приводом для вращения вала. Привод, в свою очередь, включает магнитный сердечник, имеющий Северный полюс и Южный полюс в раздельной зависимости столкновения с и паре катушек электрически монтажного провода, намотанного в зеркальном изображении симметричная зависимость относительно сердечника и связанный в: Параллельный проводить электрический ток therethrough, чтобы намагнитить сердечник для движения вала.

    Другие цели и преимущества изобретения станут более очевидными от следующего детального описания и сопровождающих рисунков в:
    Которых:
  • Рис.1 Является общим видом индуктивности, намотанной в согласовании с изобретением;
  • Рис.2 Является видом части провода, показанного в Рис.1;
  • Рис.3 Иллюстрирует пример двигателя, который использует изобретение;
  • Рис.4 Изображает обычный трансформатор;
  • Рис.5 Является трансформатором, построенным в соответствии с этим изобретением;
  • Рис.6 Является видом части трансформатора, показанного в Рис.5.

Что касается Рис.1 и 3, катушка индуктивности 10 включает U-образный сердечник 11 из магнитомягкого материала и пары катушек 12,13 из электрически монтажного провода, каждый из которых намотан относительно центра сердечника 11 и таким образом относительно общей оси. Далее, катушки 12,13 - намотаны зеркально-симметрично относительно друг друга и с равным числом витков.

Дополнительно, общее ответвление, 14- или одноименных средств связаны с одним концом каждой катушки 12,13, чтобы провести электрический ток в катушки 12, 13, чтобы намагнитить сердечник 11 в то время как второй ответвление 15 связано в обычном с остающимися концами каждой катушки 12,13, чтобы провести электрический ток оттуда. В этом отношении, катушки 12 ^ 13 связаны в параллельном между ответвлениями 14, 15, Подходящее ведет 16, 17 также связаны с соответствующими ответвлениями 14, 15, чтобы провести электрический ток.

Чтобы наматывать катушки 12,13 относительно сердечника 11, сердечник 11 установлена в подходящем намоточном монтажном приспособлении или одноименный и паре проводов равного размера, и материал - после того наматываюта одновременно относительно сердечника 11 от центра сердечник 11 наружу. Два конца проводов, ведущих к сердечнику 11 могут тогда быть связаны с общим ответвлением 14, в то время как два остальных конца проводов могут быть связаны с общим ответвлением 15. Ответвления могут быть подпоследовательно связаны с выводами 16,17 или наоборот.

Провод индуктивности 10 может использоваться для любой подходящей цели, для которой предварительно известные провода индуктивности были построены. Например, провод индуктивности может быть включен в дроссель для лампы дневного света или диодный мост, чтобы выпрямить переменный ток.

Что касается рис. 4, как известен, обычный трансформатор 18 обычно состоит из катушки 19, магнитомягкого сердечника 20, вокруг которого намотаны первичная обмотка 21 и вторичная обмотка 22. Например, первичная обмотка 21 обычно наматывается относительно сердечника 20 в одном или нескольких слоях, в то время как вторичная обмотка 22 - намотана относительно первичной обмотки в другом ряде слоев. Эти слои показываются схематично в рис. 4.

Кроме того, первичная обмотка обычно соединяется между подходящими ответвлениями 23, 24 для тока, в то время как вторичная обмотка 22 связана между отдельной(независимой) парой ответвлений 26 для тока. Обычно, обмотки 21, 22 - намотаны проводов с другим числа витков так, чтобы входное напряжение можно понизить до более низкого напряжения.

Что касается РИС. 5 и 6, где одноименные знаки указывают одноименные части, поскольку выше > трансформатор 27 ' использование электрической схемы в согласовании с изобретением сформирует первичную обмотку 28 пары катушек 29, 30 из электрического монтажного провода в зеркально симметричные относительно сердечника 20, Кроме того, вторичная обмотка 31 включает пару катушек 32, 33, которые намотаны зеркальной симметрично относительно сердечника 20. В этом отношении, вторичная обмотка 31 расположена концентрично относительно первичной обмотки 28 и изоляционной оболочки (не показана) - концентрично расположенной между обмотками 28, 31.

Как обозначено в рис. 5, провод, используемый для катушек 29, 30 из первичной обмотки 28 более тонкий чем провода, используемые для катушек 32, 33 из вторичной обмотки 31,

Катушки 29, 30 из первичной обмотки 28 также связаны в параллельном между и к паре общих(обычных) ответвлений 34, 35 с подходящим электрический ведет 36. 37 связываемый с соответствующими ответвлениями 34, 35, чтобы провести a Ряд тока(потока) через первичную обмотку 28. Аналогично, катушки 32, 33 из вторичной обмотки 31 связаны в параллельном между и к паре ответвлений 38, 39 каждый из которых связан с подходящим проводником 40, 41, чтобы провести ток Там через.

Посредством примера, понижающий трансформатор был построен в согласовании со схемой, обозначенной в рис. 5, и по сравнению с традиционной намоткой трансформатора по схеме как обозначено на рис.4.

Обычный понижающий трансформатор имеет первичную обмотку 21 провода N°32, в то время как, вторичная обмотка 22 была намотана проводом N°18, чтобы обеспечить первичное сопротивление 125 Ом и вторичное сопротивление 0.20 Омов, чтобы понизить напряжение 117 В к 3.09 В.

Понижающий трансформатор, построенный в соответствии с РИС.5, намотан более тонким проводом, чем у обычного трансформатора, чтобы получить номинальное сопротивление 250 Омов для каждой катушки. Первичные обмотки 29, 30 были намотаны проводом N°40, в то время как катушки 32, 33 из вторичной обмотки 31 были намотаны проводом N°22. Кроме того, каждая катушка 29, 30 из первичной обмотки 28 имела 1000 витков в 10 слоях или 100 витках в слой, чтобы дать сопротивление 125 Омов.

Катушки 32.33 из вторичной обмотки 31 имела 65 витков в 5 слоях или 13 витках в слое, чтобы получить сопротивление 0.4 Ом на каждую катушку, неферритовую металлическую оболочку, например, медную, концентрично расположенную между обмотками 28,31, чтобы изолировать обмотки от друг друга.

Когда на обычный понижающий трансформатор было подано входное напряжение 117 В, выходное напряжение было 3.09 В; однако, когда трансформаторная намотка в согласовании с РИС.5 была подвергнута тому же самому входному напряжению, трансформатор обеспечил выход 5.77 В или почти вдвое больше выхода трансформатора традиционной намотки.