Форум - Резонансные генераторы - Электронные генераторы (схемотехника) - Исследования по генератору Д.Краснова - Стр 00ALL

Модератор: admin.skif.biz

KomX [image] sergrushka | [image] 2952 - 05.12.04

Исследования по генератору Димы Краснова

Провел я опыты с генератором Димы Краснова. Купил за 30р батарейку КБС на 4.5в фирмы DEU. Реально она давала 4.9в и при нагрузке снижалась до 4.6в. Наматал обмотки 3 - 1800витков с D - 0.12мм ПЭЛ или ПЭВ.

1 - 6 витков с D - 0.6мм

2 - 25витков с с D - 0.3мм

На рис 3 упрощенно показаны импульсы напряжения в точке А, это коллектор транзистора. Амплитуда импульсов 5В а амплитуда выбросов, пичков - 30В.

На выходе я подключил нагрузку : 2 резистора, чтобы найти напряжение Uххвс - холостого хода между точками ВС. На резисторе R3 осциллограф показал - 2 В. Значит Uххвс=200вольт - всего. Частота 250кГц - форма сигнала на выходе 3-й обмотки - чистый синус. Если в катушку вставить ферритовый сердечник от магнитных антенн радиоприемников, длинной 3см, то частота падает, уменьшается в двое а Uххвс=300в.

Ясно, что ни о каком прямом искрении речи и не идет. Мало напряжение. У меня была неоновая лампочка +ТН-0,2-1Р-73. Если ее подключить к точкам ВС - она загорается.

Если сопротивление R1 уменьшать с 6к до 0, ток возрастает с 70ма до 200ма. Ширина импульсов на рис 3 увеличивается а лампочка начинает светится ярче. Меньше 330ом R1 уменьшать нельзя, поэтому я поставил пследовательно с R1 R2=330ом. Если меньше, то транзистор уже не закрывается и получается КЗ (короткое замыкание) через транзистор. Интересный Эффект -беру лампу за колбу(стекло) касаюсь любым электродам лампочки или обеими точки В и лампочка начинает светиться, как будто подключена и к точке С. Если касаюсь только точки С - лампочка не светит. На выходе чистый синус, но она как-то отличает один контакт от другого. Обмотка 3 не соединена с другими обмотками. Лампы дневного света у меня нет, поэтому опыты с ней я не делал. Попытки получить искрение в обмотке 3 у меня не удались. Две батарейки последовательно я не ставил, так как у меня транзистор с буквой Г и его тогда пробъет. Успехов.

SergeyA | [image] 3384 - 06.01.05 Может не совсем в тему, но появились некоторые наработки и хочется поделиться. Как здесь сделать альбом из фоток не знаю, поэтому быстренько сделал его на "Народе" http://energy21.narod.ru/
Если админ подскажет, то с удовольствием передам их сюда. Дуга исследовалась от генератора по схеме Краснова Дмитрия, попробовал воссоздать тр-р Анквича, немного экспериментов с катушкой Тесла. Каникулы!

admin.skif.biz | [image] 3385 - 07.01.05 Сергей АМожет не совсем в тему, но появились некоторые наработки и хочется поделиться. Как здесь сделать альбом из фоток не знаю, поэтому быстренько сделал его на "Народе" http://energy21.narod.ru/
Если админ подскажет, то с удовольствием передам их сюда. Дуга исследовалась от генератора по схеме Краснова Дмитрия, попробовал воссоздать тр-р Анквича, немного экспериментов с катушкой Тесла. Каникулы! При написании письма внизу кнопка есть "Добавление файла к сообщению". нажать и после указать, откуда закачать картинку. Со своего кмпьютера имеется ввиду..

SergeyA | [image] 3392 - 07.01.05 Картинку - да, а альбом не сделаешь

Vladimir | [image] 3394 - 08.01.05 Сергей АКартинку - да, а альбом не сделаешь
Альбом, альбомом! Птичку-то поймал? Если есть - выкладывай как получится.
Собственно, я так думаю, что на этом форуме собрались те, кто хочет найти истину и поделиться со всеми.
P.S. "Птичка" - артефакт подтверждаемый конкретным экспериментом! (Л.В.Г.)

Krasnov | [image] 3402 - 09.01.05 sergrushka
Теоретическое описание Вы дали, а собирать генератор не пробовали? Вроде бы Вы хотели собрать.

SergeyA | [image] 3403 - 09.01.05 Дмитрий, глянь ссылку, http://www.harti.com/peer/ говорят (правда на английском), что они успешно заряжают аккумулятор с помощью механического вибратора, трансформатора и ЛДСки :wink: , там же и Грея пробуют проверить.

По поводу фоток разряда на http://energy21.narod.ru/
Экспериментальным путем найдено, что такой разряд легко получается если "искрить" в поле высоковольтной катушки. Поскольку катушка у меня диаметром около 70 мм (сама намотка), то я "искрил" прямо над ней. "Горячим", получается тот конец, который расположен в максимальном поле катушки.

Владимиру:
Считаю, что "птичка" оказалась либо просто тлеющим разрядом, либо "холодной плазмой" и получается при одновременной ионизации воздуха ВЧ полем (если так можно сказать про 700 кГц) и синхронным высоким напряжением (разряд в воздухе без дополнительной ионизации на длине около 4-5 мм, ионизация начинается где-то с 10 мм, а дальше специалисты и напряжение скажут [image] ). Правда с температурой непонятно, должна она там так скакать? При зажигании разряда изменение потребляемого тока не замечено. Измерялось измерительной головкой (шкальником) с неиндуктивным шунтом 75 милливольт. Резонансная частота также не "убегает" (отслеживалось осцилографом).

Прочее:
Пробовал также запустить в резонанс катушку зажигания. Генератор на 555, триггер, логика (чтобы "иголку" сделать и далее ударное возбуждение), буфер, полевик, катушка зажигания. Резонанс подбирался вручную, при "ударном" возбуждении это несложно. Катушка от "классики" - около 142 Гц, от 2108 сухая - около 300 Гц. Частота возбуждающих импульсов взята в три раза ниже.
Далее умножитель от телевизора (разряд на расстоянии около 8 мм, ионизация начинается с 20 мм). При разряде на "массу" катушки, железяки в непосредственной близости от разряда ощутимо "кусаются", что можно положить в попытку проверки принципа трубки Грея 8)

Правый конец - "горячий"
8.82 KB
Сама катушка
18.78 KB

Sergh | [image] 8658 - 02.08.05 Сергей АДмитрий, глянь ссылку, http://www.harti.com/peer/ говорят (правда на английском), что они успешно заряжают аккумулятор с помощью механического вибратора, трансформатора и ЛДСки :wink: , там же и Грея пробуют проверить.

Собрали от туда вот это:

Релюшку нашел маленькую, ЛДС-ка на 18 ватт, транс ватт на 10 малогабаритный 220 X 15
Аккумулятор на 12 вольт NiMH 3800 милиампер/ч не первой свежести. Встроенный контролер аккумулятора отключен, т.е. провода заведены прямо на банки.

С реле были проблеммы так как оно совсем замученным оказалось. Но после подгибания контактов все заработало. Обмотку реле подключали к тому же самому аккумулятору.
С батареей странно получается. Релюшка от нее стрекочет, ЛДС-ка горит (не сильно), транс греется но батарея за прибл. 1 час работы судя по напряжению измеренному до включения (10.15 вольт) и после отключения (10,19 вольт) совсем не разрядилась а даже чуточку наоборот.
Хотя в конце вероятно контакты начали обгорать так как искры почти не было видно, но ЛДС-ка горела.
В конце теста попытались паралельно аккумулятору включать конденсатор емкостью 22 000 мкф, затем аккумулятор отключали. Колебания при этом постепенно затухают.

Где-то у Беддини вроде было про то что к его МЕГу нельзя емкостную нагрузку подключать так как эффективность падает.
Есть у кого мысли как подключить конденсатор вместо аккумулятора?

Пришелец | [image] 8659 - 02.08.05 Может ионисторы попробовать подключать.

KDas | [image] 8680 - 03.08.05 SerghГде-то у Беддини вроде было про то что к его МЕГу нельзя емкостную нагрузку подключать так как эффективность падает.
Есть у кого мысли как подключить конденсатор вместо аккумулятора?
По-видимому, никак. Неужели Грей или Бедини не отказались бы от аккумуляторов, если б можно было вместо них конденсаторы влепить!?

Как пишет Бедини, в аккумуляторе за счет радиантного тока (без электронов) происходит электрохимическое разделение зарядов. В конденсаторе это невозможно. В его экспериментах аккумулятор заряжался в разы быстрее, чем если бы его заряжали простым током.

А еще Бедини пишет, что для пущей эффективности одну батарею нельзя одновременно и использовать для возбуждения и заряжать радиантом - процессы несовместимые.
Приведеная схема содержит в себе все элементы, которые есть и у Бедини, и у Грея. sic! Хорошая схема для демонстрации OU. Поздравляю с успешным экспериментом!

Надо самому попробовать. Я бы еще к 220 вольтовой обмотке подключил второй аккумулятор через диод в том направлении, в котором обратная ЭДС после размыкания контактов реле возникает. Возможно, этот аккумулятор заряжался бы эффективней.

Sergh | [image] 8683 - 03.08.05 Поздравляю с успешным экспериментом!
Спасибо, тут коллеги уже были разочарованы из-за того что с кондером не заработало.

Да, эту схему еще оптимизировать и оптимизировать.

Пока планирую следующее:

1. Транс заменить на высокочастотный без сердечника, как у Д.Краснова. Потери в трансе с мет. сердечником должны быть велики - греется он в процессе весьма существенно.
2. От релюшки надо тоже как-то отказаться.
Напряжение искрового промежутка низковато, контакты обгорают и т. д.
Надо попробовать установить разрядник в высоковольтной цепи.
Вероятно с прерыванием магнитным полем постоянных магнитов от HDD.
Пробовал это на длинной искре, получается хорошо, она обрывается и "скачет" между полюсами магнитов. При короткой искре, менее 1 мм, может не получиться.
3. Да, заряжать батареи надо попробовать по-очереди. Для этого планирую в высокочастотном трансе сделать дополнительную "первичную"(вторичную в данном случае) обмотку равную обмотке возбуждения, с которой снимать только импульсы для зарядки второй батареи.

Gerkulec | [image] 8685 - 03.08.05 К показанному на ссылке http://www.harti.com/peer/
очень напоминиет катушку Румкорфа к примеру http://tmn.fio.ru/works/50x/306/05_02.htm. Вопросик напрашивается
если эту катушку применяли в радиопередающих устройствах того времени, то наверняка не могли измерить токи , мощности и т.д. точно, вот еслиб попробовать обнюхать эту самую катушку Румкорфа. А то у меня у самого нет
ни малейшей возможности.

Sergh | [image] 8697 - 04.08.05 Краснов Дмитрийsergrushka
Теоретическое описание Вы дали, а собирать генератор не пробовали? Вроде бы Вы хотели собрать.
А я вот тоже собрал, только ЛДС немного другая - тоньше и короче.
Вместо батареи использовал аккумулятор на 12 вольт, подключенный к генератору через мощный резистор 4 ома. В цепь питания включался стрелочный или цифровой вольтметр. Вся схема была изолированна от земли.

Действительно, подключаешь к одному концу обмотки III - ЛДС светится, к другому - нет.

Но потребляемый ток при подключении ЛДС всегда увеличивался а напряжение на генераторе падало. :?

Что не так?

Может частота? Частотометр в тестере, который до 200 кГц, показывает на базе транзистора около 40 кГц. Размеры трансформатора несколько отличаются (внутренний диаметр 30 мм, наружный - 48 мм)

Sergh | [image] 8704 - 04.08.05 Что-то получается.
Внутрь трансформатора поместил ферритовое кольцо, причем подобрал его положение так чтобы потребляемый ток уменьшился. Это наблюдалось если кольцо устанавливалось поперек плоскости катушки. Затем регулированием тока базы транзистора (вместе с ним меняется и частота) добился что при подключении ЛДС ток не увеличивается а уменьшается. Явление имеет триггерный эффект. То есть при некоторых подключениях лампы ток уменьшается, при других - увеличивается при неизменных настройках схемы.

Пока думаю что все это резонансные дела. Ток при подключении ЛДС уменьшается максимум процентов на 30. Экстримального уменьшения тока при искрении на ЛДС-ку пока не заметил.

SIM | [image] 8707 - 04.08.05 Сергей АДмитрий, глянь ссылку, http://www.harti.com/peer/ говорят (правда на английском), что они успешно заряжают аккумулятор с помощью механического вибратора, трансформатора и ЛДСки :wink: , там же и Грея пробуют проверить.
Я так понял, что на этом сайте есть много интересной информации, как, скажем, www.harti.com/coil/, но нет прямых ссылок с главной его страницы www.harti.com :cry: . Может, кто-то из здесь присутствующих знает, как "влезть" на остальные сранички того сайта? И сколько их там вообще? Сайта www.overunity.com уже давно нет, так хоть может информация на www.harti.com сохранилась :? Нужен хелп!

Sergh | [image] 8719 - 04.08.05 Да, с этими генераторами наверное мы на правильном пути.

Вот последнее бесплатное для всех творение Бедини:

http://peswiki.com/index.php/Directory:Bedini_SG:Schematic

Вроде имеется несколько подтвержденных повторений :shock: .

http://peswiki.com/index.php/Directory:Bedini_SG

Примечательно отсутствие "вредных" для радианта коденсаторов, наличие разрядника, и экономное питание "базы" транзистора.
Если про крутящееся колесо забыть (может оно только для демонстрации работы генератора?), то просто схемка его уж очень похожа на две встречающиеся в топике. Как избавиться от колеса?
Зачем на него устанавливаются какие-то особые керамические магниты?
Вот приведен перечень материалов для сборки:
http://peswiki.com/index.php/Directory:Bedini_SG:Materials

А вот детальная инструкция по сборке:

http://peswiki.com/index.php/Directory:Bedini_SG:Assembly_Instructions

Никто не пытался собрать? Вроде реально несложное дело, лего просто какое-то, в отличии от непонятной Тестатики.

The wheel ran the entire 24 hours without noticably changing speed. After 24 hours, the dead batteries were charged and the input battery was almost back to what it started with. The amperage was not measured. The batteries were not analyzed with anything other than a volt meter.

It appears that the Bedini circuit ran the motor and charged two dead batteries simultaneously without running down it's input battery.
http://peswiki.com/index.php/Directory:Bedini_SG:Replications:PES:T_Cullen

cation | [image] 8726 - 05.08.05 Sergh, Собирал, заработала схемка с третьего раза (подбирал тр-ры), собрал на основе от винчестера,магниты от защелок. За сутки восстановился аккумулятор DM 12-7/2 (12v 7/2AH). с 6 до 14 вольт. Напряжение на пусковом аккумуляторе снизилось за сутки на 1 вольт. Сейчас собираю вариант на колесе диам 60 см. устр-во не сложное, советую собирать. На этой схеме LP-1 можно не ставить, лишняя нагрузка. А неонка обязательно! Иначе "вышибет" транзистор. Без нагрузочного ак-ра, неонка пульсирует бело-голубым светом (как у фотовспышки, правда послабее, но...). В общем -работы непочатый край. Да твердотельного варианта пока не дошел, но скоро. Да и переделки основного варианта в него - пшик. :P

Sergh | [image] 8737 - 05.08.05 cationSergh, Собирал, заработала схемка с третьего раза (подбирал тр-ры) Здорово!
А транзисторы какие и из-за чего подбирать пришлось?

cation
собрал на основе от винчестера,магниты от защелок.

В смысле диски от винчестера а магниты от защелок которые в мебельные дверцы ставят?

cation
А неонка обязательно! Иначе "вышибет" транзистор. Без нагрузочного ак-ра, неонка пульсирует бело-голубым светом (как у фотовспышки, правда послабее, но...).
Неонку какую ставил, из советских? Еще интересно, она при нормальной работе ни чуть-чуть не светится?

cation
В общем -работы непочатый край. Да твердотельного варианта пока не дошел, но скоро. Да и переделки основного варианта в него - пшик. :P А у тебя есть мысли или инфа какая-нибудь о такой переделке?
Конечно наверное можно постоянные магниты заменить как-нибудь наверное на ферритовые катушки, питаемые импульсным постоянным током, но может эффект как раз на перемещении магнитов?

mibor | [image] 8740 - 05.08.05 Sergh...Вот последнее бесплатное для всех творение Бедини... А первым творением такого типа генераторов был мотор-генератор Роберта Адамса.

igorb4 | [image] 8741 - 05.08.05 miborА первым творением такого типа генераторов был мотор-генератор Роберта Адамса. Не менее интересны подписи к картинкам:

- Robert Calloway's replication, said to be functional.
- Tom Ferko's replication, didn't work.
- Ken Hegimann's replication, didn't work.
- Andreas Rogge's replication, didn't work.
- Sven Utne's replication, didn't work.cationСобирал, заработала схемка с третьего раза (подбирал тр-ры), собрал на основе от винчестера,магниты от защелок.Почему потребовалось подбирать тр-р?За сутки восстановился аккумулятор DM 12-7/2 (12v 7/2AH). с 6 до 14 вольт. Напряжение на пусковом аккумуляторе снизилось за сутки на 1 вольт.Сообщи, плз, полностью хар-ки ОБОИХ аккумуляторов! Поставь, плз, два абсолютно одинаковых!
На фото, кстати, четко видно, что они разные. :shock: Значит и ёмкость их разная! http://peswiki.com/images/3/3a/Photo_of_Bedini_Simplified_School_Girl_Motor_fullsize.jpg

Здесь http://www.peswiki.com/index.php/Directory:Bedini_SG:Replications:PES:Sterling_Allan [image] ata:Exp1_Switching_in_out:Photos четко видно: OUTput battery = 6.68V, INput battery = 6.05V т.е. заряд с одной батареи (6.68-6.36=0.32V) перетекает на другую (6.05-6.36=-0.29V) да с потерями (0.32-0.29=0.03V)

Sergh | [image] 8745 - 05.08.05 igorb4
Не менее интересны подписи к картинкам:

- Robert Calloway's replication, said to be functional.
- Tom Ferko's replication, didn't work.
- Ken Hegimann's replication, didn't work.
- Andreas Rogge's replication, didn't work.
- Sven Utne's replication, didn't work
Многие повторяли конструкцию Бедини не совсем точно, и это нормально что не у всех все заработало.

А вот, например, из 4 попыток 2 первых неудачные, затем 2 - заработали:

Motor #4 - Success ...
Motor #3 - Success, then failure - Used a CD drive motor as an axle. Wheel was made from two compact disks with 6 ceramic magnets glued around the perimeter. Power source was a 9 volt battery. Motor would run very fast. Wheel assembly would wobble due to being held by only the one CD drive motor. The next day, the voltage was doubled by adding another 9 volt battery in series (16.5 volts measured). The motor accellerated to an incredible fast RPM rate. In less then 2 minutes, the CD wheel was spinning so fast the CD's shattered. The magnets flew around the room and the CD's broke into many peices.
Motor #2b - Somewhat Successful...
Motor #2a - Failed - Made with a childs training wheel mounted on a 2x4 board. Tried using 12 Neodynium magnets imbedded in the rubber of the wheel. Wheel was plastic without bearings. Power source was a 9 volt battery. It would not self-rotate or light the bulb.
Motor #1 - Failed - Used a metal 20" bicycle wheel held up with the front forks from the bike. A vice was use to hold the fork and wheel over the coil. 12 ceramic magnets were used on the wheel. Input power was 9 volt battery. It would not self-rotate or light the neon bulb. Probably due to the wheel being steel instead of non-magnetic.
Motor #4:

On Oct. 19, I hooked two dead lead-acid car batteries to the circuit, in parallel. For the following test, battery #1 is the new lead-acid battery hooked to the circuit input, battery #2 and battery #3 are the old dead car batteries. The leads of both old batteries were attached to diode 2 and the positive post of the new input battery.

At start of test After 6 hrs After 10 hrs After 24 hrs
Battery #1 12.6 volts 11.5 volts 11.2 volts 12.5 volts
Battery #2 5.6 volts 8.3 volts 10.5 volts 10.6 volts
Battery #3 3.8 volts 8.2 volts 10.5 volts 10.6 volts

The wheel ran the entire 24 hours without noticably changing speed. After 24 hours, the dead batteries were charged and the input battery was almost back to what it started with. The amperage was not measured. The batteries were not analyzed with anything other than a volt meter.

It appears that the Bedini circuit ran the motor and charged two dead batteries simultaneously without running down it's input battery.
http://peswiki.com/index.php/Directory:Bedini_SG:Replications:PES:T_Cullen

Хотя надо бы батареи специальным батарейным тестером зарядки проверять, как Бедини и рекомендует.
У неисправной батареи может напряжение повышаться а энергии накапливаться меньше чем в исправной. Хотя если их длительное время чередовать и на всех напряжение будет расти, плюс еще всякие колеса крутятся - лампочки мигают...

Интересно, если это все работает, то где источник - вроде там мнение есть что из-за высоковольтных коротких импульсов зарядки в аккумуляторе что-то такое происходит из-за чего выделяется доп. энергия.
Может тут все дело в аккумуляторах?

Вроде и у нас был когда-то бум импульсных зарядных устройств, схемки помню в Радио печатались. Может ОНО?

Вот какие бывают:
http://www.stiv.spb.ru/bfp/1_charge%20-rus%208.doc
КПД до 90%
Ну 110% никто бы не написал.

Sergh | [image] 8747 - 05.08.05 Про то где находится разрядник в схеме Бедини:

А не использует ли он транзистор в качестве управляемого разрядника?
Ведь полупроводник так же как разреженные газы и растворы - электролиты
тоже входит в перечень легко ионизируемых сред :!:

Да и еще, обратите внимание, ЗАЧЕМ для защиты транзистора ставить НЕОНКУ?
Кто - нибудь такой метод в других схемных решениях где-нибудь встречал?

Теперь, что пишет Бедини по поводу примененного транзистора 2Т3055 и возможности его замены чем-либо другим:

Transistor
Specifications
2N3055 Transistor, 100V, TO-3 case; fully metal
Tolerance
Don't monkey with this one. Get the exact component called.

Оказывается, для успеха необходимо применять ТОЛЬКО ТАКОЙ транзистор и никакой другой!

Смотрим на параметры транзистора:

http://rocky.digikey.com/WebLib/ST%20Micro/Web%20Data/2N3055,%20MJ2955.pdf

Да, транзистор довольно высокочастотный, до 3 мегагерц, но уж какой-то слишком по современным меркам низковольтный.
Кругом полно транзисторов на 500 - 800 - 1200 вольт, и их бы не пришлось защищать неонками.
Значит эта низковольтность ему зачем-то нужна? :shock:

Помню, валялась у меня одна пожелтевшая вырезка из журнала Радио с интересными схемками на транзисторе П701А, который мне никогда не встречался.
Вот, почитайте:

МОЩНЫЙ ТРАНЗИСТОР В ЛАВИННОМ РЕЖИМЕ

Применение транзисторов в лавинном режиме позволяет упростить некоторые схемы, получить большие выходные напряжения, высокое быстродействие, не достигаемые при работе транзисторов в обычных режимах.
Наприметр здесь:

http://www.diagram.com.ua/list/rk-479.shtml

Лавинный транзистор, транзистор, устойчиво работающий при напряжениях на коллекторном переходе, близких к напряжению пробоя. В этих условиях имеет место ударная ионизация, приводящая к увеличению числа носителей заряда в коллекторном переходе транзистора. Устойчивая работа Л. т. в предпробойной области обеспечивается повышенной однородностью распределения электрического поля по площади коллекторного перехода. Для изготовления Л. т. используются эпитаксиальные структуры р+-р и n+-n; базовая область Л. т. создаётся методом диффузии (см. Эпитаксия, Полупроводниковая электроника). Особенность Л. т. — возможность получения отрицательного сопротивления в цепи «эмиттер — коллектор» и быстрое нарастание силы тока в этой цепи. Л. т. применяется в генераторах коротких импульсов с крутым фронтом и позволяет относительно просто формировать мощные импульсы тока (до нескольких а) со временем нарастания импульса менее 10-9 сек. Возможность генерирования Л. т. коротких импульсов с частотой повторения до 100 Мгц используется в устройствах совпадения импульсов и в стробоскопических осциллографах. Наличие участка отрицательного сопротивления на вольтамперной характеристике Л. т. и малое эффективное значение времени пролёта носителей заряда от эмиттера к коллектору позволяют применять его также в генераторах и усилителях электрических колебаний дециметрового и сантиметрового диапазонов волн.
http://www.cultinfo.ru/fulltext/1/001/008/068/191.htm

Да, не прост Д.Краснов с его КТ819, не понятно только зачем у него конденсатор стоит по питанию.

Vladimir1 | [image] 8753 - 06.08.05 Откуда берется плюс энергий ??? Действительно хороший вопрос, в первой схеме им может служить как искра на разряднике так и некие электрохимические процессы в батарее. Еще я так и не понял роль ионной лампы в первой схеме. Возможно в ионизированном газе какието процессы просходят.
На мой взгляд нужно развивать первый вариант схемы он более интересен в плане увеличения мощности устройства. Интересно всетаки былобы снимать с трасформатора "+" напрямую минуя накопление в аккамуляторе. Какие идеи ???
Можно конечно на дополнительную обмотку просто нагреватель некий повесить и пусть дои обогревает. Хотя в принцепе можно к этой обмотке подсоединить кандер большой емкости дльше инвертор на 220 В. и ...

Какие мысли ???

neama | [image] 8756 - 07.08.05 скорее всего не получиться. мне так видется что акума ведет хитро типа саму себя заряжает током высокой частоты а разрядник и лампа дневного света эт и есть формирователь токов высокой частоты или мобуть радианта. типа тратим напругу и получаем в ответ дребезг. пошол читать режимы разряда и зарядки акум. если такая фишка прокатит тогда получится вечный подзарядник.

Vladimir1 | [image] 8757 - 07.08.05 Нужно разобраться до конца с тем что у Sergh получилось. Если достаточно одной батареи, то тогда зачем городить огород с таймерами по переключению с одной батареи на другую ??? Как я уже писал достаточно будет взять трансформатор с 3-мя обмотками и с свободной обмотки снимать энергию.

2 Sergh
1.Если возможно протестируйте свою акамуляторную батарею спец. тестером. Если действительно заряд не теряется тогда ...
2. Опробуйте если не затруднит мою идею с трансформатором на три обмотки. Интересует возможность сьема "+"-са энергии, можно просто лампочку запитать.

Вопросы к Sergh Какое Вы реле использывали в своем опыте, его элек. параметры :?:
Вы его выводы просто напрямую к батарее подключали :?:

Не совсем понимаю почему стрекочет реле ??? При замыкании контактов на батарее КЗ получается только так наверное можно обьяснить ???

Есть мысль использывать во второй схеме не транзистор вместо искрового разрядника а электронную лампу. Я не спец в лампах, так что прошу более продвинутых товарищей подсказать возможенли такой вариант.

Vladimir1 | [image] 8758 - 07.08.05 Есть предложение в качестве искрового разрадника использывать ксеонувую электродуговую лампу. Разрывать искру можно магнитным полем, для этого например можно подключить небольшую ЭМ катушку пралельно батарее.

Какие мысли ???

http://xenon.com.ua/xenon.php3

Краткое описание HID-лампы типа D2S (R)

Высота - 75 мм.
Диаметр стеклянной колбы 8.7 мм.
Тип цоколя PX32d.
Цветовая температура излучаемого света может достигать 8000К (ярко-бело-голубой свет), что обеспечивает дополнительную безопасность водителю.
Производители HID-ламп: Philips, Osram, GE, а также ряд азиатских производителей. Такая лампа потребляет всего 35 ватт энергии, что в два раза меньше, чем обычная галогеннная лампа, но ее светоотдача в два раза выше и соответствует примерно 200 ваттам мощности галогеннной лампы.
Таким образом, КПД HID-лампы самый высокий среди ламп, используемых в осветительных приборах автомобилей, что делает такую лампу лучшей в мире по совокупности технических характеристик.

Параметры

HID D2S
Потребл. мощность 85 В 35 Ватт
Светоотдача 3200 Лм
Цветовая температура 4100 К
Срок службы 4000 часов /166 суток.(почти пол года
непрерывной работы)

Sergh | [image] 8767 - 07.08.05 Vladimir1
1.Если возможно протестируйте свою акамуляторную батарею спец. тестером. Если действительно заряд не теряется тогда ...
Спец. тестера к сожалению нет.

2. Опробуйте если не затруднит мою идею с трансформатором на три обмотки. Интересует возможность сьема "+"-са энергии, можно просто лампочку запитать.

Планирую. 3-ю обмотку в трансформаторе типа как у Д.Краснова намотал. Но, вероятно из-за несоответствия с рекомендациями автора (на 1800 витков не хватило провода, размеры транса не совсем те) надо этот транс будет перемотать.
Эффект есть но слабый и только при установке в транс ферритового сердечника. Вероятно индуктивность получилась не совсем та и транзистор не выходит в режим лавинного пробоя.

Vladimir1
Какое Вы реле использывали в своем опыте, его элек. параметры :?:
Вы его выводы просто напрямую к батарее подключали :?:
Не совсем понимаю почему стрекочет реле ??? При замыкании контактов на батарее КЗ получается только так наверное можно обьяснить ???

Реле - сложно сказать, с него все ободрано, небольшое такое, открытое, у него сверху две группы по 3 контакта. Когда реле срабатывает, средний контакт из этих трех размыкается с нижним и замыкается на верхний. Если включить последовательно с нормально-замкнутыми контактами катушку реле, то при подаче напряжения реле войдет в режим "генерации", начнет стрекотать. Свободную группу контактов можно использовать как простейший управляемый разрядник на небольшое напряжение. В вышеприведенной схеме лучше использовать в качестве разрядника нормальноразомкнутые контакты, так как при соответствующей регулировке они находятся в замкнутом состоянии более короткое время чем нормальнозамкнутые.
Проблемма- как и со всеми разрядниками - через некоторое время контакты обгорают.

А вот Бедини наверное чтобы это не происходило транзистор применил.
Вот чего он пишет:

There is NO free electricity produced in these systems, or any other system that I know of. I have stated this repeatedly. The only thing these systems produce are a series of "high voltage spikes" that have no current associated with them. Voltage without current is the nature of Radiant Energy. This is what Tesla said. I call this "reactive power" because it does not represent voltage and current simultaneously, that could be measured as WATTS. This Radiant Reactive power WILL charge batteries, light light-bulbs and other things but it DOES NOT meter as REAL POWER. This is why [regular> math is useless! My light-bulbs are on. I KNOW that Tesla was right about the nature of electricity, and how to successfully tap its useful fractions. If you would just build the motor the way I have said, you could begin to learn about this too.

Нет НИКАКОГО свободного электричества, произведенного в этих системах, или любой другой системе, о которой я знаю. Я заявил это неоднократно. Единственная вещь, которую эти системы производят - ряд "высоких шипов напряжения", которые не имеют никакого потока, связанного с ними. Напряжение без потока - свойство Сияющей Энергии. Это - то, что говорил Тесла. Я называю это "реактивной энергией", потому что это не представляет напряжение и поток одновременно, который мог быть измерен как ВАТТЫ. Эта Сияющая Реактивная энергия зарядит батареи, зажгет лампочки и другие вещи, но это не измеряет как РЕАЛЬНАЯ МОЩНОСТЬ. Это - то, почему [правильная> математика бесполезна! Мои лампочки горят. Я ЗНАЮ, что Тесла был прав о природе электричества, и как успешно выявить его полезные фракции. Если Вы только строили бы двигатель, как я сказал, Вы могли бы начать узнавать об этом также.
Судя по всему, просто радиантная энергия сама по себе могла быть только использована для "запряжения" космических лучей Теслой. Может, это только 1-я ступенька.

2-я ступень - воздействие этой энергией определенным способом на различные среды (газы, жидкости, тведые тела) с целью фиксации космических лучей и их использования для получения энергии в гораздо большем обьеме.

Vladimir1
Есть мысль использывать во второй схеме не транзистор вместо искрового разрядника а электронную лампу. Я не спец в лампах, так что прошу более продвинутых товарищей подсказать возможенли такой вариант.
Не стоит, наверное. Дело в том что в ней вакуум, при большой плотности тока и относительно высоком напряжении электроны успевают разогнаться до высокой скорости и дружной толпой врезаться в анод, генерирую при этом рентгеновское излучение.

cation | [image] 8778 - 08.08.05 Sergh! По порядку.
1. Тр-ры просто "вышибало", горели,как свечки. Подошел только КТ 819Г.
2. Собирал из того, что было под руками. Двойные диски от винчестера, между ними на эпоксидке четыре двойных магнита от защелок мебельных.
3. Неонка обычная советская,марку не помню.При работе на заряд другого ак-кумулятора совсем не светится. При отключении заряжаемого акум-ра, светится спокойным оранжевым.
4. Инф по переделке - море, на сайте Бедини. Отзывов- всего не перечесть.
Доделаю новую конструкцию на большом колесе с нормальными магнитами,выложу на сайт. :P

igorb4 | [image] 8779 - 08.08.05 Vladimir1Откуда берется плюс энергий ??? Действительно хороший вопрос, в первой схеме им может служить как искра на разряднике так и некие электрохимические процессы в батарее. Еще я так и не понял роль ионной лампы в первой схеме. Возможно в ионизированном газе какието процессы просходят... Какие мысли ???Владимир, где Вы нашли "+"? :shock: По приведённым на сайте графикам я нашёл только "-" (потери=0.03В)
ИМХО если и есть где-то "+", то не иначе как в мини-аналоге МГД-генератора - искре. :?

Vladimir1 | [image] 8780 - 08.08.05 2 cation
А в чем интерес с этим колесом :?: Обьясните мне непонятливуму.

Насколько я понимаю оно нужно только для наглядной демонстрации, или нет ???
На нем что тож можно какойто плюс энергии поиметь ???

Возможно всетаки сосредоточить усилия на прямом сьеме энергии с трансформатора,
придумать некую следящую систему которая будет автоматически менять местами аккамуляторы и ...

Vladimir1 | [image] 8781 - 08.08.05 igorb4Vladimir1Откуда берется плюс энергий ??? Действительно хороший вопрос, в первой схеме им может служить как искра на разряднике так и некие электрохимические процессы в батарее. Еще я так и не понял роль ионной лампы в первой схеме. Возможно в ионизированном газе какието процессы просходят... Какие мысли ???Владимир, где Вы нашли "+"? :shock: По приведённым на сайте графикам я нашёл только "-" (потери=0.03В)
ИМХО если и есть где-то "+", то не иначе как в мини-аналоге МГД-генератора - искре. :?
Да на тех графиках что на сайте Бедини выложил плюса не наблюдается. Но в эксперементах cation и Sersh насколько я понял дебит с кредитом не сошелся. Нужно конечно все еще разок перепроверить с помощью специального аккамуляторного тестера и уже тогда делать окончательные выводы.

Vladimir1 | [image] 8784 - 08.08.05 cationSergh, За сутки восстановился аккумулятор DM 12-7/2 (12v 7/2AH). с 6 до 14 вольт. Напряжение на пусковом аккумуляторе снизилось за сутки на 1 вольт.
Напишите параметры пускового аккамулятора плизз. Интересует соотношение их емкостей.

mibor | [image] 8788 - 08.08.05 Vladimir1...А в чем интерес с этим колесом :?: Обьясните мне непонятливуму... А попробуйте на досуге почитать
http://www.skif.biz/index.php?name=Files&op=view_file&lid=166

Sergh | [image] 8790 - 08.08.05 igorb4Владимир, где Вы нашли "+"? :shock: По приведённым на сайте графикам я нашёл только "-" (потери=0.03В)
Не у всех. Вот напр:

At start After 6 hrs After 10 hrs After 24 hrs
Battery #1 12.6 volts 11.5 volts 11.2 volts 12.5 volts
Battery #2 5.6 volts 8.3 volts 10.5 volts 10.6 volts
Battery #3 3.8 volts 8.2 volts 10.5 volts 10.6 volts

http://peswiki.com/index.php/Directory:Bedini_SG:Replications:PES:T_Cullen

Как такое может получится, что были заряжены 2 аккумулятора, а напряжение на заряжающем упало всего на 0.1 вольта? Плюс к тому колесо ветрится.

Вот, кстати, очень интересный вариант, с одной батареей, очень похожий на Красновскую схему. Автор уверяет что ему удалось зарядить одну используемую в схеме батарею благодаря тому что из-за повреждения возник разряд в переменном резисторе цепи базы транзистора.Этот резистор является не чем иным как нагрузкой вторичной обмотки. То же что и с разрядом на ЛДС в схеме Краснова:

http://peswiki.com/index.php/Directory:Bedini_SG:Replications:Marcus:Self-Running

Кстати, кто прокомментирует графики Supercharge_1 и Supercharge_2:

http://peswiki.com/index.php/Directory:Bedini_SG:Replications:Gerhard_Flemming

Не совсем понятно как это там получилось.

SergeyA | [image] 8794 - 08.08.05 Sergh,
Напряжение на аккумуляторе не есть критерий его заряженности (и я думаю, что Вы про это знаете). Для корректности проверки заряда необходимо его разряжать на согласованную нагрузку. "Подкинуть" напруги в аккумулятор высоковольтными импульсами нетрудно. Только это на несколько минуть хватить может.

Vladimir1 | [image] 8797 - 08.08.05 по поводу тестеров для аккамуляторов
нашел немножко

http://cordially.narod.ru/workshop/accu-capacity.html

http://forum.electronix.ru/index.php?act=Print&client=choose&f=86&t=4162

http://nauka.relis.ru/17/0408/17408050.htm

Если кратко, то проще всего сделать несколько циклов заряд-разряд аккамулятора под фиксированной нагрузкой и засечь время разрядки до некоторго минимального напряжения. Можно взять за основу вариант по первой ссылке с часами.Проще можно сделать. Взять релюшку которая при например 6 Вольтах на клемах аккамулятора будет отпускать контакт. Сам аккамулятор чемто существенным нагружаем, а часики питаем через контакты этой самой релюшки. Заряжаем аккамулятор, потом разряжаем до номинала(6 Вольт)и засекаем время разрядки, потом снова заряжаем и снова разряжаем, врямя снова померяли. Если так 2-3 раза зарядить и разрадить его и время работы под нагрузкой будет одинаковой тогда ...
Возможно немного геморойно, но зато не нужно минимум 150 баксов отваливать за цифровой тестер.

Sergh | [image] 8798 - 08.08.05 Сергей АSergh,
Напряжение на аккумуляторе не есть критерий его заряженности (и я думаю, что Вы про это знаете). Для корректности проверки заряда необходимо его разряжать на согласованную нагрузку. "Подкинуть" напруги в аккумулятор высоковольтными импульсами нетрудно. Только это на несколько минуть хватить может.
Да, я это знаю, с некоторыми типами аккумуляторов приходилось разбираться.
Если аккумулятор "дохлый", то напряжение ПРИ ЕГО ЗАРЯДКЕ ОТ ДРУГОГО ИСТОЧНИКА может относительно быстро вырасти а отдаваемая ЗАТЕМ в нагрузку мощность окажется менее ожидаемой.

Но некоторые пишут что у них новые одинаковые аккумуляторы тоже заряжаются,
или старые восстанавливаются.
Бедини демонстративно отрицает сверхединичнось в этом проекте (SG), хотя напоминает что плюс к тому колесо крутится и лампочка горит и это никто не учитывает.

Явная аномалия возникла только в схемке с релюшкой и одним аккумулятором.

И что-то подобное вероятно произошло по ссылке на опыты Маркуса:

http://peswiki.com/index.php/Directory:Bedini_SG:Replications:Marcus:Self-Running

SergeyA | [image] 8799 - 08.08.05 Sergh, Явная аномалия возникла только в схемке с релюшкой и одним аккумулятором.
Так он же вроде всё равно "умирает"

Sergh | [image] 8800 - 08.08.05 Сергей АSergh, Явная аномалия возникла только в схемке с релюшкой и одним аккумулятором.
Так он же вроде всё равно "умирает"
Не знаю, релюшка при таком включении ведет себя крайне нестабильно поэтому и хотелось собрать что-либо без обгорающих контактов.
За время тестирования 1 час напряжение на батарее не падало и ничего не "умирало". Напряжение измерялось непосредственно на батарее отключенной от схемы.

Если паралельно батареи поставить конденсатор, то генерация прекращалась через несколько секунд после отключения аккумулятора.

Что и соответствует характеристике от Бедини радиантного электричества как коротких безтоковых импульсов. Для них конденсатор имеет практически нулевое сопротивление.

В схеме Краснова вероятно полученные импульсы проходят обратно через трансформатор и попадают в низковольтную схему вероятно уже как обычные импульсы тока. Вероятно в таком случае уместен конденсатор по питанию.

Vladimir1 | [image] 8807 - 08.08.05 Вобщем пока кто то из собравших схему не протестит нормально аккамулятор, говорить особо неочем. ИМХО.

Sergh | [image] 8808 - 08.08.05 cationSergh, Собирал, заработала схемка с третьего раза (подбирал тр-ры), собрал на основе от винчестера,магниты от защелок. За сутки восстановился аккумулятор DM 12-7/2 (12v 7/2AH). с 6 до 14 вольт. Напряжение на пусковом аккумуляторе снизилось за сутки на 1 вольт. Сейчас собираю вариант на колесе диам 60 см. устр-во не сложное, советую собирать. На этой схеме LP-1 можно не ставить, лишняя нагрузка. А неонка обязательно! Иначе "вышибет" транзистор. Без нагрузочного ак-ра, неонка пульсирует бело-голубым светом (как у фотовспышки, правда послабее, но...). В общем -работы непочатый край. Да твердотельного варианта пока не дошел, но скоро. Да и переделки основного варианта в него - пшик. :P
А я почти все нашел как в описании от Бедини. Транзистор, диоды, катушку именно такого размера делаю. Магнитопровод для нее нарезал из сварочной проволоки диаметром 0.8 мм с медным покрытием - почти то что рекомендовано. Вот не знаю может эти иголки для изоляции лаком покрыть или наоборот должен быть хороший контакт?

Вообще странный магнитопровод - железо и медь.
Кто что думает зачем так надо?

Sergh | [image] 8809 - 08.08.05 SIMЯ так понял, что на этом сайте есть много интересной информации, как, скажем, www.harti.com/coil/, но нет прямых ссылок с главной его страницы www.harti.com :cry: . Может, кто-то из здесь присутствующих знает, как "влезть" на остальные сранички того сайта? И сколько их там вообще? Сайта www.overunity.com уже давно нет, так хоть может информация на www.harti.com сохранилась :? Нужен хелп!
Новая ссылка:

http://www.harti.com/newman

Кстати, схемка там весьма примечательная встретилась:

igorb4 | [image] 8810 - 08.08.05 SerghКстати, схемка там весьма примечательная встретиласьНе забудьте на моторчик нагрузку какую подать! А то чё так, в холостую-то крутить? :? 8)

Sergh | [image] 8811 - 08.08.05 Vladimir1Вобщем пока кто то из собравших схему не протестит нормально аккамулятор, говорить особо неочем. ИМХО.
Вообще, если кажется что ситуация с этим делом такая как некоторые на форуме думают (ну там что серые кругом, кгб-цру и нефтяные магнаты) то разумнее было бы верить и ЛИЧНО проверять любую возможность получить OU, особенно когда это не составляет большого труда.

Короче, постарайтесь не сильно верить скептикам.

Конечно надо тестить. У кого батарейный тестер есть?

Vladimir1 | [image] 8823 - 09.08.05 Проверим на днях. 8)

Есть просто подозрения что высоковольтными импульсами батарее просто разгоняется, и потому в процессе работы напряжение на ней не падает, а иногда даже подымается, но вот количество заряда(энергии) в ней может уменьшаться.

Тестер нормальный штука довольно дорогая возможно и повезет где на время одолжить, проще всетаки нагрузить аккамулятор фикированной нагрузкой разрядить его до 8 Вольт и засечь время за которое он разрядится. Потом ставим аккамулятор снова в схему и пусть лопатит пока до номинале не зарядиться. Потом снова нагружаем его и засекаем время разряда до 8 Вольт. Если время будет тоже или даже больше, тогда вопросов уже не будет.

igorb4 | [image] 8824 - 09.08.05 Vladimir1Есть просто подозрения что высоковольтными импульсами батарее просто разгоняется, и потому в процессе работы напряжение на ней не падает, а иногда даже подымается, но вот количество заряда(энергии) в ней может уменьшаться.Думаю, что может происходить что-то типа "поверхностной" зарядки аккумулятора. Хотя ... если дырку в стене лучше делать перфоратором, чем дрелью ... может и хим.процесс при ударном воздействии будет идти по-другому :?

Sergh | [image] 8825 - 09.08.05 Пока что неизвестно где в этих схемах находится предполагаемый источник дополнительной энергии.

Возможно какого-то конкретного места (неонка, магнит, индуктор, аккумулятор) и нет, получение OU происходит за несколько шагов - сначала получается радиант, затем им воздействуют на нечто, затем результаты этого воздействия преобразуют в полезную энергию.

Vladimir1 | [image] 8828 - 09.08.05 Интуитивно чуствуються аналогии с опытами Чернетского он также получал плюс от с плазменной дуги при электр. разряде. Также есть основания полагать что уже близко подобрались к "черной коробочке Теслы" той которую он в машину встраивал.

На мебране кажется недавно читал что при разряде между электродами в воде обнаружили в спекте раствора химические элементы которых изначально как бы небыло. Тоесть похоже идет трансмутация. Об этом еще Болотов Б. говорил. Он недавно тож эксперементировал гдето в Европе с расплавами металов, в отчете написал что также в спектре много всего чего небыло изначально. Похоже что схема предложеная Бедини "ловит" тот "+" который у Чернетского назад в сеть вылетал и вырубал подстанцию в его НИИ.
Слышал еще такую байку. Искра по спетру излучения ЭМ волн представляет из себя Белый шум. Тоесть фонит практически во всем радиодиапазоне. Так вот если сложить в кучу энергию всех радиоволн что излучились при искрении то получается больше чем на искру потратили.

SergeyA | [image] 8830 - 09.08.05 Vladimir1,
Думаю, что не надо забывать о том, что искра в воздухе, далее азот, кислород, ионизация, горение... Кто его знает что там происходит.

igorb4 | [image] 8831 - 09.08.05 Фсё же описано 8) Например, здесь: http://slovari.yandex.ru/search.xml?text=%CC%C3%C4-%E3%E5%ED%E5%F0%E0%F2%EE%F0Магнитогидродинамический генератор, МГД-генератор, энергетическая установка, в которой энергия рабочего тела (жидкой или газообразной электропроводящей среды), движущегося в магнитном поле, преобразуется непосредственно в электрическую энергию.

Sergh | [image] 8832 - 09.08.05 а тут и денег не хотят:

http://www.cultinfo.ru/fulltext/1/001/008/072/415.htm

Похож на что? Там газ должен двигаться с большой скоростью, нагрет до высокой температуры, катушки магнита мотаются поперек трубки, КПД < 100%.
На трубку Грея? Ну если только там ионизированный газ тороидом закрутить :?

igorb4 | [image] 8834 - 09.08.05 Serghа тут и денег не хотят:Да, там тоже самое. Ссылку я тоже подправил.Похож на что? Там газ должен двигаться с большой скоростьюСкорость нужна для упорядочения...нагрет до высокой температурыСравним лампу накаливания и люминисцентную...катушки магнита мотаются поперек трубки, КПД < 100%.Вначале КПД МГД-генератора считали тоже >100%! Думаю, здесь это просто не отражено :wink: потому как что-то горит, что-то плавится...

Sergh | [image] 8844 - 10.08.05 А что за устройство изображено на этом фото:

Оно вроде из пары катушек состоит и инеем покрылось.

Там таких фото несколько:

http://www.harti.com/newman/TOY1.JPG
http://www.harti.com/newman/TOY2.JPG
http://www.harti.com/newman/TOY3.JPG
http://www.harti.com/newman/TOY4.JPG
http://www.harti.com/newman/TOY5.JPG
http://www.harti.com/newman/TOY6.JPG
http://www.harti.com/newman/TOY7.JPG
http://www.harti.com/newman/TOY8.JPG

msn | [image] 8849 - 11.08.05 Sergh Транс заменить на высокочастотный без сердечника, как у Д.Краснова. Потери в трансе с мет. сердечником должны быть велики - греется он в процессе весьма существенно.
2. От релюшки надо тоже как-то отказаться.
3. Да, заряжать батареи надо попробовать по-очереди. Для этого планирую в высокочастотном трансе сделать дополнительную "первичную"(вторичную в данном случае) обмотку равную обмотке возбуждения, с которой снимать только импульсы для зарядки второй батареи.
1.прерыватель из релюшки не "знает" какова индуктивность первичной обмотки трансформатора, и если длительность импульса создаваемого таким прерывателем дольше чем время "заряда" индуктивности, появляется "сквозной" ток который несет нам только потери, оттуда может быть и нагрев сердечника.
Вывод: применить ключ запускаемый от генератора импульсов с регулируемой частотой и скважностью.
2. В аккумуляторах действительно происходят при зарядке и разрядке электрохимические процессы различного характера, поэтому применять один аккумулятор, для питания схемы и производить одновременно его заряд это заведомо занизить эффективность схемы. Пример - Автомобильный аккумулятор, под нагрузкой на автомобиле НИКОГДА полностью не заряжается от генератора.
Вывод: применить два аккумулятора, или попробовать построить схему так, чтобы импульсы заряд-разряд чередовались. Возможно патент прикрепленный ниже будет здесь полезен...
P.S. Возможно Бедини призывает не "обезьянничать" а применить 2N3055 потому, что в низковольтных схемах важен такой параметр как напряжение насыщения коллектор-эмиттер, для данного транзистора оно павно 1,1В при токе 4А DC в его конструкции Bedini SG, токи на порядки меньше, естественно такой транзистор ведет себя как идеальный ключ. У мощных высоковольтных транзисторов применяющихся в сетевых БП этот параметр легко достигает 3-5 вольт, вот почему они в этой схеме непригодны...

US 3963976 Pulsed current battery charging.djvu

Sergh | [image] 8854 - 11.08.05 msn
P.S. Возможно Бедини призывает не "обезьянничать" а применить 2N3055 потому, что в низковольтных схемах важен такой параметр как напряжение насыщения коллектор-эмиттер, для данного транзистора оно павно 1,1В при токе 4А DC в его конструкции Bedini SG, токи на порядки меньше, естественно такой транзистор ведет себя как идеальный ключ. У мощных высоковольтных транзисторов применяющихся в сетевых БП этот параметр легко достигает 3-5 вольт, вот почему они в этой схеме непригодны...
Может и так, но тут у Бедини всплывает тема о каких-то особых модифицированных транзисторах, используемых в контроллере подобного двигателя:

"уши", торчащие из-под пластмассовых крышечек, напоминают металлические корпуса от 2N3055, пару штук которых я недавно приобрел.

These semiconductor tubes can be added in parallel for any power level. The transistor must be altered inside, it's not an easy job to do this, this requires a working knowledge of transistor applications, and the manufacturing process of the device, and special equipment to alter the device. This is something a person with no experience will find impossible to do. Bench Tech's and most engineers working in the field can not do this work.
http://www.icehouse.net/john34/

(в конце)

Просьба прокомментировать.

Vladimir1 | [image] 8855 - 11.08.05 Наудин вот тоже с искрой эксперементы ставит и у него дебит с кредетом не сходится. Он к ядерным реакциям клонит.

http://jlnlabs.imars.com/vsg/vsg35.htm

Vladimir1 | [image] 8857 - 11.08.05 Схема по которой француз свой МГД собирал

http://jlnlabs.imars.com/vsg/vsg20.htm

msn | [image] 8859 - 11.08.05 To All:
Выше проскакивала мысль, что двигадель является всего лишь устройством для создания выфсоковольтных острых шипов напряжения, которые очень эффективно преобразуются в ток в аккумуляторе.
Не все так просто, если бы было так, то зачем Адамсу, Бедини, Ньюману,Грею и др.патентовать их "эффективные" устройства именно в виде двигателей ???
Вспомните у Грея в его первом патенте GB2030801 тоже намекается на использование магнитных полей создаваемых индуктивной нагрузкой которые могут совершать работу, и при размыкании тока в индуктивности производить обратный ЭДС (ЭДС-самоиндукции). терерь сравните элементы 4 и 5 в GB2030801 и элементы 44 и 36 соответственно в US 4_595_975 (последний не выкладываю, он наверное есть у всех).
Напрашивается вывод, что все эти устройства, Адамс, Грей, Бедини, Ньюман ets. работают на схожих принципах, а именно : ток в индуктивной нагрузке порождает магнитное поле, которое соответствующим образом взоимодействуя с другим магнитным полем может производить работу, затем собирают призведенный обратный ЭДС, сохранив его для последующего использования.
Теперь могут быть вариации на тему.., либо устройство использует обратный ЭДС для получения электрической энергии- например накопление в аккумуляторе либо этот обратный ЭДС направляется опять в двигатель, тогда мы имеем прирост механической мощности на валу, т.е увеличение механической мощности при той же подведенной электрической.
Теперь по поводу аккумуляторов, вряд ли что то в них происходит сверхестественного, Аккумулятор, просто очень удобен, для хранения большого количества электроэнергии, конденсатор бы для этого потребовался просто огромной емкости. Поэтому заряд короткими импульсами тока аккумулятора способствует только увеличению емкости аккумулятора при определенном полученном им заряде N-кулонов, иными словами, такой режим заряда повышает эффективность или если хотите КПД аккумулятора, который около 0,83 при зарядке его обычным DC, при зарядке же его импульсным током , КПД приближается к 1 ...

UK 2030801 ru Регенеративное восстановление энергии.rgo

Sergh | [image] 8863 - 11.08.05 msnНапрашивается вывод, что все эти устройства, Адамс, Грей, Бедини, Ньюман ets. работают на схожих принципах, а именно : ток в индуктивной нагрузке порождает магнитное поле, которое соответствующим образом взоимодействуя с другим магнитным полем может производить работу, затем собирают призведенный обратный ЭДС, сохранив его для последующего использования.
Да, там в последних патентах Грея есть ссылки на аналогичные устройства,
если в них порыться то выясняется что удается с индуктивности снять до 70 % закачанной в нее электроэнергии. Это если магнитное поле не будет компенсировано полем других источников (напр. полем постоянного магнита), то есть не совершаться никакая работа :?:
Первые моторы Грея и базировались, видимо, на таком принципе - использовать макс. возможных ресурсов для рекуперации.

Затем всплыл вопрос о том что ионизированный воздух от разрядников неплохо бы тоже как-нибудь использовать и возникла трубка-разрядник.

У Бедини проект SG имеет КПД < 100%, как он сам уверяет.
Туманно пишется что доп. энергия появляется не в момент притяжения магнитов и катушки, а в момент отталкивания. В случае свободнокрутящегося колеса оно постепенно входит в резонанс с эл. схемой (входит в режим вращения только за счет отталкивания). Далее сообщается что если есть желание использовать колесо как источник мех. энергии необходимо установить оптический датчик, который, как я понимаю, будет включать катушку в нужный режим в момент нахождения магнита в нужном месте.
В целом похоже на Грея, он тоже демонстрировал именно отталкивание двух электромагнитов.

И опять у Бедини, Ньюмана и Бирдена встречаются упоминания о каких-то полупроводниках, обладающих отрицательным сопротивлением.
Как я понял из описания, это некий антипод обычному резистору, не ослабляющий электрический ток и преобразующий его в тепло,а наоборот.
Наверное что-то типа термопары? Иногда они называют это деградировавшими полупроводниками. Сразу вспоминается Моррей со своим Шведским камнем, который вероятно был вырожденным (деградировавшим) от сильной радиации кварцем (или кремнием?).
Вроде существует какая-то непростая возможность переделки кристаллов обычных транзисторов. Специалисты - технологи ПП есть? Что можно сделать?

msn | [image] 8864 - 12.08.05 Мне удавалось вернуть с индуктивности более 70% почти 80%, но это мах что мне удалось, теперь по поводу Бедини, немного не так, пока магнит летит к железному сердечнику статора, он притягивается самостоятельно, придавая враательное усилие ротору как только он очутился прямо напротив сердечника статора-это точка коллапса, из этой точки его нужно выводить -подавая нужной полярности ток в статорную катушку, получая из статора ЭМ такой полярности, чтобы слегка пролетевший точку коллапса магнит начал отталкиваться, когда магнит отдалился достаточно далеко чтобы на него не влияли силы притяжения, ток выключается, а возникший обратный ЭДС рекуперируется кстати либо в кондер, а далее опять в двигатель, тогда получаем "лишнюю" механическую мощность, либо в аккумулятор, тогда-электрическую. В аккумуляторах никаких чудес при импульсной зарядке, кроме как повышение эффективности -читай КПД,- сохранения поданного в них заряда.
Здесь необходимо произвести полный балланс электрической мощности выдаваемой машинкой и механической мощностью на валу, сравнив ее с потребляемой от батарей,только так можно ответить OU ли это устройство или нет
еще очень важны правильные тайминги, о них Бедини постоянно упоминает, например индуктивность статора должна быть именно такой, чтобы за время импульса тока, ток в ней не становился активным,-это чистые потери, иными словами индуктивность за это время должна "зарядится" до мах. Этот момент хорошо виден на осциллографе, активный ток приводящий к потерям и разогреву двмгателя-читай бесполезным омическим потерям- имеет вид плоской полочки на вершине импульсаа тока, от этого следует уходить, либо уменьшая длительность импульса, либо увеличивая индуктивность. У обоих методов есть свои ограничения...

Vadim_O | [image] 8866 - 12.08.05 А может не стоит считать аккумулятор простым накопителем? Может он является довольно активным участником в этом процессе? Одно дело постоянный ток заряда, другое специфические импульсы. В процессе заряда есть и тепловыделение и диссоциация, но ведь движение ионов инерционно и происходит на фоне их теплового движения. Потом, если не ошибаюсь, применяются в основном кислотные аккумуляторы (электролит все таки водный, не напрашивается аналогия с некоторыми видами электролиза?).

Sergh | [image] 8875 - 12.08.05 Вот появилась мысль что во всех этих эффектах охлаждения и прочего некоторым образом замешаны магноны :shock: . Кто что про них знает, где что практическое можно почитать?

mibor | [image] 8895 - 12.08.05 Sergh...во всех этих эффектах охлаждения и прочего некоторым образом замешаны магноны :shock: . .А Вы точно их не сами придумали.. :wink:

Sergh | [image] 8896 - 12.08.05 miborSergh...во всех этих эффектах охлаждения и прочего некоторым образом замешаны магноны :shock: . .А Вы точно их не сами придумали.. :wink:
Не-е, не сам.
Вот, например:

http://www.lgrflab.ru/physbook/tom6/ch5/texthtml/ch5_4_text.htm

такие возбуждения спиновой системы принято называть спиновыми волнами. Эти возбуждения квантуются, квант принято называть магноном и рассматривать как квантовую квазичастицу, подобно тому, как рассматривали фононы и фотоны
И связь с EH - HZ антенами .. :?

Вот еще что выдается по "Магнон":

http://www.magnon.ru/des.htm

Аппарат Магнон-ДЭС предназначен для проведения процедур электросонной терапии и электроцеребрального воздействия в динамическом режиме. Это достигается путем программного изменения параметров воздействия на пациента в процессе проведения процедур. Программирование параметров воздействия может осуществляться как непосредственно на аппарате Магнон-ДЭС, так и на компьютере, с которого может управляться прибор.

Аппарат оказывает трансцеребральное воздействие на подкорковые и корковые образования ЦНС, вызывает естественный физиологический сон, нормализующий деятельность нервной системы, поведенческую реакцию,

Читал что Тесла тоже электросон испытывал (на себе)

msn | [image] 8901 - 12.08.05 Vadim_OА может не стоит считать аккумулятор простым накопителем? Может он является довольно активным участником в этом процессе? Одно дело постоянный ток заряда, другое специфические импульсы. В процессе заряда есть и тепловыделение и диссоциация, но ведь движение ионов инерционно и происходит на фоне их теплового движения. Потом, если не ошибаюсь, применяются в основном кислотные аккумуляторы (электролит все таки водный, не напрашивается аналогия с некоторыми видами электролиза?).
Чтобы зря не ломать копья долго ли Сэмулировать "специфические" импульсы??
заряжая до 300-350 вольт конденсатор емкостью приблизительно 200-300 мкф как у Бедини, и поразряжать его в батарею с частотой 2-10Гц.
Надеюсь никто не будет утверждать, что в конденсаторе у Бедини скапливается некий "радиант" ?
и протестить батарею, какой заряд она в итоге получила...
этот эксперимент расставит все точки над "I". Если бы в аккумуляторе происходили некие чудодейственные вещи, это давно бы уже было замечено,
импульсный заряд-повторюсь, влияет только на эффективную емкость аккумулятора, увеличивая оную.
Фишка в подобных мотор-генераторах в том, что пропусти через индуктивность ток,это создаст М_поле, которое взаимодействуя с элементами конструкции -например статором, создает силы, которые могут выполнять работу, плюс к этому специфическая схема собирает ЭДС самоиндукции который производит индуктивность, и который безвозвратно теряется например в коллекторных двигателях.
Это по аналогии, как в качелях, мы толкнули, туда, а то что обратно "летит"
теряем. Не забывайте в конструкции Адамс, Бедини еще пол периода постоянный магнит самостоятельно притягивается к статору..

Sergh | [image] 8903 - 12.08.05 msnЧтобы зря не ломать копья долго ли Сэмулировать "специфические" импульсы??
заряжая до 300-350 вольт конденсатор емкостью приблизительно 200-300 мкф как у Бедини, и поразряжать его в батарею с частотой 2-10Гц.

А вы думаете что в катушке SG у Бедини частота импульсов 2-10 Гц? :shock:
В том -то все и дело что все не совсем так.

Там частота электрических импульсов по крайней мере несколько килогерц. Некоторые репликаторы высоту тона в нотах приводят.

То же что и у Грея - импульсы относительно высокой частоты тем не менее производят сильное направленное магнитное воздействие. Странно.

msn | [image] 8904 - 12.08.05 А вы думаете что в катушке SG у Бедини частота импульсов 2-10 Гц? :shock: В том -то все и дело что все не совсем так.
Там частота электрических импульсов по крайней мере несколько килогерц. Некоторые репликаторы высоту тона в нотах приводят.

То же что и у Грея - импульсы относительно высокой частоты тем не менее производят сильное направленное магнитное воздействие. Странно.
2-5Гц, я беру исходя из прикидок по его патенту US 6_545_444
где визуально диаметры шкивов 22 и 26, которые игают роль в управлении механического контроллера ( задают тайминги разряда буферной емкости в аккумулятор). Так вот, диаметры этих шкивов соотносятся приблизительно как 1/10 пусть частота его двигателя будет 3000 об/мин, что есть 50 об/сек=50Гц 50/10=5 гц,
НО частоту разряда буферной емкости нужно подбирать из условия запасенной энергии в конденсаторе, в итоге чтобы от большого зарядного тока аккумулятор не вскипел, т. как эти параметры взаимосвязанны

Теперь по поводу частоты в статорных катушках, частота в них равна Оборотам в секунду вала двигателя помноженное на количество магнитов ротора, у меня например в одном из опытов частота была 176Гц, при восьми полюсах ротора, и частоте вала 22об/сек.
Теоретически килогерцы могут быть, но вот пример
10000 об/мин 167 об/сек, допустим 10 роторных магнитов, частота 1670 Гц.
Для несбалансированной самоделки репликатора ротор такого Генератора на частоте 10000 об/мин превращается в диск Серла с риском улететь в безвоздушное пространство, или слетев покалечить экспериментатора и окружающих...

Sergh | [image] 8906 - 13.08.05 msn10000 об/мин 167 об/сек, допустим 10 роторных магнитов, частота 1670 Гц.
Представил велосипедное колесо, раскрученное до хотя бы 5 тысяч оборотов в минуту. :shock:

А вот что пишет весьма удачливый репликатор:

http://peswiki.com/index.php/Directory:Bedini_SG:Replications:Atlantis

Hello all,

I build several BEDINI motors.

1, Adams type with Hall sens two coils/NO REAL CHARGE only about 28% EMF as John said

2, SG 8 magnets 5 inch rotor one coil 3x900 windings same circuit as John. It charges batteries full, but takes a long time -- 3 days. Chargin 3 batteries. 12V 1.2 Ah lead acid.
3, 22 inch bicycle wheel under work

The small batterys are important.

My experience when we have big batterys not enough charging effect,

I didnt see this ,on this side, if Im wrong please correct it. This is very important!!!!!!

You name tuning or resonance,I would like to see a scope pic between base and emitter.

I know Johns motor pulse,but i dont get it. I have PC scope perhaps its to lazy. What charges the batteries? It's a ringing wave as John wrote. Thats I have.
One very encourage letter is, it's from Harlan Sanders, but not more.

I respect Sterling Allan works but for me not clear.

Please if you have more information give it.

The technology is indispensable.

We have enough theory.

http://peswiki.com/index.php/Image:Radient.jpg

Sota | [image] 8911 - 13.08.05 Да, 10000 об/мин, это точно :shock: , прямо винчестер какой-то.

KDas | [image] 8928 - 14.08.05 msnФишка в подобных мотор-генераторах в том, что пропусти через индуктивность ток,это создаст М_поле, которое взаимодействуя с элементами конструкции -например статором, создает силы, которые могут выполнять работу, плюс к этому специфическая схема собирает ЭДС самоиндукции который производит индуктивность, и который безвозвратно теряется например в коллекторных двигателях.
Самый очевидный, но далеко не самый верный вывод. Советую почитать сайт Бедини. Он пишет именно про радиант. Там-же красным по черному все написано [image] X радиантной энергии выделяется при резком включении и 1/3*X при резком выключении.

По-моему, надо попробовать конверсионную трубку Грея сделать. Тогда все встанет на свои места.

msn | [image] 8930 - 14.08.05 KDas,
Дайте в таком случае четкое определение радиантной энергии, если можно, что это такое и с чем его едят, только бога ради не от Линдемана.

KomX | [image] 8932 - 14.08.05 "Меня терзают смутные сомнения..."
Относительно чего искомая энергия радиантна?

mibor | [image] 8934 - 14.08.05 to Sergh [image] Это была шутка, спасибо за ссылки.
С уважением.

KDas | [image] 8947 - 14.08.05 KomX"Меня терзают смутные сомнения..."
Относительно чего искомая энергия радиантна?
Радиантна по отношению к проводнику. Она из него узлучается (radiation).

KDas | [image] 8948 - 15.08.05 msnKDas,
Дайте в таком случае четкое определение радиантной энергии, если можно, что это такое и с чем его едят, только бога ради не от Линдемана.
Вопрос хороший. К Линдеману я тоже отношусь не как к абсолютной истине. У него своё понимание процесса ( как и у меня [image] ). Но в чем-то он, несомненно, прав.

По-видимому, это какая-то первичная поляризация среды (другая компонента электрического тока???), которая предшествует распространению напряженности, а затем и тока. Напряженность зависит от нее прямо пропорционально. Ток компенсирует эту поляризацию.
Т.о. синусоида - это наилучший путь не замечать это явление, т.к. дельта минимизирована. И наоборот, квадратный сигнал идеален для получения асимметрии между радиантом и током. В этом случае избыток радианта излучается в окружающее пространство. Электронный газ создает тепловые эффекты, раскачивая решетку. Радиант - нет. Радиант может заставить светиться (но другим светом) или проявить электро-магнитные явления.

Трубка Грея, по-видимому, расщепляет компоненты электротока, т.к. цепь, по которой течет радиантный поток вообще разомкнута, в ней нет резервуара отрицательных зарядов (кроме медных сеток и обкладки конденсатора). Но в этом объяснении есть нестыковки, которых я для себя не объяснил.

Наш удел пока - это практика. Когда будет практика, теория подтянется.

Я, почему-то, верю Бедини, что весь секрет радианта можно разгадать, посмотрев на патент Грея по движку. По сути, его конверсионная трубка - это тоже самое, только "с боку", более оптимальная конструкция. Искровик - это способ приложить высокое напряжение очень быстро (электронные коммутаторы так не могут пока).

KDas | [image] 8949 - 15.08.05 KDasKomX"Меня терзают смутные сомнения..."
Относительно чего искомая энергия радиантна?
Радиантна по отношению к проводнику. Она из него излучается (radiation).

Sergh | [image] 8957 - 15.08.05 KDasИскровик - это способ приложить высокое напряжение очень быстро (электронные коммутаторы так не могут пока).
Судя по всему, современные силовые полевики которые используются в импульсных преобразователях - весьма неплохая для таких экспериментов весчь. Какова длительность искрового разряда - думаю что не менее нескольких микросекунд.

А полевики тянут частоту до десятков мегагерц, стоят копейки, почти неубиваемы, для управления нет необходимости большую схему городить.

Я вот пока со схемкой с моторчиком вожусь. Та, которая с www.harti.com, тут она была. Кое-что пришлось переделать под К531-ю серию, сейчас подаю на мотор импульсы по виду такие как у Мейера (которые как "забор" выглядят)
Частота модуляции около мегагерца. Но это вроде пока особого значения не имеет.

Что сразу странно - неонка светится непривычно ярко с немного голубоватым отливом, иногда даже натурально синим мигает. Напряжение самоиндукции при запитки всего от 12 вольт просто огромное. А может это радиантный ток? Мой "всего" 200-вольтовый IRF640 ни разу не выбило. Странно. Постоянного синего свечения пока не удалось получить.
Батарейка в этой схеме (в отличии от схемы с релюшкой) однозначно разряжается.

Потенциал на самой батареи в этой схеме при работе абсолютно постоянный.
Импульсный высоковольтный ток имеется только в точке подсоединения мотора к транзистору.

msn | [image] 8963 - 15.08.05 Sergh,
Сергей, не тратьте время на моторчики коллекторные, обратите свой взор к импульсным двигателям Адамса, Бедини, и во вторых уже говорилось неоднократно
аккумулятор в силу специфичности процессов в нем происходящих при заряде и разряде не может эффективно заряжаться если он в это время нагружен. Вы же сами видите во всех этих схемах по два аккумулятора, один под нагрузкой, другой заряжается. Кстати схема с возвратом обратной ЭДС в аккумулятор не единственный вариант, эта схема для производства электроэнергии, если же требуется получить механическую мощность на валу, вполне возможно заряжать обратным ЭДС буферный конденсатор и опять отправлять эту запасенную энергию в статорные катушки, а те предположения которые проскакивали выше, что "радиант" не собрать в конденсаторе, якобы потому что его сопротивление почти ноль, а в аккумуляторе происходят интересно-волшебные процессы, так это все чушь. Диссоциация-это только потери пока.. Остальное окислительно-восстановительные реакции, и никаких чудес. Сопротивление аккумулятора тоже -доли ома, именно малое сопротивление и "рождает" из высокого потенциала, хотите -"радианта" хотите -обратной ЭДС, хотите -ЭДС самоиндукции тот ток который позволяет:
происходить химическим восстановительным реакциям в аккумуляторе заряжая его, производить тепло в положительном сопротивлении, а холод в отрицательном, производить МП вокруг проводника (индуктивность)которое может совершать работу...
И споры по поводу природы этого эффекта сейчас бесполезны,никто из нас ее доподлинно не знает, и если называет Линдеманн и другие это явление радиантом, Бедини обратной ЭДС, а я как пишет учебник ЭДС-самоиндукции, суть явления от этого не меняется, и к нему применимы классические формулы. Главное, что-это работает а объяснение могут быть с разных позиций, и по своему они могут быть правильными..
Я повторюсь - ценность ситуации в том, что если в индуктивность подать ток-возникнет МП, которое взаимодействуя например в конструкции двигателя с его элементами может произвести работу, и кроме того если после этого резко прервать ток в индуктивности, то у этого МП можно отобрать часть энергии ушедщей на его создание, и рекуперировать ее для дальнейшего использования.
Эта идея сквозит во многих патентах, в том числе Адамса, Бедини, Грея и т.д
в обычных коллекторных и асинхронных двигателях этого не происходит...
В опыте по схеме СергейА у меня возвращалось не менее 70 % и до 80% энергии в конденсатор из индуктивности, оговорюсь, что индуктивность была статична и работу не выполняла, энергии конденсатора было мало для выполнения таковой, но попытки поставить на индуктивность магнит и оттолкнуть его.. НЕ ИЗМЕНИЛИ количество возвращенного заряда в конденсатор, это может говорить о том, что:
1. Магнитное Поле может выполнять работу
2. Существует возможность рекуперировать большую часть энергии ушедшей на выполнение этой работы
Об этом кстати четко говорит Грей в своем первом Британском патенте, и вспомните его летающие электромагниты...
Возможно где то мой опыт с производством работы был некорректен, нужен четкий корректный эксперимент..

P.S. Вы говорите ЭДС огоромен, Сколько ?? у меня например на IRF44 получалось 60В при Uпит=12В F=400кГц L= 1.5mH Схема работала без насыщения.
И кстати Ваш IRF не вылетает именно потому что напряжение зажигания неонки гораздо ниже 200В и это спасает транзистор от пробоя.. как предохранитель это идеальное и простое решение.... также не забывайте что практимчески во всех MOSFETах переход сток-исток зашунтирован внутренним обратно включенным диодом...
Далее

KomX | [image] 8966 - 15.08.05 KDas... синусоида - это наилучший путь не замечать это явление, т.к. дельта минимизирована. И наоборот, квадратный сигнал идеален для получения асимметрии между радиантом и током. В этом случае избыток радианта излучается в окружающее пространство. Так в чем же между ними разница?!!! Не в спектре ли?
Может уже хватит искре приписывать приписывать "радиант"?
Говорил ранее и повторю сейчас, - искра создает широкий спектр излучений и, чем длительность искры короче, тем шире спектр. Вот и надо построить остро селективный приемник "избранной" энергии из этого спектра, поразмыслив какие гармоники порождают друг друга и как их "количество переходит в качество". Как пример: 2+2=4, 1+2=3, 3+1=4 и т.д.
Что касается теории и практики, то теория уже давно написана (если не в физике, то в сопредельных науках), а практика без элементарного понимания ожидаемого результата, - "мартышкин труд".

Sergh | [image] 8970 - 15.08.05 msnP.S. Вы говорите ЭДС огоромен, Сколько ?? у меня например на IRF44 получалось 60В при Uпит=12В F=400кГц L= 1.5mH Схема работала без насыщения.
И кстати Ваш IRF не вылетает именно потому что напряжение зажигания неонки гораздо ниже 200В и это спасает транзистор от пробоя.. как предохранитель это идеальное и простое решение.... также не забывайте что практимчески во всех MOSFETах переход сток-исток зашунтирован внутренним обратно включенным диодом...
Далее
Дело в том что я перебрал несколько моторчиков. На большинстве моторов вообще ничего не получилось. Самый лучший результат дает довольно крупный мотор от стеклоочистителя, он вроде с КАМАЗа достался.
Мелкие моторчики неонку не зажигали, кроме одного, от чего он - не знаю, похож на мотор от магнитофона.
Вчера пытался померить амплитуду на неонке, осцилограф на самом последнем делении аттенюатора зашкаливает. А там вроде по 50 вольт на деление... :?
Надо будет доп. делитель спаять.

Неонка стоит от отвертки-тестера. Она в ней от 220 В еле горит.
Когда паралельно ей подключаю тиратрон типа МТХ-90 то неонка перестает гореть а тиратрон светится.

KDas | [image] 8972 - 15.08.05 KomX
Так в чем же между ними разница?!!! Не в спектре ли?

Ну да, в спектре. Никто и не спорит.

KomX
Может уже хватит искре приписывать приписывать "радиант"?

Я этого и не утверждал. Искра - это способ, но не единственный.

KomX
Говорил ранее и повторю сейчас, - искра создает широкий спектр излучений и, чем длительность искры короче, тем шире спектр.

А как связан спектр с длительностью? Мне кажется, что больше с формой (а именно крутизной).

KomX
Вот и надо построить остро селективный приемник "избранной" энергии из этого спектра, поразмыслив какие гармоники порождают друг друга и как их "количество переходит в качество". Как пример: 2+2=4, 1+2=3, 3+1=4 и т.д.

Т.е. построить ряд параллельных контуров, расчитанных на разные гармоники. Потом продетектировать, отфильтровать и сложить?

KomX
Что касается теории и практики, то теория уже давно написана (если не в физике, то в сопредельных науках), а практика без элементарного понимания ожидаемого результата, - "мартышкин труд".
С другой стороны наука отрицает OU процессы (помещая эти явления в пустоту вместо среды; "эфира", если хотите). Так может все-таки она не всё еще описывает? Хотите сказать, что физика переходных процессов хорошо развита?

KDas | [image] 8973 - 15.08.05 msnSergh,
Сергей, не тратьте время на моторчики коллекторные, обратите свой взор к импульсным двигателям Адамса, Бедини,

SIC! Все они говорят про monopole импульсный двигатель. Из чего их только не делают: из велосипедных и скейтовых колес, из головок от видеомагнитофонов и и компакт-дисков.

msn
В опыте по схеме СергейА у меня возвращалось не менее 70 % и до 80% энергии в конденсатор из индуктивности, оговорюсь, что индуктивность была статична и работу не выполняла, энергии конденсатора было мало для выполнения таковой, но попытки поставить на индуктивность магнит и оттолкнуть его.. НЕ ИЗМЕНИЛИ количество возвращенного заряда в конденсатор, это может говорить о том, что:
1. Магнитное Поле может выполнять работу
2. Существует возможность рекуперировать большую часть энергии ушедшей на выполнение этой работы
Об этом кстати четко говорит Грей в своем первом Британском патенте, и вспомните его летающие электромагниты...
Возможно где то мой опыт с производством работы был некорректен, нужен четкий корректный эксперимент..

Вот это интересный момент. Т.е. при КПД механического преобразования более 20-30% (что более чем достижимо), общий выход работы больше затраченного.

Кстати, увеличивая напряжение и сопротивление цепи (как у Грея в движке), можно свести к нулю мощность тепловых потерь, которая I*I*R. Тогда общий КПД системы может быть намного выше.

Однако, все-таки есть подозрение, что это не совсем то. Не дает покоя схема Грея с конверсионной трубкой, "холодным" электричеством и прочими чудесами.

Я попробовал опыт с магнитом. Зарядил конденсатор на 1 мкФ до ~3 кВ и через искру на в/в катушку зажигания от Волги (~4 кОм) с разобранным наполовину сердечником (чтобы магнитный поток разомкнуть). Редкоземельный магнит подпрыгивает сантиметров на 50. Что интересно: искра практически беззвучная, т.е. без характерного щелчка.

KDas | [image] 8975 - 15.08.05 Кстати, одна мысль пришла по поводу прерывания искры в двигателе Грея.

Искру надо прервать до того момента, как напряжение на конденсаторе (который разряжается на обмотку через разрядник) не упало значительно. Ведь если промежуток в разряднике пробит, то напряжение в нем можно снижать очень сильно, а дуга всё есть. Это значит мы уже не получим резкого выключения и большого обратного ЭДС.

Схема для пояснения:

1.15 KB

Sergh | [image] 8976 - 15.08.05 KDas
Я попробовал опыт с магнитом. Зарядил конденсатор на 1 мкФ до ~3 кВ и через искру на в/в катушку зажигания от Волги (~4 кОм) с разобранным наполовину сердечником (чтобы магнитный поток разомкнуть). Редкоземельный магнит подпрыгивает сантиметров на 50. Что интересно: искра практически беззвучная, т.е. без характерного щелчка.
Не совсем понятно, он всегда подпрыгивал или это зависело от полярности подключения напряжения конденсатора и полярности магнита?

KomX | [image] 8979 - 15.08.05 KDasА как связан спектр с длительностью? Мне кажется, что больше с формой (а именно крутизной). Длительность, точнее скважность или период, определяет частоты гармоник, а крутизна и форма качественные характеристики (фазы и амплитуды гармоник).

KDasТ.е. построить ряд параллельных контуров, расчитанных на разные гармоники. Потом продетектировать, отфильтровать и сложить? Все не так просто. Пример с преобразованием четного в нечетное и наоборот не зря привел же. Мысль о том, что четное и нечетное отвечают за стабилизацию и формирование выходного сигнала. Что потреблять? Какую из сил? Стабилизирующую или порождающую? Иными словами, четные или нечетные гармоники. Пусть мы "скушав" четные, выведем систему из равновесия. Природа, не терпящая нестабильности, манипулирую нечетным, просто обязана воссоздать четное.

KDas
С другой стороны наука отрицает OU процессы (помещая эти явления в пустоту вместо среды; "эфира", если хотите). Так может все-таки она не всё еще описывает? Хотите сказать, что физика переходных процессов хорошо развита? Вот Вы говорите: "Эфир". Тесла говорит: упругая среда со свойствами жидкости, - открываем соответствующие главы по гидравлике и применяем сие к токам и напряжениям, как формам организации "эфира".

Потом, меня прикалывает физика, описывающая процессы в глобальной вращающейся среде, как прямолинейные. Частный случай, однако. А после распространяет частное на общее... Прикольно.

KDas | [image] 8980 - 15.08.05 SerghKDas
Я попробовал опыт с магнитом. Зарядил конденсатор на 1 мкФ до ~3 кВ и через искру на в/в катушку зажигания от Волги (~4 кОм) с разобранным наполовину сердечником (чтобы магнитный поток разомкнуть). Редкоземельный магнит подпрыгивает сантиметров на 50. Что интересно: искра практически беззвучная, т.е. без характерного щелчка.
Не совсем понятно, он всегда подпрыгивал или это зависело от полярности подключения напряжения конденсатора и полярности магнита?
Все по "правилу буравчика". Либо подпрыгивает, либо приплющивает

msn | [image] 8983 - 15.08.05 KDas
Я попробовал опыт с магнитом. Зарядил конденсатор на 1 мкФ до ~3 кВ и через искру на в/в катушку зажигания от Волги (~4 кОм) с разобранным наполовину сердечником (чтобы магнитный поток разомкнуть). Редкоземельный магнит подпрыгивает сантиметров на 50. Что интересно: искра практически беззвучная, т.е. без характерного щелчка.
Кстати если у Вас все под руками, почему бы не попытаться повторить опыт и собрать обратный ЭДС в конденсаторе. Я использовал похожую схему, правда с питанием от 220В. У меня при 310В заряженного конденсатора, после переключения ключа в другое положение на конденсаторе собиралось до 260В обратной полярности напряжения. Индуктивность, половина трансформатора - на ПЛ сердечнике L=110mH R=5 Ohm. Энергии запасенной в конд. к сожалению не хватало на "вылет" магнита. Источник у Вас естественно другой, диод нужен высоковольтный. Можно использовать типа Д1002-1008 советские , или импортные HVR140 - HVR180 соответственно 4000В и до 8000В. Их полно сейчас, они применяются в СВЧ печах.
Было бы очень интересно проанализировать цифры, напряжения заряженного и перезаряженного конденсатора, а также взвесить магнит и рксстояние на которое он прыгает вертикально вверх. Этих данных будет достаточно чтобы свести энергетический балланс схемы.....
P.S. To Sergh Напряжение зажигания неонки 50-80 В, от сети в пробнике она горит тускло, так как там присутствует защитный резистор R~1Мом ...

KDas | [image] 8985 - 15.08.05 msn

Кстати если у Вас все под руками, почему бы не попытаться повторить опыт и собрать обратный ЭДС в конденсаторе.

К сожалению, я пока разобрал для других "challenging opportunities"
:wink:

msn
Я использовал похожую схему, правда с питанием от 220В. У меня при 310В заряженного конденсатора, после переключения ключа в другое положение на конденсаторе собиралось до 260В обратной полярности напряжения. Индуктивность, половина трансформатора - на ПЛ сердечнике L=110mH R=5 Ohm. Энергии запасенной в конд. к сожалению не хватало на "вылет" магнита.

Приведенная схема "немного совсем" другая [image] Это свободное колебание, а не переходный процесс резкого отключения. Это попытка поймать качели с другой стороны.
Если перевернуть кондер, то следующее значение будет еще меньше и так по обратной экспоненте.

В случае с Греем импульс возникает в обратном направлении и может зарядить кондер именно в той-же полярности.

Sergh | [image] 9000 - 15.08.05 KDasВ случае с Греем импульс возникает в обратном направлении и может зарядить кондер именно в той-же полярности.
К Грею надо правильный подход сначала найти.
Пока склоняюсь к тому что в центральной части в разрыве электродов с высокой вероятностью была проводящая жидкость для генерации ВЧ по типу Тесловской кочерги.

Разрез на чертеже в патенте наводит на мысль что имелось по крайней мере 2 изолированные камеры. Что происходило во второй - пока совершенно непонятно.

С магнитными полями тоже есть варианты. Во-первых, сетки явно были отдельно каждая к чему-то подсоединены. Скорее всего к малоиндуктивным катушкам по типу Тесловского трансформатора. Опять же они могли работать на разных частотах - по Тесловскому принципу что более высокочастотная катушка своими колебаниями эффективно разряжает низкочастотную.
А может там была такая система как та которую применяет Наудин в своих экспериментах с ядерными реакциями в графитовом стержне? По крайней мере внешне очень похоже.
Там у него отбор энергии происходит тороидальной катушкой, стержень проходит внутри ее. Как это вообще может получаться? Ведь у тороида все поле замкнуто внутри кольца?

msn | [image] 9004 - 16.08.05 К Грею надо правильный подход сначала найти.
Пока склоняюсь к тому что в центральной части в разрыве электродов с высокой вероятностью была проводящая жидкость для генерации ВЧ по типу Тесловской кочерги.
Откуда такая увренность ?

Разрез на чертеже в патенте наводит на мысль что имелось по крайней мере 2 изолированные камеры. Что происходило во второй - пока совершенно непонятно Может быть использовалось дифференциальное включение?, или просто увеличивалась площадь электродов... для меня например этот вопрос тоже пока открыт...

С магнитными полями тоже есть варианты. Во-первых, сетки явно были отдельно каждая к чему-то подсоединены. Скорее всего к малоиндуктивным катушкам по типу Тесловского трансформатора. Опять же они могли работать на разных частотах - по Тесловскому принципу что более высокочастотная катушка своими колебаниями эффективно разряжает низкочастотную.
А может там была такая система как та которую применяет Наудин в своих экспериментах с ядерными реакциями в графитовом стержне? По крайней мере внешне очень похоже.
Там у него отбор энергии происходит тороидальной катушкой, стержень проходит внутри ее. Как это вообще может получаться? Ведь у тороида все поле замкнуто внутри кольца?
А может на каждого мудреца - достаточно простоты ??
на фото у Грея при его демонстрации движка для каждой фазы - всего ОДИН ПРОВОД идет к двигателю...

KDas | [image] 9014 - 16.08.05 msnА может на каждого мудреца - достаточно простоты ??
на фото у Грея при его демонстрации движка для каждой фазы - всего ОДИН ПРОВОД идет к двигателю...
Во-во. Кто-нибудь из нас уже сделал и попробовал в работе трубку Грея? Может это Линдеман сделал? Да нихрена подобного!!!

Сначала надо просто повторить то, что есть. Причем при всех возможных вариациях параметров. А только потом, когда уже все перебрано, предположить, что там внутри какие-то жидкости, шаровые молнии и прочая фигня...

Sergh | [image] 9015 - 16.08.05 msnА может на каждого мудреца - достаточно простоты ??
на фото у Грея при его демонстрации движка для каждой фазы - всего ОДИН ПРОВОД идет к двигателю...
1. Про Грея:
А зачем больше?

Одна из катушек, (типа вторичная понижающая) намотаная (вероятно) на трубке (может быть в форме тороида) одним своим выводом подключается к обмоткам двигателя. Другим - или к сетке или через конденсатор на землю.

Вторая - к сетке и на землю.

Может быть, если первая не к сетке, то третья к сетке и на землю.

Вторая и третья соленоидальные катушки образуют систему из двух катушек с разной частотой резонанса, энергия колебаний которых разряжается в трубке в виде обьемных бесконтактных разрядов.

Проводящая жидкость для генерации ВЧ по типу Тесловской кочерги - ведь что-то же должно создавать ВЧ колебания! Почитайте про катушки Румкопфа -
там тоже использовались водяные разрядники, причем пишут что при использовании водяных разрядников эффективность катушки возрастала. :? Что это значит для меня пока не совсем понятно. Но Тесла вероятно повысив давление добился (как обычно) неких более ощутимых результатов.

2. Про зарядку батареи от моторчика:

Вчера припаял к моему IRF640 простенький выпрямитель на одном диоде и конденсаторе. Тестер показывает 240 вольт. Амплитудное значение - по крайней мере вольт 300. За счет ЭДС самоиндукции катушек моторчика напряжение возрастает с 12 вольт до 240 вольт, то есть как минимум в 20 раз!
Неонка начинает тлеть с 70 вольт, но как у всякого газоразрядного стабилитрона, у нее довольно высокое внутреннее сопротивление. При 300 вольт ее уже начинает чем-то пробивать - из-за этого и синеватое свечение появляется.

msn | [image] 9018 - 16.08.05 Одна из катушек, (типа вторичная понижающая) намотаная (вероятно) на трубке (может быть в форме тороида) одним своим выводом подключается к обмоткам двигателя. Другим - или к сетке или через конденсатор на землю.
Вторая - к сетке и на землю.
Может быть, если первая не к сетке, то третья к сетке и на землю.
Вторая и третья соленоидальные катушки образуют систему из двух катушек с разной частотой резонанса, энергия колебаний которых разряжается в трубке в виде обьемных бесконтактных разрядов.. Это все пока догадки, в патенте этого и близко нет..

Проводящая жидкость для генерации ВЧ по типу Тесловской кочерги - ведь что-то же должно создавать ВЧ колебания! Почитайте про катушки Румкопфа -
там тоже использовались водяные разрядники, причем пишут что при использовании водяных разрядников эффективность катушки возрастала. :? Что это значит для меня пока не совсем понятно. Но Тесла вероятно повысив давление добился (как обычно) неких более ощутимых результатов.
Насколько я понимаю если в разряднике должна быть жидкость, то она должна быть диэлектриком, иначе если это будет электролит, то как трубка будет выполнять свою роль - импульсного коммутатора? Допустим это все же диэлектрик - вода или масло.. но при разрядах в такой диэлектрической жидкости очень скоро появится проводимость из за выбитых из анода и катода частичек металла и/или их окислов, а это приведет к изменению режима работы трубки и к ее отказу. По моему разумению- жидкость- как минимум это непрактично, газ-воздух например пожно проветривая трубку всегда подавать свежий....

Вчера припаял к моему IRF640 простенький выпрямитель на одном диоде и конденсаторе. Тестер показывает 240 вольт. Амплитудное значение - по крайней мере вольт 300. За счет ЭДС самоиндукции катушек моторчика напряжение возрастает с 12 вольт до 240 вольт, то есть как минимум в 20 раз! Неонка начинает тлеть с 70 вольт, но как у всякого газоразрядного стабилитрона, у нее довольно высокое внутреннее сопротивление. При 300 вольт ее уже начинает чем-то пробивать - из-за этого и синеватое свечение появляется.
Неплохо бы промерить индуктивность моторчика и заменить его простой индуктивностью того же номинала на трансформаторном железе или пермаллое, чтобы выяснить какую роль играют в этой истории постоянные магниты..
Ведь статор вашего двигателя - магнитный ???
или же разобрать мотор, и убрать оттуда магниты, используя ротор как индуктивность.
Ведь у вас частота генератора около 40кГц, мотор ведь не вращается, я правильно понял суть эксперимента??

Sergh | [image] 9021 - 16.08.05 msn
Sergh... энергия колебаний которых разряжается в трубке в виде обьемных бесконтактных разрядов.. Это все пока догадки, в патенте этого и близко нет..

В патенте много чего нет. Если так как в патенте собрать то вообще никогда ничего не заработает.

msn
SerghПроводящая жидкость для генерации ВЧ по типу Тесловской кочерги - ведь что-то же должно создавать ВЧ колебания! Почитайте про катушки Румкопфа -...
Насколько я понимаю если в разряднике должна быть жидкость, то она должна быть диэлектриком, иначе если это будет электролит, то как трубка будет выполнять свою роль - импульсного коммутатора? ...

Только электролит. При нагреве одного из электродов вокруг него образуется очень тонкий промежуток из пара, его и пробивает. Частота вероятно при повышенном давлении получается довольно высокая. Тогда становится понятно зачем необходим дополнительный внешний ламповый коммутатор. При его отсутствии при наличии электролита между электродами трубки у высоковольтного конденсатора просто НЕТ ШАНСОВ зарядиться.
msn
Sergh
Вчера припаял к моему IRF640 простенький выпрямитель на одном диоде и конденсаторе. Тестер показывает 240 вольт. Амплитудное значение - по крайней мере вольт 300. За счет ЭДС самоиндукции катушек моторчика напряжение возрастает с 12 вольт до 240 вольт, то есть как минимум в 20 раз!
Неплохо бы промерить индуктивность моторчика и заменить его простой индуктивностью того же номинала на трансформаторном железе или пермаллое, чтобы выяснить какую роль играют в этой истории постоянные магниты..
Ведь статор вашего двигателя - магнитный ???
или же разобрать мотор, и убрать оттуда магниты, используя ротор как индуктивность.
Ведь у вас частота генератора около 40кГц, мотор ведь не вращается, я правильно понял суть эксперимента??
Статор - магнитный. Но, пока нет OU, магниты особого значения наверное не имеют. Мотор при оптимальном резонансе находится в состоянии на грани кручения-останова. При более высокой основной частоте все пропадает. Сильно зависит от конструкции моторчика. Основная частота при этом 3 - 8 кГц, частота модуляции около мегагерца, но ее вклад пока невелик, может быть микросхема входную емкость полевика недостаточно "прокачивает" или 1 мегагерц - слишком много.
Надо еще повозиться.

KDas | [image] 9022 - 16.08.05 SerghВ патенте много чего нет. Если так как в патенте собрать то вообще никогда ничего не заработает.

Откуда дровишки? Пробовали ужо :wink: ? Интересно бы узнать результаты...
А если нет, то откуда уверенность? Уж не из учебника ли физики? :?

Sergh | [image] 9023 - 16.08.05 KDasSerghВ патенте много чего нет. Если так как в патенте собрать то вообще никогда ничего не заработает.

Откуда дровишки? Пробовали ужо :wink: ? Интересно бы узнать результаты...
А если нет, то откуда уверенность? Уж не из учебника ли физики? :?
Не-не, не пробовали. А уверенность должна быть. Как же без нее.

Там в схеме что к патенту релюшка кондер в 3 кв коротит, так что, так и надо делать?
Если в разряднике что-то типа воздуха, так контакты пришлось бы очень часто менять, зазор подбирать, при таком - то токе. А оно вроде все сутками работало.

На выходе имеем что-то типа ВЧ напряжения.
Откуда ему в пустой трубке взяться?

KDas | [image] 9024 - 16.08.05 SerghТам в схеме что к патенту релюшка кондер в 3 кв коротит, так что, так и надо делать?
Что-то я там такого не нашел. По-моему там что-то про контактор-распределитель сказано, но никак не про реле.
Sergh
Если в разряднике что-то типа воздуха, так контакты пришлось бы очень часто менять, зазор подбирать, при таком - то токе. А оно вроде все сутками работало.
Контакты посеребренные. И тока сильного там нет. Для этого специально в трубке графитовый резистор. В патенте сказано, что вместо него можно любой подходящий поставить. Так что ток там существенно ограничивается. Можно сказать, что он там нежелателен. Я думаю, что он там не более, чем 1 А (или около того). Главное - напряжение.
Sergh
На выходе имеем что-то типа ВЧ напряжения.
Откуда ему в пустой трубке взяться? На выходе мы имеем "холодное" электричество (от воздействия излучаемой продольной волны) + "горячее электричество (небольшой ток от емкости медных пластин; ну очень маленький).
Воздух - изолятор, т.к. в вакууме был бы пробой. Можно, конечно туда и масла налить, и воды дистиллированной (не на искровик, ествественно) - сути это не меняет (чем может объясняться разделение трубки на две камеры).

Вот и все!!! Не зачем тут на "бритву Оккама" напарываться. Вот если не заработает - другой вопрос. Будем уже кумекать

Sergh | [image] 9025 - 16.08.05 KDas
Так что ток там существенно ограничивается. Можно сказать, что он там нежелателен. Я думаю, что он там не более, чем 1 А (или около того). Главное - напряжение.

Если не отрицать закон Ома, то можно легко определить ток через резистор 300 Ом при напряжении 3 КВ. :?

А также мощность, выделяющуюся при этом на резисторе.

Резистор угольный, у графита слишком низкое сопротивление, на 300 ом не получится. У угля, по крайней мере того что из аптеки, как раз при таких размерах похожее сопротивление получается.

KDas | [image] 9027 - 16.08.05 Sergh
Если не отрицать закон Ома, то можно легко определить ток через резистор 300 Ом при напряжении 3 КВ. :?

10 А. Откуда цифра в 300 Ом?

Sergh
А также мощность, выделяющуюся при этом на резисторе.

30 кВт. Но пиковая, поэтому при коротких импульсах сильного нагрева не будет.

Sergh
Резистор угольный, у графита слишком низкое сопротивление, на 300 ом не получится. У угля, по крайней мере того что из аптеки, как раз при таких размерах похожее сопротивление получается.
Кто его знает, что они там использовали. Надо пробовать. В патенте пишут "любой подходящий". Это значит подходящий по сопротивлению и напряжению.

Кстати, почитав Линдемана сейчас я понял, что он все-таки ставил эксперименты.

msn | [image] 9030 - 16.08.05 ="Sergh
Статор - магнитный. Но, пока нет OU, магниты особого значения наверное не имеют. Мотор при оптимальном резонансе находится в состоянии на грани кручения-останова. При более высокой основной частоте все пропадает. Сильно зависит от конструкции моторчика. Основная частота при этом 3 - 8 кГц, частота модуляции около мегагерца, но ее вклад пока невелик, может быть микросхема входную емкость полевика недостаточно "прокачивает" или 1 мегагерц - слишком много.
Надо еще повозиться.
Сергей либо я бестолково объясняю, либо извините до Вас туго доходит..
Смотрите,
1.OU вы направляя ЭДС самоиндукции в тот же аккумулятор не получите говорено было сто раз, надо отдельный, так и делают все Грей, Бедини, Адамс и т.д.
2. И вообще я имел ввиду погонять схему БЕЗ магнитов, с обычной индуктивностью, ..ну достаньте ротор например из корпуса чтобы он не взаимодействовал с магнитами статора..., и при этом имерить НЕ ИЗМЕНИЛАСЬ ЛИ ЭДС САМОИНДУКЦИИ.... отсюда можно бы было делать какие нибудь выводы
о роли постоянных магнитов.....

Sergh | [image] 9045 - 17.08.05 msnSerghНадо еще повозиться.
Сергей либо я бестолково объясняю, либо извините до Вас туго доходит..
Смотрите,
1.OU вы направляя ЭДС самоиндукции в тот же аккумулятор не получите говорено было сто раз, надо отдельный, так и делают все Грей, Бедини, Адамс и т.д.
2. И вообще я имел ввиду погонять схему БЕЗ магнитов, с обычной индуктивностью, ..ну достаньте ротор например из корпуса чтобы он не взаимодействовал с магнитами статора..., и при этом имерить НЕ ИЗМЕНИЛАСЬ ЛИ ЭДС САМОИНДУКЦИИ.... отсюда можно бы было делать какие нибудь выводы
о роли постоянных магнитов.....
Спокойно, все идет по плану, не все сразу.
Сначала я хочу оценить эффект. Вот, получил 300 вольт в импульсе. Но эту напругу подавать просто так на батарею - живодерство какое-то. Если только водород получать ... Случаи взрывов батарей кстати приводятся на форуме по SG Бедини.
Теперь бы эти импульсы на какой-нибудь неиндуктивный или малоиндуктивный транс подать, типа Тесловской катушки, окруженной жестяным решетчатым цилиндром с разрезом как по ссылке что тут приводилась. С коэф. 20х1.

Hopper | [image] 9050 - 17.08.05 msn направляя ЭДС самоиндукции в тот же аккумулятор не получите говорено было сто раз, надо отдельный, так и делают все Грей, Бедини, Адамс и т.д. Движение в электролите аккумулятора при заряде и разряде разное. Вот и не получается.

msn | [image] 9054 - 17.08.05 ="Sergh"

Сначала я хочу оценить эффект. Вот, получил 300 вольт в импульсе. Но эту напругу подавать просто так на батарею - живодерство какое-то. Если только водород получать ... Случаи взрывов батарей кстати приводятся на форуме по SG Бедини.
Теперь бы эти импульсы на какой-нибудь неиндуктивный или малоиндуктивный транс подать, типа Тесловской катушки, окруженной жестяным решетчатым цилиндром с разрезом как по ссылке что тут приводилась. С коэф. 20х1.
1. Ничего не живодерство, не надо идти из Питера в Москву, через Владивосток. Итак прикинем - энергия запасенная в конденсаторе выпрямителя
емкостью 300 мКф равна W=0,5*CU^2= 0,5*300*300*300/1000000=13,5Дж
Теперь проведите эксперимент - за сколько секунд Ваш девайс заряжает этот конденсатор до напряжения 300В, думаю это будут не милли, и не микро, но -сукунды, допустим 2-5 секунд, (все будет зависеть от тока потребления схемы...)
такой же интервал времени должен выдерживать ваш контроллер, возможно это может быть схема которая по достижению напряжения на конденсаторе определенного значения - переключать его от выпрямителя паралельно батарее, мне в этом плане симпатичен 555 таймер.
Итак по определению 1Ваитт-это 1Джуль за секунду, имеем
13,5дЖ/5с=2,7вт или в среднем именно такая мощность будет рассеиваться в аккумуляторе при разряде в него нашей емкости в среднем, что будет соответствовать в среднем за период 5сек тока 2,7/12,5=0,215А,
НО! разряд происходит мгновенно и пиковый ток естественно может достигать десятков ампер, рассчитать его теоретически сложно, так как неизвестно время разряда..
Далее, если Вам не нравится, или вашему аккумулятору [image] такой режим зарядки, ведь никто не заставляет Вас заряжать емкость до 300В, установите порог срабатывания схемы напримр на 50В, импульсный ток упадет ровно в 36 раз, уменьшится время зарядки конденсатора до Этого напряжения, а средний ток заряда как был так и останется в пределах 200mA
Эффект - называемый Бедини -обратный ЭДС в его патенте возникает насколько я знаю только при движении магнитов, у Вас же в двигателе они стационарны, может получится просто импульсное зарядное устройство на базе обратноходового преобразователя...
попробую сгенерить схему на 555..

P.S. Специально не изменяю первоначальный текст. Дополняю и корректирую определение всвязи с постом Forex'a:
Режим заряда аккумулятора постоянным током в 0,215 mA был бы (будет) эквивалентен серии разрядных импульсов в аккумулятор (12В) с периодом 5с, конденсатора емкостью 300мкФ заряженного до напряжения 300В (энергия заряда 13,5Дж)

Forex | [image] 9061 - 17.08.05 мсн Ты б хоть не позорился со своими детсадовскими - электронными подсчетами...
Если ты в этом абсолютно безграмотен, так помолчал бы уж лучше. Не смеши народ. Твои "расчетики" убеждают только таких же ""грамотеев"" ПТУ-шников как и ты... Но не более...
Ты бы хоть книжки какие-нибудь умные почитал бы для начала , что-ли ... :mrgreen:

msn | [image] 9063 - 18.08.05 Forexмсн Ты б хоть не позорился со своими детсадовскими - электронными подсчетами...
Если ты в этом абсолютно безграмотен, так помолчал бы уж лучше. Не смеши народ. Твои "расчетики" убеждают только таких же ""грамотеев"" ПТУ-шников как и ты... Но не более...
Ты бы хоть книжки какие-нибудь умные почитал бы для начала , что-ли ... :mrgreen:
так поправь меня, пересчитай укажи где ошибка, я же не физик-электронщик
заметь.., а то критика есть, но она не конструктивна, народ не знает кому верить...

P.S. мдя... прошли сутки, а по делу молчок, с тобой все ясно Forex..

laborant | [image] 9065 - 18.08.05 msn, похоже forex к тебе неравнодушен. :oops:
Может он голубой? :shock:

Sergh | [image] 9067 - 18.08.05 msn="Sergh"

Сначала я хочу оценить эффект. Вот, получил 300 вольт в импульсе. Но эту напругу подавать просто так на батарею - живодерство какое-то. Если только водород получать ... Случаи взрывов батарей кстати приводятся на форуме по SG Бедини.
Теперь бы эти импульсы на какой-нибудь неиндуктивный или малоиндуктивный транс подать, типа Тесловской катушки, окруженной жестяным решетчатым цилиндром с разрезом как по ссылке что тут приводилась. С коэф. 20х1.
1. Ничего не живодерство, не надо идти из Питера в Москву, через Владивосток....

P.S. Специально не изменяю первоначальный текст. Дополняю и корректирую определение всвязи с постом Forex'a:
Режим заряда аккумулятора постоянным током в 0,215 mA был бы (будет) эквивалентен серии разрядных импульсов в аккумулятор (12В) с периодом 5с, конденсатора емкостью 300мкФ заряженного до напряжения 300В (энергия заряда 13,5Дж)
Собственно, дело в следующем. Пока не до зарядки батареи. Дело в специфической форме импульсов, подаваемых на катушку.
msn, скажите пожалуйста, сколько витков было на Вашей катушке и другие ее параметры, от которой Вы получили 70 вольт ЭДС самоиндукции?

Моторчик разобрал, без магнитов ничего не меняется - то есть ЭДС прежняя.
Подсоединил вместо моторчика трансформатор оставшийся от генератора Д.Краснова вторичной ( которая типа 1800 витков) обмоткой. Ничего не изменилось. Выпрямленное значение 240 вольт.
Форма напряжения, подаваемая на эту катушку если ее заменить резистором - на рисунке.
У Теслы в качестве источника тока для его катушек было что? - скорее всего индуктивный трансформатор. Его вторичная обмотка тоже имела вероятно много витков. Теперь, наверное, самое интересное - все эффекты с гашением искры нужны были чтобы получить высокое напряжение ЭДС самоиндукции от его питающего индуктора!
Низкочастотный ток 60 Гц "накачивает" магнитное поле в индуктор. Затем контроллируемый искровой разряд очень быстро начинает коммутировать этот индуктор на первичную катушку Теслы. На ней возникает очень короткие импульсы самоиндукции от питающего трансформатора. Вероятно, при очень коротких разрядах можно получить эффект самоиндукции несколько раз.
Кто хорошо знает о FlyBack - если его накачивать относительно низкой частотой (десятки килогерц) а затем некоторое время очень быстро отключать-подключать (мегагерцы) - что будет? (эмуляция "гашения искры" на транзисторе [image] )
Обычный ответ - транзисторы от такого насилия погорят. :wink:
Ну так это же нам и надо - значит напряжение растет!

Думаю что для максимизации эффекта нужны малоемкостные и с очень низким омическим сопротивлением катушки.

Signal
2.14 KB

PPG | [image] 9069 - 18.08.05 Коллеги, мне кажется, что вам не помешает прилежнее проштудировать ТОЭ и не придется тогда оперировать такими смутными понятиями как генератор Краснова, катушка Теслы и т.п.
Зная ТОЭ, достаточно карандаша и листа бумаги, чтобы получить результат, по крайней мере то, что вы получили - все считается на карандаше вовсе без паяльника и приборов.

Хотя практика - дело нужное безусловно. Без нее теория плохо и не глубоко усваивается.
У вас импульсные сигналы, потому не забывайте только в своих опытах по электротехнике про цепи с распределенными параметрами и нелинейности, с кот. приходится иметь дело. Да про то, что провода при больших плотностях тока в динамике имеют несколько иные свойства, нежели в статике - например без учета поверхностного эффекта не посчитать правильно эффективное сопротивление потерь в катушке и т.п.

Это я к тому, что все результаты ваших опытов считаются на бумаге без экспериментов.

С ув. Петр.

Sergh | [image] 9070 - 18.08.05 PPGЭто я к тому, что все результаты ваших опытов считаются на бумаге без экспериментов.

С ув. Петр.
Подскажите пожалуйста тогда формулу позволяющую подсчитать скорость нарастания напряжения от ЭДС самоиндукции после отключения катушки от источника тока при емкости и активном сопротивлении, стремящимся к нулю.

Sergh | [image] 9071 - 18.08.05 SerghPPGЭто я к тому, что все результаты ваших опытов считаются на бумаге без экспериментов.

С ув. Петр.
Подскажите пожалуйста тогда формулу позволяющую подсчитать скорость нарастания напряжения от ЭДС самоиндукции после отключения катушки от источника тока при емкости и активном сопротивлении катушки, стремящимся к нулю.

KomX | [image] 9073 - 18.08.05 ---

KomX | [image] 9074 - 18.08.05 PPG, просчитайте нам резонансную частоту однозаходной (а будет желание и дву- и более заходных) плоских спиральных катушек Теслы (извините, что опять сослался на "смутное понятие"). Пожалуйста.

Не ёрниченья ради... Токма из любови к истине сея просьба.

DVK | [image] 9080 - 18.08.05 Sergh
Подскажите пожалуйста тогда формулу позволяющую подсчитать скорость нарастания напряжения от ЭДС самоиндукции после отключения катушки от источника тока при емкости и активном сопротивлении, стремящимся к нулю.
Стремится к бесконечности. Время определяется собственными колебаниями в LC контуре T=2*Pi*Sqrt(LC). Если интересует только нарастание, то нужно взять 1/4 периода, т.е. Pi*Sqrt(LC)/2.
Только малое время практически нереализуемо, во-первых из-за межвитковой ёмкости, во-вторых при емкости -> 0 будет выскакивать большое напряжение, которое может пробить транзистор.
Энергия магнитного поля LI^2/2 переходит в CU^2/2, отсюда U=I*Sqrt(L/C). При С->0, сами понимаете...

Sergh | [image] 9082 - 18.08.05 DVKSergh
Подскажите пожалуйста тогда формулу позволяющую подсчитать скорость нарастания напряжения от ЭДС самоиндукции после отключения катушки от источника тока при емкости и активном сопротивлении, стремящимся к нулю.
Стремится к 0. Время определяется собственными колебаниями в LC контуре T=2*Pi*Sqrt(LC). Если интересует только нарастание, то нужно взять 1/4 периода, т.е. Pi*Sqrt(LC)/2.
Только малое время практически нереализуемо, во-первых из-за межвитковой ёмкости, во-вторых при емкости -> 0 будет выскакивать большое напряжение, которое может пробить транзистор.
Энергия магнитного поля LI^2/2 переходит в CU^2/2, отсюда U=I*Sqrt(L/C). При С->0, сами понимаете...
То есть скорость стремится не к нулю, а к бесконечности, я правильно понял?

1. А можно приравнивать катушку с распределенной емкостью к обычному LC-контуру?

2. Транзисторы разные бывают.

DVK | [image] 9084 - 18.08.05 Sergh

То есть скорость стремится не к нулю, а к бесконечности, я правильно понял?

1. А можно приравнивать катушку с распределенной емкостью к обычному LC-контуру?

2. Транзисторы разные бывают.
Да. Я исправил. Писал о скорости а думал о времени...

1. Если есть резонансная частота, то почему бы и нет. Можно говорить о некой эквивалентной ёмкости.

2. Да, и у них есть такие разные параметры, как выходная ёмкость, время выключения, напряжение эммитер-колектор... Лучше, наверно, использовать те, что работают на строчник в телевизорах и мониторах.
Или в системе электронного зажигания автомобилей.

Sergh | [image] 9088 - 18.08.05 DVK1. Если есть резонансная частота, то почему бы и нет. Можно говорить о некой эквивалентной ёмкости.

Если отключение катушки происходит очень быстро - то тогда наверное скорее про волновой процесс говорить надо и рассматривать катушку как полосковый волновод, спиральный генератор и прочее подобное.

msn | [image] 9092 - 18.08.05 PPG, Так включайтесь, если есть желание и считайте...
А то критиков предостаточно, а вот практики в дифиците..

To Sergh: Индуктивность катушки 0,7mH витков 50 не более, мотана на ферритовой шпуле, Uип=12,5В ключевой тр-р IRF44-без радиатора, управление -генератор на КМОП, в котором имелась возможность регулировать как частоту так и скважность.
Частота- около 240 кГц, скважность близка к 2-м.
ВАЖНО !Параметры (длительность) импульса тока в индуктивности устанавливались исходя из критерия - получения максимума тока в индуктивности к концу действия импульса. не допуская режима прямого тока через ключевой транзистор, так как при этом естественно возникают тепловые потери. Этот момент хорошо виден по образованию "полочки" на осциллограме тока в катушке. Также если есть нагрев ключевого транзистора, это тоже верный признак, что через него идет пряиой ток. ТОк потребления схемой составил ~250 ma
Напряжение на конденсаторе после выпрямителя ссоставляло 60-65 в, тоесть грубо 1 к 5, если соотносить с напряжением ИП. Никакой цели, а особенно заряжать аккумулятор тогда не было, исследовалась бифилярная катушка, и заодно была подключена обычная индуктивность..
Кстати прочтите статью по Адамсу от Тома Харвуда и Джона Янковски, в этом материале есть упоминание, что эффект в его двигателе путают с "обратным" ЭДС но это не "обратный ЭДС" и много еще всего разного и полезного по Адамсу в этой статье можно подчерпнуть, вот ссылки :
http://www.murray.net.au/~egel/adamsmotor.htm
http://www.skif.biz/index.php?name=Files&op=view_file&lid=166 а здесь перевод, правда не совсем качественный

Forex | [image] 9097 - 18.08.05 То что уши мсн торчат за километр из под ника "лаборант" это только последнему недоумку непонятно. (особенно если посмотреть на количество постов.. :mrgreen: )
Это ж надо как любить собачится , чтобы себе второй ник выдумать ... :mrgreen:

KomX | [image] 9098 - 18.08.05 Forex, пособачились? Там еще о конструктивном содержании реплик упоминалось...

Sergh | [image] 9099 - 18.08.05 msnTo Sergh: Индуктивность катушки 0,7mH витков 50 не более, мотана на ферритовой шпуле, Uип=12,5В ключевой тр-р IRF44-без радиатора, управление -генератор на КМОП, в котором имелась возможность регулировать как частоту так и скважность.
Частота- около 240 кГц, скважность близка к 2-м.
- А можно прибл. размеры катушки. Я попробую ее с тем сигналом что на рисунке выше. Просто хочется результат сравнить.

msnмного еще всего разного и полезного по Адамсу в этой статье можно подчерпнуть, вот ссылки :
http://www.murray.net.au/~egel/adamsmotor.htm

http://www.murray.net.au/~egel/ahmedov.htm - интересно-интересно, "узнаю брата Васю", (очень генератор Д.Краснова в завершающей стадии его эксперимента напоминает)

Что там за транс как приемник энергии используется? Как-то странно сформулированно -
When high voltage current w’ d be transferred, then that current should flow across ion device circuit, not user element circuit. Because, in any case user element circuit resistance would be bigger than ion device resistance.
- В результате получается ВЧ и оно отфильтровывается конденсатором, включенным последовательно с катушкой второго транса?
Если у Д.Краснова что-то от обыкновенных ЛДС получалось то цезий не обязателен?

Кто что слыхал про бакинского умельца:

Balash Ahmedov was born, 16 August, 1971 in Baku. He has graduated
Baku Polytechnic Technicum in 1992 and has worked as engineer in Space Research Bureau.
He works as a volunteer at peace organization - International Eurasia Press Fund, which deals with prevention and resolution of conflicts and protecting of human rights.
Кстати, в тиратроне, который я включал паралельно транзистору, при определенной частоте наблюдаются некие эффекты обьемного разряда. То есть свечение не у поверхности электрода а отдельные участки свечения в межэлектродном пространстве, отделенные от электродов несветящимся пространством. Попытаюсь сфотографировать.

Andr | [image] 9101 - 19.08.05 Удручает, сколь много времени народ посвятил хреново сделаным
измерениям г-на Краснова.
Автор сего опуса так и не ответил к чему привели рекомендации
о том, как следует проводить корректные измерения.
Он видимо или не довел дело до конца или решил посмотреть на других дураков.
Может это и грубое слово, но именно оно отражает суть.
Если уж это, родившееся на моих глазах, чудо вызывает столько разговоров, то нисколько не удивительно, что подобное же творитсяы и с историческими чудесами.... просто новые люди толкут в ступе старую воду.

Anatoliy | [image] 9105 - 19.08.05 Vladimir1, А в чем интерес с этим колесом
В этом колесе вся соль для данной схемы. Доп энергия берется с постоянных магнитов. Почитайте двигатель Минато.

Sergh | [image] 9107 - 19.08.05 Вау, что у меня получилось! Теоретики ЭДС самоиндукции нервно курят...
Я сам вчера тоже. :shock: :shock: :shock:

Короче, взял я этот трансик от генератора Краснова,
(он у меня только немного других размеров - внутренний диаметр 30 мм внешний 45 мм, намотан на пластиковой катушке шириной 12 мм),
и подключил его к своему генератору двумя первичными обмотками по 20 витков проводом 0.5 мм последовательно (я намотал 2 одинаковых первичных, вторую - для гипотетического снятия образовавшегося дополнительного напряжения для зарядки второго аккумулятора).
Чтобы проверить какое выпрямленное напряжение получится с моим генератором в отличии от генератора msn. Напомню, у него с обычным генератором получалось вроде около 70 вольт.

Итак:
1. При небольшой настройке потребляемый ток уменьшается с 4 до 0,8 - 0,5 ампера а напряжение вырастает до +260 вольт.

2. Внесение в катушку ферритовых стержней (высокочастотный феррит 400Н), ферритовых магнитов, и даже мет. головки от накидного ключа диаметром 25 мм НИЧЕГО НЕ ИЗМЕНЯЕТ. Неонка вероятно имеет какой-то частотный диапазон, так как она загоралась только при некотором небольшом понижении основной частоты, горела неустойчиво и сильно грелась.

3. Затем я включил катушки последовательно противофазно. Ожидал что ничего не выйдет, так, на всякий случай.
Но при настройке резонанс опять появился! Напряжение возросло до 270 вольт.
Точка резонанса сместилась в немного более высокочастотную область и стала более четко выражена. Сильно зависит от настроек обоих частот а так же и длительности коротких импульсов. Если они короче то напряжение несколько выше. Неонка ни при каких настройках не горит. Потребляемый ток вырос до 1,2 ампера.

Какие мысли? Думаю что в данном случае проявляется некая неиндуктивная форма обратной ЭДС.

SergeyA | [image] 9110 - 19.08.05 Sergh,
В последнем эксперименте Вы использовали генератор который дает сигнал приведенный на предыдущей странице форума? Если нет, то какой?

Sergh | [image] 9111 - 19.08.05 Сергей АSergh,
В последнем эксперименте Вы использовали генератор который дает сигнал приведенный на предыдущей странице форума? Если нет, то какой?
Да, сигнал генерится мелкой логикой К531 серии по такому принципу. Если интересует могу выложить конкретную схему, хотя в генераторе ничего необычного нет - он совсем простой.

Посмотрю сегодня вечером осцилографом что там конкретно при резонансных настройках происходит.

PPG | [image] 9115 - 19.08.05 SerghПодскажите пожалуйста тогда формулу позволяющую подсчитать скорость нарастания напряжения от ЭДС самоиндукции после отключения катушки от источника тока при емкости и активном сопротивлении, стремящимся к нулю.Я к сожалению сейчас не могу часто в инет заходить - появляюсь в городе раз в неделю и все по-быстрому просматриваю только. На счет емкости вам уже тут ответили коллеги. Ну нет бесконечно-малых. Есть конкретные вполне емкости.
И кроме того - скорость отключения не может быть бесконечно большой. Если у вас электронный ключ - он имеет емкость, если контакт - то там вообще дуговой разряд, когда вакуумный прибор - то тоже имеется конструктивная емкость. Катушка даже без сердечника имеет емкость витковую и другие конструктивные емкости.
Разумеется - при малых емкостях возникают большие напряжения, зачастую приводящие к пробою. Но нет в этих реактивных элементах - емкостях и индуктивностях чего-то тайного.
Разумеется если есть желание играть в эксперименты типа "а вдруг" - пожалуйста. Но мое первое замечание остается в силе. В ТОЭ все разжевано. Есть заблуждения у экспериментаторов. Но они разрешатся, если немного поломать голову и разрешатся в соответствии с ТОЭ.

Вы извините меня за некоторую пессиместичность. Я просто сам провел у лабораторного стола многие годы, ковыряясь в проводах и напрягая извилины и иногда натыкался на необъяснимые вещи. Позже оказывалось все вполне объяснимым - находилась методическая или какая-то иная ошибка в опытах и все вставало на места.
Я инженер-электромеханик по образованию, много лет занимался преобразовательной техникой, силовой электроникой, исследованиями и новыми технологиями в этой области техники.
Поэтому исхожу из своего опыта. Извините - если что показалось резким в моих словах.

Sergh | [image] 9118 - 19.08.05 PPG На счет емкости вам уже тут ответили коллеги. Ну нет бесконечно-малых. Есть конкретные вполне емкости.
И кроме того - скорость отключения не может быть бесконечно большой. Если у вас электронный ключ - он имеет емкость, если контакт - то там вообще дуговой разряд, когда вакуумный прибор - то тоже имеется конструктивная емкость. Катушка даже без сердечника имеет емкость витковую и другие конструктивные емкости.
Извините, но Вы не рассматриваете процесс в катушках как волновой процесс. То есть процесс распространения волн в проводнике.

Про эффекты, возникающие в катушках при возбуждении их импульсами двух различных частот - это я не ни с того ни с сего начал экспериментировать, это вроде из лекций Тесла, он вроде тоже инженер-электрик был, знаменит тем что изобрел мотор переменного тока, которым мы все теперь и пользуемся.

Как Вы объясняете последний эксперимент, в котором обратная ЭДС не зависит от индуктивности катушки?

PPGРазумеется - при малых емкостях возникают большие напряжения, зачастую приводящие к пробою. Но нет в этих реактивных элементах - емкостях и индуктивностях чего-то тайного.
В импульсных преобразователях транзисторы иногда выходят из строя по необьяснимой причине. Эксперимент вероятно максимизирует этот "неблагоприятный" эффект. Представьте себе ситуацию аналогичную вышеописанному эксперименту в импульсном сетевом блоке питания. 300 X 20 = 6000 вольт, не выдержит ни один транзистор.

laborant | [image] 9121 - 19.08.05 ForexТо что уши мсн торчат за километр из под ника "лаборант" это только последнему недоумку непонятно
Как приятно осознавать, что "последний недоумок" - это и форекс тоже, ибо нет ничего более очевидного

ПС:Прошу прощения за некоторую неоперативность.

msn | [image] 9126 - 19.08.05 To Forex: Если ты такой же физик, как и психолог, то мне обидно становится за державу.. Ты стили изложений моего и Лаборанта сравни, а если тебе этого мало, сравни IP - ты грозился что у тебя есть такая возможность, и не делай впредь пожалуйста так далеко идущих выводов...
По поводу ошибок-ты так и не соизволил объяснить где я неправ, яви же наконец народу истину.., или непристало снизойти? Я например считаю, что не ошибается тот, кто ничего не делает, и если я где то не прав - возьму свои слова обратно, корона не слетит... У нас очевидно разные цели на этом форуме, я пытаюсь разобраться в интересующей меня и других людей теме, а вот какая цель у тебя - до сих пор не ясно, хотя кое-что уже вырисовывается...
Понимаешь ли Forex, мнение о человеке складывается по его словам и поступкам.

Ну да ладно, хватит о грустном...To Sergh: Сергей, я дам даные катушек, но это действительно имеет мало смысла, использовались несколько вариантов катушек в том числе и намотанные на ферритовом стержне Ф8мм, 400НМ 180 витков, L=2,6mH R=1,6 Ohm.
и на броневом Сердечнике 2000НМ L=8,7mH, R=0,2 Ohm, Результаты получились приблизительно равные ЭДС самоиндукци 60-65 Вольт. Повторяю, цели никакой не ставилось, тем более ток для каждой конкретной индуктивности не замерялся. Скорее всего приблизительно одинаковый результат кроется в режиме настройки схемы:
Повторюсь-я при настройке параметров импульсов управляемых ключевым транзистором, добивался следующего: длительность импульса тока в индуктивности (ключ замкнут- на затворе лог. 1, или +12В)должна быть такой, чтобы ток в индуктивности достиг максимума, но [Важно!> при этом через ключевой транзистор не должен начать течь прямой ток. Этот момент хорошо виден на осциллографе- по появлению на осциллограмме тока в индуктивности сверху ограничения-"полочки". Этот режим, поскольку он несет тепловые потери Вам не нужен [image] У меня ключевой транзистор IRF44 был холоден как лед (шутка, комнатная температура)
Далее длительность паузы (ключ закрыт, на затворе лог0, или 0В)устанавливалась так чтобы за время его действия ЭДС самоиндукции спадала до минимума - почти 99%.Амплитудное значение ЭДС самоиндукции при таких режимах у меня получалось в среднем 60-65В.
Пару формул, для любителей ТОЭ и читателей умных книжек:
требуемую длительность импульса тока можно спрогнозировать для катушки с известной индуктивностью и сопротивлением, вычислив постоянную времени цепи T=L/R в подобной моей схеме, если начертить ее эквивалентную схему - R в формуле будет состоять из Rси- транзистора=0,03Ohm Rист, R-соединит. проводов, R-индуктивности, последнее как правило вносит основной вклад в общую сумму, поэтому с достаточной для практики точностью в формулу можно подставить только его. Итак если импульс тока будет равен по длительности постоянной времени цепи -Т, то значение тока в индуктивности к этому моменту вырастет до значения равного 0,632Imax. Естественно Imax=Uип/Rинд.
Далее: как известно из школьного курса физики [image] ЭДС самоиндукции вычисляется по формуле Esi=-L*dI/dt. Вот и мне непонятно, почему у меня для двух разных индуктивностей получились приблизительно похожие значения ЭДС.. возможно-повторюсь-все дело в режиме, и были выставлены разные токи..
И еще подскажите господа теоретики как оперативно определить параметр dt с карандашом и бумагой, если размыкается реальный ключ на MOSFET ? Это я все к высказыванию что все можно решить с карандашом и листом бумаги, все - да не все..., иногда практические измерения оказывается провести гоораздо проще и потратив на это гораздо меньше времени -получить более реальный результат, нежели сделать теоретический расчет который в итоге что-то не учтет, и только пожалуйста - не надо о симуляторах...

DVK | [image] 9127 - 19.08.05 msn
Не нашел в интернете данных IRF44, все IRF-ы с 3-х значными номерами...
Вообще MOSFET-ы с Rси- транзистора=0,03Ohm имеют предельное напряжение порядка как раз 60 вольт...

Sergh | [image] 9128 - 19.08.05 msn
Повторюсь-я при настройке параметров импульсов управляемых ключевым транзистором, добивался следующего: длительность импульса тока в индуктивности (ключ замкнут- на затворе лог. 1, или +12В)должна быть такой, чтобы ток в индуктивности достиг максимума, но [Важно!> при этом через ключевой транзистор не должен начать течь прямой ток. Этот момент хорошо виден на осциллографе- по появлению на осциллограмме тока в индуктивности сверху ограничения-"полочки". Этот режим, поскольку он несет тепловые потери Вам не нужен [image] У меня ключевой транзистор IRF44 был холоден как лед (шутка, комнатная температура)
Далее длительность паузы (ключ закрыт, на затворе лог0, или 0В)устанавливалась так чтобы за время его действия ЭДС самоиндукции спадала до минимума - почти 99%.Амплитудное значение ЭДС самоиндукции при таких режимах у меня получалось в среднем 60-65В.
Что-то данные на IRF44 не могу найти, он видимо уже староват. Вроде макс на 60 вольт он. Может у Вас происходил мягкий лавинный пробой и он не давал расти напряжению? Или входная емкость или сток - исток велика была?
Вероятно генератор на 555 не очень практичен для этих целей. Лучше уж быстродействующую логику ставить - фронты круче будут.
Моя катушка теперь имеет две части по 20 витков и все время "намагничена", за исключением серии очень коротких импульсов когда она отключается на короткое время, но за это время обратная ЭДС только начинает возникать - , но, как я понимаю, при низкой внешней емкости напряжение нарастает очень быстро. Странность в том что это не зависит от индуктивности катушки и от фазности намотки ее частей. Я же писал выше, что соединил начала двух одинаковых частей катушки вместе, а концы - на транзистор. Ток в этих частях тек в противоположных направлениях. Резонанс и ЭДС 270 вольт остались. Мерял двумя разными тестерами - крутым цифровым и стрелочным советским. Результаты совпадают. Неонка не светится. Как же так?

msn | [image] 9129 - 19.08.05 DVKmsn
Не нашел в интернете данных IRF44, все IRF-ы с 3-х значными номерами...
Вообще MOSFET-ы с Rси- транзистора=0,03Ohm имеют предельное напряжение порядка как раз 60 вольт...
Если быть точным то фамилия транзистора который я применял была IRFZ44N
Uмах=60В Im=55A внутри у таких транзисторов параллельно выводам сток-исток встроен защитный обратно включенный быстродействующий диод Шоттки, возможно при приложени к нему обратного напряжения он "пробивается" на манер диода Зеннера (стабилитрон) защищая полевик как раз при тех значениях напряжений, что я и получал, надо будет проверить эту версию с более выоковольтным транзистором...
По поводу входной выходной емкости-исключено, Генератор бвл собран на ТТЛ 555 серии, два одновибратора АГ3, далее стояла 555ЛА8 с открытым коллектором, согласовывавшая уровни ТТЛ-5В с напряжением управления MOSFET-12В, поэтому разряд емкости затвора (выключение тока стока транзистора)
происходило через очень низкое сопротивление замкнутого ключа ЛА8 и время выключения здесь минимально... по выходу никаких емкостных нагрузок... кроме Свх осциллографа...

DVK | [image] 9131 - 19.08.05 > надо будет проверить эту версию с более выоковольтным транзистором...

Учтите, что у высоковольтных MOSFET-ов большое Rси, может быть сравнимо с сопротивлением катушек. Лучше биполярник взять, что на строчник в телевизорах работают. BU2525, например - 1500V (800V open base), 12А пост. и 30А в импульсе. И никаких проблем с напряжением.

msn | [image] 9132 - 19.08.05 DVK> надо будет проверить эту версию с более выоковольтным транзистором...

Учтите, что у высоковольтных MOSFET-ов большое Rси, может быть сравнимо с сопротивлением катушек. Лучше биполярник взять, что на строчник в телевизорах работают. BU2525, например - 1500V (800V open base), 12А пост. и 30А в импульсе. И никаких проблем с напряжением.
Как раз эти транзисторы для схем с низковольтными источниками не очень то и годятся, вот например выдержка из даташит, для BU2527:
Uce-Collector_emitter saturation voltage (напряжение насыщения коллектор-эмиттер) 5В для тока Iб=1,6А Iк=8А имеем 0,625 Ом .... многовато будет, потери понимаете-ли.... Думаю надо искать какой то оптимальный вариант пусть даже и биполярные транзисторы, но с небольшим напряжением насыщения и достаточным максимальнвм напряжением коллектор-эмиттер.
Например для полевых тр-ров:
STH33N20F1 200V 0,085 Ohm;
SGSP577(477) 200V 0,17 Ohm
IRF350 400V 0,3 Ohm

P.S. Думаю здесь скорее всего были бы оптимальны IGBT транзисторы, однако для экспериментов естественно надо применять, что попроще, ведь не серийный же образец изготавливается в самом деле...

Sergh | [image] 9133 - 19.08.05 DVK> надо будет проверить эту версию с более выоковольтным транзистором...

Учтите, что у высоковольтных MOSFET-ов большое Rси, может быть сравнимо с сопротивлением катушек. Лучше биполярник взять, что на строчник в телевизорах работают. BU2525, например - 1500V (800V open base), 12А пост. и 30А в импульсе. И никаких проблем с напряжением.
Как раз с такими биполярниками и больше проблемм. У них, даже в схемах строчной развертки, для обеспечения его относительно быстрого закрывания на базу подается некоторое отрицательное напряжение для уменьшения времени рассасывания.

С полевиками проще - необходимо только компенсировать емкость затвора низким выходным сопр. предв. каскада.

msn
Uмах=60В Im=55A внутри у таких транзисторов параллельно выводам сток-исток встроен защитный обратно включенный быстродействующий диод Шоттки, возможно при приложени к нему обратного напряжения он "пробивается" на манер диода Зеннера (стабилитрон) защищая полевик как раз при тех значениях напряжений, что я и получал, надо будет проверить эту версию с более выоковольтным транзистором...

Может сам транзистор в режим лавинного ("мягкого, без деградации ПП") пробоя входит. Читал что полевики тоже так могуть.
Я по поводу своего тоже сомневаюсь, уж подозрительно напряжения одинаковые.
Может он тоже того, пробивается чуть-чуть.. Надо попробовать чего-нибудь вольт на 600 поставить.

Sergh | [image] 9137 - 20.08.05 Осцилограммы, касательно варианта с двумя частями катушки, включенными последовательно противофазно. В качестве измерительной катушки использовалась катушка обратной связи.

И еще, отсутствие реакции на внесенный сердечник происходит только с катушкой близкой к плоской (у которых ширина намотки намного меньше диаметра), а с соленоидальной длинной катушкой при внесении в нее ферритового стержня резонансная частота понизилась.

8.10 KB

12.08 KB

10.44 KB

Sergh | [image] 9150 - 20.08.05 Вероятно повторил один Тесловский эксперимент.
Теоретики ЭДС самоиндукции снова нервно курят.

Обратите внимание на вторую сверху осцилограмму, сигнал с участка сток-исток транзистора.
Иголки в +270 вольт на стоке образуются в тот момент когда транзистор отключает катушку от +12 вольт.

Напомню, катушка на стоке состоит из 2-х катушек, включенных последовательно противофазно. Их теоретическая индуктивность стремится к нулю.

Между тем при отключении катушки из нее со страшной силой прёт ЭДС.

Я отсоединил катушку от схемы и подсоединил вместо нее обыкновенный бытовой удлинитель на 220 вольт длинной около 20 метров. Вилку на другом конце удлинителя закоротил, связав штырьки проводом.

Провод растянул по дому. Включил схему - после небольшой подстройки снова появились иголки в 270 вольт.

Итак, какая-то обратная ЭДС, не имеющая с индуктивностью особой связи (не зависит от формы катушки и наличия сердечника) ДЕЙСТВИТЕЛЬНО образуется при ОТКЛЮЧЕНИИ проводника от источника постоянного тока.
Такое опасное состояние возникало только при внезапных включениях постоянно-го тока высокого напряжения. Корона смертельного статического заряда вырывалась прямо из высоковольтных проводников, и часто искала путь к земле, который включал в себя рабочих и операторов. В длинных кабелях этот внезапный зарядный эффект по-рождал щетину голубоватых игл, исходивших из линии в окружающее пространство. Это состояние происходило непосредственно в момент замыкания рубильника. Голу-боватая искрящаяся корона исчезала через несколько миллисекунд, вместе с жизнью любого нечастного, которого она «ударяла». После окончания этого короткого эффек-та, системы вели себя как положено. Это явление пропадало, когда заряды медленно насыщали линии и системы. После этой короткой вспышки токи гладко текли туда, куда им и было предназначено.

...
Тесла знал, что странный сверхзарядный эффект наблюдался только в момент, ко-гда динамо подключалось к длинным передающим линиям, именно так, как в случае его взрывных разрядов конденсатора. Хотя оба этих случая были абсолютно разными, они производили сходные эффекты. Мгновенный выброс, обеспеченный динамо на короткий промежуток времени появлялся сверхконцентрированным в протяжённых линиях. Тесла вычислил, что эта электростатическая концентрация напряжения была по величине на несколько порядков больше, чем могло производить любое динамо то-го времени. Фактическая энергия каким-то образом усиливалась или трансформирова-лась. Но как?
http://tech.freelook.msk.ru/?gl=science&dir=tesla&fl=tesla_sec3

У Линдеманна вероятно (случайная?) ошибка. Это происходит не при включении а при ОТКЛЮЧЕНИИ длинной линии от источника постоянного тока.

Экспериментальные данные заставляют по-новому взглянуть на принцип работы электромагнитного прерывателя Тесла:

Нюанс в том что вероятно разрядник был настроен так что через него постоянно течет дуга от источника постоянного тока. За счет подключения электромагнита она прерывается только на очень короткое время.

Искра-дуга постоянного тока должна не появляться на очень короткое время, а прерываться на очень короткое время, а затем снова возобновляться.
Получаемый при этом потенциал ограничивается, вероятно, только входной емкостью его приемника и прочностью изоляции.

Vadim_O | [image] 9152 - 21.08.05 Sergh,
Вроде так и должно быть, электроны в проводниках хоть небольшой инерцией но обладают, их количество двигающихся по металлическому проводнику огромно, переносимый заряд (подвижный) значителен. Пока они двигаются по замкнутой цепи, все нормально, заряд нигде накопиться не может (большой и избыточный), а попробуем резко разорвать цепь с током . . . На разрыве мгновенно появятся разделенные заряды, поскольку в формировании участвуют все подвижные электроны проводника (явление кратковременное и стабильное). Закон инерции однако.

Мгновенно остановить двигающуюся массу невозможно. А если эта двигающаяся масса имеет заряд? Пока есть баланс зарядов решетки и электронов (немного вносит сопротивление, но незначительный градиент заряда по длине), но когда мгновенно разрывают цепь, ну или почти мгновенно, тут излишки зарядов себя и показывают.

Кстати, несколько перекликается с этим явлением другое – взрыв металлов при резком их торможении, там тоже подвижные заряды успевают немного продвинуться и это приводит к взрыву кристаллической решетки силами Кулона. Энергия выделяется в сотни раз больше чем при взрыве обычных ВВ. Нарушать гармонию между зарядами разных знаков довольно опасно.

(РС). Похоже к неуловимому радианту приблизились.

KomX | [image] 9155 - 21.08.05 Vadim_O Мгновенно остановить двигающуюся массу невозможно... ...взрыв металлов при резком их торможении... А не создается ли у Вас впечатление, что всё поставлено с ног на голову.
Может все-таки не остановить, а ускорить; не затормозить, а способствовать разгону. Сами же предостережением своим - "Нарушать гармонию между зарядами разных знаков довольно опасно." - указываете на путь к действию.

Sergh Вы привели цитату из книги о Тесле. Линдеманн не ошибся. Именно, при включении все это и происходит. Другой вопрос что является причиной сему?
Думаю, Вы не станете оспаривать, что это статическое напряжение. Только не точечное, а пространственно распределенная стоячая волна электростатики.
Ведь на втором конце линии работает генератор.

Sergh | [image] 9159 - 21.08.05 KomXVadim_O Sergh Вы привели цитату из книги о Тесле. Линдеманн не ошибся. Именно, при включении все это и происходит.
Как это экспериментально подтвердить?

Кстати, в приведенном эксперименте в катушке или длинной линии при резком отключении образуется положительный импульс, то есть как раз наблюдается дефицит основных носителей заряда в металле.

Что произойдет с неметаллической катушкой или линией, в которой основные носители заряда - дырки? Эффект усилится?

KomX | [image] 9160 - 21.08.05 Sergh, есть следующая мысль.
Устройству потребляющему противоЭДС нет надобности в источнике питания, разве что для запуска оного. Посему, мысль такова. Возбудить от внешнего источника питания два колебательного контура с различными частотами резонанса. Представьте себе прямоугольный треугольник, где катеты - это наши катушки, а гипотенуза - нагрузка (скорее всего тоже индуктивная). Для "толчка" катеты соединены. Как только колебания возникли - катеты разрываются и время от времени замыкаются. Момент размыкания - ноль в точке контакта катетов, а замыкание при максимуме на одном из катетов. Не исключаю, что возможно точка замыкания может быть смещена вдоль катетов. Вот такая сырая идея.
Есть и иные предположения о моментах замыкания и размыкания, но это после...

С уважением...

DevilR | [image] 9161 - 21.08.05 Sergh, есть такая тема, как "Защита от перенапряжений при включении"
http://www.yandex.ru/yandsearch?stype=&nl=0&text=%E7%E0%F9%E8%F2%E0+%EE%F2+%EF%E5%F0%E5%ED%E0%EF%F0%FF%E6%E5%ED%E8%E9+%EF%F0%E8+%E2%EA%EB%FE%F7%E5%ED%E8%E8

Насчет эксперимента подобного, в домашних условиях, не знаю. А вот на электростанциях и в ВУЗах, возможно, это смогут подтвердить.

Sergh | [image] 9162 - 21.08.05 Вот что сегодня пришло в голову по поводу последнего эксперимента.

Ведь это же вероятно халявный потенциальный насос получается. Неиндуктивная катушка при коротких импульсах отключения тока фактически "разделяет" электричество на положительное и отрицательное.
Так можно же таким образом перекачивать потенциал из отрицательно заряженой земли в воздух! А назад он так просто попасть не сможет. При высоте разрядника всего 1 метр над поверхностью земли пробить такой промежуток весьма сложно. Это сходится с подсказкой от Тесла что он получает энергию за счет ионизации воздуха, а так же с принципами конструкции ящика Моррея - наличия заземления, "антенны", и запаха озона.

Короче - смотрите рисунок и критикуйте!

P.S.

DevilR - как правило, "Защита от перенапряжений при включении" нужна исключительно по току, чтобы многочительные кондеры в девайсах при зарядке все не попалили.

KomX - интересная идея, надо обдумать.

Andr | [image] 9166 - 22.08.05 SerghВедь это же вероятно халявный потенциальный насос получается. Неиндуктивная катушка при коротких импульсах отключения тока фактически "разделяет" электричество на положительное и отрицательное.
Может следует обратиться к руководству по применению мосфетов и прочитать, что в случаяъх больших токов даже индуктивность вывода транзистора может играть существенную роль. Это кстати один из справочных параметров, не говоря уже о индуктивности подводящих проводников, не говоря о неидеальности любых встречных катушек.
Если есть желание получить точности порядка процента, стоит очень критично подходить ко всему, что может вызывать парзитные явления.
Успехов!

Sergh | [image] 9168 - 22.08.05 AndrSerghВедь это же вероятно халявный потенциальный насос получается. Неиндуктивная катушка при коротких импульсах отключения тока фактически "разделяет" электричество на положительное и отрицательное.
Может следует обратиться к руководству по применению мосфетов и прочитать, что в случаяъх больших токов даже индуктивность вывода транзистора может играть существенную роль.
Все дело в том что постоянный ток не большой, максимум 2 ампера, больше блок питания не тянет. Катушка постоянно к нему подключена. Импульсы возникают только при отключении катушки. То есть когда сопротивление сток-исток очень высоко и, соответственно, индуктивность транзистора не играет никакой роли.

KDas | [image] 9169 - 22.08.05 Sergh
Итак, какая-то обратная ЭДС, не имеющая с индуктивностью особой связи (не зависит от формы катушки и наличия сердечника) ДЕЙСТВИТЕЛЬНО образуется при ОТКЛЮЧЕНИИ проводника от источника постоянного тока.
Как утверждает Бедини: и при ВКЛЮЧЕНИИ, и при ОТКЛЮЧЕНИИ.
Конверсионная трубка Грея рулит.

P.S. Кстати, этот эксперимент с бифилярной катушкой ставил уже Нудин. И у него есть фраза типа: "Это ключ к free energy!"

KDas | [image] 9170 - 22.08.05 SerghВот что сегодня пришло в голову по поводу последнего эксперимента.

Ведь это же вероятно халявный потенциальный насос получается. Неиндуктивная катушка при коротких импульсах отключения тока фактически "разделяет" электричество на положительное и отрицательное.
Так можно же таким образом перекачивать потенциал из отрицательно заряженой земли в воздух! А назад он так просто попасть не сможет. При высоте разрядника всего 1 метр над поверхностью земли пробить такой промежуток весьма сложно. Это сходится с подсказкой от Тесла что он получает энергию за счет ионизации воздуха, а так же с принципами конструкции ящика Моррея - наличия заземления, "антенны", и запаха озона.

Короче - смотрите рисунок и критикуйте!

Вах-вах-вах! Только электричество очистили от электронов, так сразу опять его ими портить.
Я думаю, что работа такого девайса без электронов гараздо больше, чем с электронами. Эти электроны только энергию отнимают у "радианта", а потом её на нагрев проводников используют. Чур их, чур! :wink:

Sergh | [image] 9172 - 22.08.05 В связи с последней схемой возникает вопрос:

- куда устремляются образовавшиеся отрицательные ионы? Если с электростатической точки зрения, то с ростом высоты положительный потенциал увеличивается и отрицательные ионы, образовавшиеся в устройстве за счет отрицательного потенциала Земли, должны устремляться вверх. Таким образом цепь замыкается и отсутствуют противоречия с законом сохранения энергии :?:

В свою очередь Земля постоянно заряжается отрицательно за счет прохождения через нее космических лучей.

Lolik-Bolik | [image] 9174 - 22.08.05 Sergh,
согласно теории физического вакуума изменение кол-ва заряда порождает торсионное (ИМХО тоже понятие - радиантное). Поэтому предлагаю эксперимент.

Попробуйте радиоприемником услышать ваши иглы в каком то заэкранириванном, хорошо заземленном ящике. Например настройте приемник и частоту иголок и попробуйте их услышать в микроволновке. Если буедт сигнл, значит похоже ваша схема излучает радиант.

KDas | [image] 9177 - 22.08.05 Sergh
Короче - смотрите рисунок и критикуйте!

Только сейчас обратил внимание. При отключении тока от катушки обратная Э.Д.С. куда направлена? :? Сверху (по схеме) будет "+", а снизу "-", так что электронны вверх не пойдут, а наоборот их к земле "плющить" будет. Неувязочка, однако.

Sergh | [image] 9178 - 22.08.05 KDasSergh
Короче - смотрите рисунок и критикуйте!

Только сейчас обратил внимание. При отключении тока от катушки обратная Э.Д.С. куда направлена? :? Сверху (по схеме) будет "+", а снизу "-", так что электронны вверх не пойдут, а наоборот их к земле "плющить" будет. Неувязочка, однако.
Не-не, не так. Импульс на стоке (снизу катушки) транзистора положительный, пока +270 вольт. Вот нашел пару полевиков-монстров на 900 вольт, поставлю - посмотрим.

DevilR | [image] 9180 - 22.08.05 Lolik-Bolik, насчет микроволновки и мобильника уже разговор был. Мобила звонит в микроволновке, зараза! Так что микроволновка исполнять роль клетки Фарадея ну никак не может.

Lolik-Bolik | [image] 9183 - 22.08.05 DevilR, и в моей микроволновке зазвонил зараза! А вот здесь как раз кончается ВУЗовская физика и начинается радиант (или scalar wave по буржуйски).

Но дадим шанс любителям и почитателям герцовких электромагнитных волн: почему мой мобильник звонит в хорошо заэкранированной и заземленной микроволновке, если она представляет собой клетку Фарадея??? :?: :?: Да после такого эксперимента я бы неохотно смотрел лицом в микроволновку когда в ней печется моя курочка...

Sergh | [image] 9184 - 22.08.05 Lolik-Bolik Да после такого эксперимента я бы неохотно смотрел лицом в микроволновку когда в ней печется моя курочка...
А кто сказал что радиант вреден? Морей им лечил вроде.

Lolik-Bolik | [image] 9185 - 22.08.05 SerghА кто сказал что радиант вреден? Морей им лечил вроде.
можно наверное и лечить. А можно и частотой мозга под 9-10 Гц, Ватт так под пятьдесять побробовать. Ну и описать ощущения, если писать не разучиться :shock:

DevilR | [image] 9200 - 23.08.05 Lolik-Bolik, да не трогайте вы, пожалуйста, ВУЗовскую физику. Ибо как раз по ней микроволновка и рассчитывается. Просто в ней достаточно элегантно решается вопрос о замкнутости объемного резонатора при наличии в работе неаккуратного пользователя, да еще пьяного китайца, собирающего ее в безлунную ночь.
Насчет заземления оной: опять же, в подавляющем количестве домов бывшего Советского Союза заземления в розетках не предусматривалось. Да и сейчас используется обычно зануление, а не заземление. А еще под заземлением у нас обычно подразумевают обычный лом, лет 20 назад просто вбитый в землю. Вот именно из-за этого микроволновка и не строится как клетка Фарадея - проще расчитать неплотный контакт как фильтр на частоту магнетрона.
Не была никогда микроволновка клеткой Фарадея. Да и супер-пупер навороченный корпус от системного блока тоже ей не был.

Печально, господа, что мы опять уходим не туда...

msn | [image] 9202 - 23.08.05 Sergh, мдя...Сергей Вы начали экспериментировать с перспективной темой:
Рекуперация обратной ЭДС, использование полей движущихся постоянных магнитов.
"..Куда вас к черту сударь занесло?..."
да бросьте Вы пока эти философские рассуждения на тему мифического радианта, добивайте до конца одну тему, ведь Вы даже не закончили до конца эксперимент с ЛДС. осталось не выясненным, сколько реально потребляет схема, не опробован вариант с двумя аккумуляторами. Никто не говорит вечный, но достаточно экономичный фонарь с ЛДС, не в пример китайскому
это тоже весьма неплохо. Обратите внимание пожалуйста на материалы и патенты Адамс, Бедини, Ньюман, везде об этом трубят что это работает, так почему бы не проверить, тем более если есть такая возможность ?..

Sergh | [image] 9203 - 23.08.05 К ЛДС еще вернусь. Надо понять откуда что может взяться.

Вот, к примеру, намозоливший глаз Тесловский разрядник с магнитным управлением.

Какова его эквивалентная схема?
Вероятно это четыре или как минимум 3 разрядника.
Не забываем про магнитопровод - он из металла. Положительные заряды под действием магнитного поля смещаются к одному полюсу, отрицательные - к другому.
Можно использовать два получившихся вертикальных разрядника от катушки к полюсам электромагнита как высоковольтные диоды, а магнитопровод, и особенно его емкость(например относительно Земли) - как накопительный конденсатор эл. энергии от обратной ЭДС до следующего переключения, когда ее вероятно можно будет использовать в противофазе. Может быть электромагнит должен запитываться импульсным напряжением только в момент переключения. ( с частотой 2*Nрезонансн.)

Как по-моему в современной эл. базе это должно выглядеть, представлено на рисунке.

Кстати, как писал KDas,

KDasSergh
Итак, какая-то обратная ЭДС, не имеющая с индуктивностью особой связи (не зависит от формы катушки и наличия сердечника) ДЕЙСТВИТЕЛЬНО образуется при ОТКЛЮЧЕНИИ проводника от источника постоянного тока.
Как утверждает Бедини: и при ВКЛЮЧЕНИИ, и при ОТКЛЮЧЕНИИ.
Конверсионная трубка Грея рулит.

P.S. Кстати, этот эксперимент с бифилярной катушкой ставил уже Нудин. И у него есть фраза типа: "Это ключ к free energy!"
склоняюсь к тому что отрицательная компонента при включении на стоке тоже присутствует, но в первоначальном виде схемы (без диодов) эта компонента коротится низким сопротивлением внешней цепи (открывшийся транзистор + внутреннее сопротивление батареи).

P.S. Н-да, первый слева диод наоборот надо было. Надеюсь, идея понятна.
И основной транзистор, который, собственно, прерывает, не изображен. Хотя может Тесла переменное напряжение использовал?

3.80 KB

msn | [image] 9205 - 24.08.05 Sergh

Вот, к примеру, намозоливший глаз Тесловский разрядник с магнитным управлением.Какова его эквивалентная схема?
Вероятно это четыре или как минимум 3 разрядника.
Не забываем про магнитопровод - он из металла.
Положительные заряды под действием магнитного поля смещаются к одному полюсу, отрицательные - к другому.>
Никуда они не притягиваются, заряженная частица влетая в магнитное поле начинает испытывать действие силы направленной перпендикулярно вектору ее скорости и в результате частица начинает двигатся по дуге, при определенных параметрах поля - она может начать двигаться по окружности, движение это ПЕРПЕНДИКУЛЯРНО силовым линиям МП, следовательно в представленном на рисунке тесловском магнитном разряднике
заряженные частицы будут ВЫТАЛКИВАТЬСЯ из искрового промежутка, "влево и вправо" здесь присутствует некоторая аналогия с ЭЛТ и магнетроном. Таким образом изменяя ток в катушке ЭМ можно регулировать напряженость МП а следовательно и траекторию заряженных частиц, а в итоге в разряднике как в коммутационном элементе - порог на его ВАХ характеристике...

Sergh
Можно использовать два получившихся вертикальных разрядника от катушки к полюсам электромагнита как высоковольтные диоды, а магнитопровод, и особенно его емкость(например относительно Земли) - как накопительный конденсатор эл. энергии от обратной ЭДС до следующего переключения, когда ее вероятно можно будет использовать в противофазе. Может быть электромагнит должен запитываться импульсным напряжением только в момент переключения. ( с частотой 2*Nрезонансн.) Сергей будьте проще, по моему ищем черную кошку в темной комнате..
И еще, от того что Вы построите кучу предположений о природе радианта, Вы ни на шаг не приблизитесь к его разгадке, Адамс, Бедини, девайсы работают, так во всяком случае утверждают многине на буржуйских форумах. У репликантов в основном "левые" замеры, тоесть сделать сделал а определить-промерить что этот девайс дает, это весьма не у многих, и то не впечатляет. Я не встретил ни одного опыта с измерением кол-ва Кулонов переместившихся в аккумулятор или Ампер/часов увеличения емкости.
повсюду как факт приводятся графики напряжения батареи питания и заряжаемой, а это не может быть подтверждением сверхеденичности этих девайсов. Вот вам и совет идите более-менее протореной тропой, вы же встали на этот путь, и вдруг Вас начало "штормить".. не отклоняйтесь, так Вы достигнете большего...

Sergh | [image] 9212 - 24.08.05 msnНикуда они не притягиваются, заряженная частица влетая в магнитное поле начинает испытывать действие силы направленной перпендикулярно вектору ее скорости скорость частицы - она же актуальна только для вакуума?
В воздухе частицы вероятно не смогут сильно разогнаться.
В проводнике ведь электроны совсем медленно двигаются.
Вообще реально у меня дуга в разряднике расположенном между полюсами двух магнитов от HDD рвалась, при разрыве перетягиваясь то к одному то к другому полюсу.
Все это дело с диодами о том как создать ток в линии, при этом не закоротив ее внешним сопротивлением источника, и снять обратную ЭДС при включении. А длинную линию можно любую взять, хоть ЛДС-ку.

Разрядник не хотелось бы. Уж очень они нестабильные. Мерять что-то что от них получается очень сложно.
Хотя с диодами тоже какая-то ерунда. Допустим, подключили катушку через диод на "-". Ток начинает идти, заряд в катушке типа накапливается, отрицательное напряжение увеличивается, диод запирается.
Или как, что вообще необходимо для возникновения обратной ЭДС при включении?
Какова ее причина? Инерционная, волновая, гидродинамическая (эфирная)?

msn | [image] 9217 - 24.08.05 скорость частицы - она же актуальна только для вакуума?
В воздухе частицы вероятно не смогут сильно разогнаться.
В проводнике ведь электроны совсем медленно двигаются.
Вообще реально у меня дуга в разряднике расположенном между полюсами двух магнитов от HDD рвалась, при разрыве перетягиваясь то к одному то к другому полюсу. Возможно некорректно поставленный эксперимент, где магниты выступали действительно как электроды или емкость, следовало бы увеличить расстояние между магнитами и электродами разрядника сверх пробойного

Разрядник не хотелось бы. Уж очень они нестабильные. Мерять что-то что от них получается очень сложно.
Хотя с диодами тоже какая-то ерунда. Допустим, подключили катушку через диод на "-". Ток начинает идти, заряд в катушке типа накапливается, отрицательное напряжение увеличивается, диод запирается.
Или как, что вообще необходимо для возникновения обратной ЭДС при включении?
Какова ее причина? Инерционная, волновая, гидродинамическая (эфирная)? Обратная ЭДС при включении тока в индуктивности естественно тоже присутствует и направлена она против ЭДС источника приложенного к индуктивности, поэтому ее "отдельно" не увидеть. Она действует на ту же индуктивность создавая в ней ток противоположного направления текущему от источника. Поэтому форма тока который мы наблюдаем в индуктивности и имеет вид экспоненты. То есть результирующий ток - есть сумма двух токов: соданных ЭДС источника и обратной ЭДС. Это по видимому есть результат реакции среды на возбуждение, аналогично резкому сжатию например газа в поршне, который мы не можем сжать мгновенно-он сопротивляется за счет свойства-упругости. Это свойство среды-наводить в контуре обратный ЭДС при прохождении через него тока источника и придает катушкам свойство-называемое ИНДУКТИВНОСТЬЮ.
Далее, при разрыве тока в индуктивности ,исчезает ток рожденый ЭДС источника, а обратный ЭДС мы и наблюдаем, его можно преобразовав и извлечь, и сохранить...

Sergh | [image] 9218 - 24.08.05 msnВозможно некорректно поставленный эксперимент, где магниты выступали действительно как электроды или емкость, следовало бы увеличить расстояние между магнитами и электродами разрядника сверх пробойного

У Тесла на вышеприведенной иллюстрации магниты находятся тоже ОЧЕНЬ БЛИЗКО, расстояние соизмеримо с расстоянием между контактами разрядника, они тоже могут участвовать в разряде в качестве контактов.

msnЭто свойство среды-наводить в контуре обратный ЭДС при прохождении через него тока источника и придает катушкам свойство-называемое ИНДУКТИВНОСТЬЮ.
Ну вот, опять туда же. Я же уже писал что величина этой обратной ЭДС практически не зависит от материала сердечника и катушки(если она близка к плоской то может быть хоть катушка хоть кусок провода, внутри хоть феррит хоть ничего хоть железный болт), можете проверить сами (всего - то 15 минут ), а значит это не ЭДС самоИндукции.

Lolik-Bolik | [image] 9219 - 24.08.05 msn Поэтому форма тока который мы наблюдаем в индуктивности и имеет вид экспоненты. То есть результирующий ток - есть сумма двух токов: соданных ЭДС источника и обратной ЭДС. Это по видимому есть результат реакции среды на возбуждение, аналогично резкому сжатию например газа в поршне, который мы не можем сжать мгновенно-он сопротивляется за счет свойства-упругости. Это свойство среды-наводить в контуре обратный ЭДС при прохождении через него тока источника и придает катушкам свойство-называемое ИНДУКТИВНОСТЬЮ.
Далее, при разрыве тока в индуктивности ,исчезает ток рожденый ЭДС источника, а обратный ЭДС мы и наблюдаем, его можно преобразовав и извлечь, и сохранить...
Значит ток обратной ЭДС возникающий без тока источника и является тем недостающим кусочком экспоненты которая видна при возбуждении индуктивности? Почему же тогда его пик во много раз превышает общую сумму токов?

А нельзя ли предположить что обратные ЭДС после отключения являются магнитной инертностью среды, которая как бы помнит о том что тут было магнитное поле?

msn | [image] 9220 - 24.08.05 Lolik-Bolik
Значит ток обратной ЭДС возникающий без тока источника и является тем недостающим кусочком экспоненты которая видна при возбуждении индуктивности? Почему же тогда его пик во много раз превышает общую сумму токов?
А нельзя ли предположить что обратные ЭДС после отключения являются магнитной инертностью среды, которая как бы помнит о том что тут было магнитное поле?
Не ток обратной ЭДС а напряжение при разрыве тока может быть значительно.
такое происходит потому, что при этом почти нет тока,а нагрузкой явлются только входная емкость осциллографа и емкость допустим сток-исток полевого транзистора, на осциллограмме это отчетливо видно, имульс "высокий", но "тонкий", а попробуйте параллельно ключу включить дополнительную реактивность, - конденсатор, амплитуда импульса упадет, но увеличится его длительностьего площади этих импульсов будут равны..энергия при этом =const
Предположить можно все что угодно, будет ли это правильным вот в чем вопрос? То, что ЭДС - это реакция среды имеющая упругие свойства-весьма похоже и по крайней мере логически укладывается в мое сознание, глубинный же механизм наверняка более сложен, но что это меняет?? эффект как был, так и остается..

SerghУ Тесла на вышеприведенной иллюстрации магниты находятся тоже ОЧЕНЬ БЛИЗКО, расстояние соизмеримо с расстоянием между контактами разрядника, они тоже могут участвовать в разряде в качестве контактов.
Могут, но не должны, ЭМ это ЭМ,его роль создавать МП, а разрядник-разрядник
Не ищите черную кошку в темной комнате, если ее там нет...

SerghНу вот, опять туда же. Я же уже писал что величина этой обратной ЭДС практически не зависит от материала сердечника и катушки(если она близка к плоской то может быть хоть катушка хоть кусок провода, внутри хоть феррит хоть ничего хоть железный болт), можете проверить сами (всего - то 15 минут ), а значит это не ЭДС самоИндукции.
Не знаю, не знаю, чтобы отвечать так сразу-это не ЭДС самоиндукции, надо все перепроверить, скорее всего некорректный эксперимент, может быть все что угодно, да тот же лавинный пробой ключа ограничивающий обратный ЭДС...
Чтобы говорить предметно должна быть эквивалентная схема и замеры режимов при разных-ИЗМЕРЕННЫХ знгачениях индуктивности исследуемых катушек. А вот геометрия катушки уже напрямую может быть связана с типом колебаний создаваемых ими в среде, - продольшых и поперечных волнах, плоскоспиралка как раз максимально излучает продольную компоненту..

Sergh | [image] 9225 - 25.08.05 msn...чтобы отвечать так сразу-это не ЭДС самоиндукции, надо все перепроверить, скорее всего некорректный эксперимент, может быть все что угодно, да тот же лавинный пробой ключа ограничивающий обратный ЭДС...

А что это меняет? :?

Что процесс неиндуктивный - вероятность очень высокая.

Что может это быть? Ну если это что -то классическое то может это волновой процесс - волна несколько раз отражается от противоположных концов, накладывается, получается стоячая. Ну типа генератора Блюмлейна. Странно только что ее амплитуда как минимум в 20 раз выше возбуждающего напряжения. Цунами просто какое-то...

Неклассическое - продольная волна типа звуковой, распростр. в проводнике катушки. Нечто по аналогии с фононами - магнонами, котрые уже вроде классикой являются. Кстати, они могут за собой при распространении электроны увлекать. Тоже как-то с амплитудой импульса не совсем понятно, только если они там за собой НЕЧТО другое увлекают.

Sergh | [image] 9255 - 25.08.05 Кстати, у Бедини эффект вероятно тоже основан на получении высоковольтных игл с его бифилярной катушки от SG.
Вот один репликатор осцилограммы приводит:

http://peswiki.com/energy/Directory:Bedini_SG:Replications:Monsieur_Bonheur-SG

Зачем нужны магниты если и так иглы получаются? Да еще и более высоковольтные.

msn | [image] 9270 - 26.08.05 SerghКстати, у Бедини эффект вероятно тоже основан на получении высоковольтных игл с его бифилярной катушки от SG Катушки в проектах Бедини и Адамса обычные, о бифилярных ничего не слышал..
SerghЗачем нужны магниты если и так иглы получаются? Да еще и более высоковольтные. Эффект присутствует именно из-за наличия в их(Адамс, Бедини) Двигатель-генераторах постоянных магнитов,принцип- магнит притягиваясь к статору создает в его катушке ЭДС, как только они оказываются напротив, в статорную катушку полается ток в такой полярности чтобы статор и ротор оттолкнулись, после выключения которого в статорной катушке опять появляется "обратный" ЭДС хотя Адамс и утверждает, что это не обратный ЭДС, а реакция МП на статорную катушку и это весьма похоже на "back EMF" и многие его с ним путают...
По поводу: "... а зачем нужны магниты, если и так иглы получаются ?
Ответ: Наличие игл, и даже более высоковольтных не жели в вышеупомянутых девайсах, еще не гарантия получения "лишней" энергии... вот так вот..

Andr | [image] 9274 - 26.08.05 Проще говоря, для обычной катушки все описывается законом ЭДС самоиндукции, как оно и есть на самом деле.
Случай который рассматривает msn, конечно сложнее, но...
все дело только в скорости изменения магнитного потока, а как это достигается
- ключом на мосфете
-или поворотом якоря вопрос не принципиальный.
вопрос только в сложности математики для описания того или иного процесса.

Sergh | [image] 9278 - 26.08.05 msnSerghКстати, у Бедини эффект вероятно тоже основан на получении высоковольтных игл с его бифилярной катушки от SG Катушки в проектах Бедини и Адамса обычные, о бифилярных ничего не слышал..

Winding the Coils
"Fill the spool." Approximately 900 turns.

Wind the two wires on the coil together.
It is very important that the two wires be next to each other the entire distance of the winding.
http://peswiki.com/energy/Directory:Bedini_SG:Assembly_Instructions

http://peswiki.com/energy/Special:Search?search=bifilar&go=Go

Lolik-Bolik | [image] 9280 - 26.08.05 блин заело

Lolik-Bolik | [image] 9281 - 26.08.05 блин заело

Lolik-Bolik | [image] 9282 - 26.08.05 Sergh,

радиантная волна возникает в нелинейном элементе под действием двух взаимокомпенсированных магнитнах полей.

ИМХО бифлярная катушка (магн. поля скомпенсированы) и неоновая лампа (нелинейный элемент) являются ключевыми элементами схемы Бедини и компании. Колесо с постоянными магнитами крутися только для задания правильного тайминга по частоте импульсов. Радиантым импульсом и заряжается акку. Это мое ИМХО. у Бедини схем полно но принцип он не раскрывает!

Нелинейные элементы это еще например благородные камни или плазма. Я видел схему в которой камни помещают в скомпенсированные магн. бифл. катушки поля и на частоте около 10Гц в мозгу слышытся звук!! Схемка элементарная.

KomX | [image] 9284 - 26.08.05 Lolik-BolikSergh,

радиантная волна возникает в нелинейном элементе под действием двух взаимокомпенсированных магнитнах полей.
...
Нелинейные элементы это еще например благородные камни или плазма. Я видел схему в которой камни помещают в скомпенсированные магн. бифл. катушки поля и на частоте около 10Гц в мозгу слышытся звук!! Схемка элементарная. Позвольте чуть подправить чуть не до взаимно скомпенсированных магнитнах полей. Полная компенсация у нас наступает при полном пространственном наложении друг на друга проводников.

Хочу мозгой слушать звуки! Музыку Сфер и изредка новости!
Схемку в студию.
И какие благородные камушки использовать?

Lolik-Bolik | [image] 9285 - 26.08.05 А вот и схемка. Пространственно накладываем поля когда всовываем изолированный провод в спиральную медную трубку и соединяем бифлярно (выход провода к началу спирали). Берем полублагородные камни (по нем.): Achat, Angelit, Amazonit, Apatit, Obsidian, Realgar, Rhodonit, Spinell, Tiгerauge: размельчаем до 1-3ммм и засыпаем в изолированную стальную трубку. Спираль одеть на стальную трубу. В итоге получаем то что на картинке.

А теперь слушаем мозгой: подключаем концы через резистор к синусному генератору (или стерео усилитель) на 50 Ватт и крутя частотой 10-40Гц подбираем свою частоту мозги. А можно и музыку через магнитофон излучать - говорят как-то действует.

За музыку не отвечаю, но синус в мозге говорят реальный. За последствия тоже не ко мне, а к рвачу

57.42 KB

25.25 KB

69.21 KB

KomX | [image] 9288 - 26.08.05 Тут вот вопросы в аську сыплются... "Что вы там с мозгами делаете?"
Отвечу всем, чтоб иным не повадно было спрашивать.
Мы все со времени зачатия и до физической смерти только тем и занимаемся, что "слушаем" и озвучиваем услышанное нашими мозгами.
Правда, не очень немногим дано за жизнь разобраться с "руководством по настройке" этого чудо-приемника.
Lolik-Bolik, есть пару вопросов:
- стальная трубка изолирована от спирали?
- выше приведенные "камушки" в своем составе железо содержат?
Чуть не забыл...
А проволочный "кружок" диаметром в длину катушки обязательно должен быть или из проволоки всяких "фигурок" можно симметрично навивать?

SergeyA | [image] 9290 - 26.08.05 Lolik-Bolik,
А ссылки на первоисточник нет?

Lolik-Bolik | [image] 9291 - 26.08.05 KomX
1) - стальная трубка изолирована от спирали?
2) - выше приведенные "камушки" в своем составе железо содержат?
Чуть не забыл...
3) А проволочный "кружок" диаметром в длину катушки обязательно должен быть или из проволоки можно всяких "фигурок" можно симметрично навивать?
1) да, иначе это КЗ спирали. Кстати витки спирали не должны касаться дру друга. И стальная трубка не обяз. -> она только както усиливает эффект. Можно просто камни в мешочек положить.
2) не знаю, но ихния свой-ства нелинейны (чтобы это ни значило физически). ИМХО на этом всем интуитивно основывается астрология.
3) не совсем понял что имеетя в виду. Какая то фигурка нужна?

Бог в помощь, вернитесь к нам здоровым, вы еще нам нужны

П.С. ЖИЗНЬ - ЗАТЯЖНОЙ ПРЫЖОК ИЗ П**** В МОГИЛУ

KomX | [image] 9292 - 26.08.05 KomXА проволочный "кружок" диаметром в длину катушки обязательно должен быть или из проволоки всяких "фигурок" можно симметрично навивать? Lolik-Bolik
3) не совсем понял что имеетя в виду. Какая то фигурка нужна? "Светим" на рисунок сверху и видим букву Ф, где вертикальная ось - это спираль, а "круг" - провода вне спирали. Вот про это и спрашиваю, - критична ли длина и топология этих проводов вне спирали? А попутно и угол раскрыва спирали её выводами? Согласитесь, что сие как-то должно влиять...

Lolik-Bolik | [image] 9293 - 26.08.05 KomX,
да нет все проще! Топология этих проводов не играет роли. Просто нужно оголить провода и соединить их с концами спирали (конец провода к началу спирали, начало провода к концу). Угол раскрыва конечно важен для магн. поля внутри спирали, но думаю на концах спирали все равно поле както вылезет наружу. Важно какое магн. поле будет внутри действовать на камни. Кстати спираль - мед. трубка 4мм.

Сергей А,
источник нем. ресурс http://www.graviflight.de/. Но там чтоб собраться до схем, нужно буржую заплатить. Скажите что интересует, попробую найти.

All,
продолжая тему, как создать радиант на коленках и сделать выводы на принципы устройства Бедини и ко. предлагаю еще одну схему.

Схема с постоянным двигателем, у которого угольные счетки при коммутации создают импульсы в цепь. В цепи сидит катушка(в этот раз не бифлярная!), в нее всунут постоянный магнит, и опять же нелинейный элемент (те же камни или неоновая трубка). Здесь в этой ветке уже встречалась подобная схема. ИМХО комбинация импульсов в катушке, пост. магнитов и нелинейного элемента создает радиантный импуль, который заряжает аккумулятор.

Можно ли взглянуть на устройства Бедини и Адамса с такого аспекта???

24.61 KB

Sergh | [image] 9294 - 26.08.05 Интересно, зачем им всем столько аккумуляторов?
У Бедини на его типа OU - установке их аж 8 штук!

Варианты следующие:

1. Сами аккумуляторы под воздействием "радиантных" импульсов зарядки являются приемниками космических лучей. Для большей мощности надо больший обьем приемной "антенны" - аккумулятора.

2. Эффект получения энергии проявляет себя относительно редко. Те кто повторял SG Бедини пишут что колесо мотора раскручивается то быстрее то медленнее. Батареи за какой-то промежуток времени иногда заряжаются, чаще разряжаются. Для поддержания функционирования устройства и еще получения OU необходимы батареи значительного размера чтобы устройство могло проработать время между "приходами" энергии. У Наудина на сайте в теме вроде про его генератор из углеродно-вольфрамового стержня был график из которого видно что в некоторый период времени наблюдался аномально высокий рост гамма-излучения.
Тогда это наверное похоже на "широкие атмосферные ливни", когда одна частица с очень высокой энергией, попадая в атмосферу создает целый "ливень" из частиц с меньшей энергией :?
Интересная мысль: если сделать маломощный детектор начала "ливня", то можно основной приемник на время промежутка отключать и экономить кучу энергии.

DevilR | [image] 9301 - 26.08.05 Немного не в тему.
Тут есть несколько файлов (найдено в архиве Интернета), там как раз играются с биоэффектами по аналогичной схеме (только без полудрагоценных камней).
http://web.archive.org/web/20030206153832/http://members.aol.com/_ht_a/dmboss1021/NEWPH/

Vadim_O | [image] 9307 - 27.08.05 Насчет камней, как раз в новостях прочитал про минерал шунгит, камень такой отделочный (темно-серый), вроде известняка или песчаника. Так пишут, что он экранирует даже магнитное поле Земли, если в виде крошки на стены нанесен ну и т.п. Добывается только в Карелии и еще воду лечебной делает. Этот камень найти не проблема, метрами квадратными продают, может его в крошку раздробить?

valeralap | [image] 9318 - 27.08.05 Vadim_O,Реклама на камень?...

Lolik-Bolik | [image] 9329 - 28.08.05 Sergh,

думаю что скорее работает вариант 1. Бедини пишет что в аккумуляторе на короткое время создается ¨отрицательное сопротивление¨, которое позволяет пси-лучам (по видимому скалар волны) каким то образом повлиять на энергию аккумулятора. Или эти лучи идет со схемы или из космоса непонятно...
http://www.icehouse.net/john34/index11.html

Kстати схема создания скалярной вонлы на импульсах моторчика это идея Бедини 95 года!!
http://www.amasci.com/freenrg/bedini.html
Очень вероятна версия что это и было его инспирацией. Поэтому предлагаю вашими импульсами запитать витки которые намотаны на два отталкивающихся магнита и проверить что получится. Теоретически с стороны магнитов должы испускаться скалярные лучи, может что нибуть и увидите или почувствуете [image] А можно попробовать на аккумулятор направить...

Перед тем как не поймем принцпы работы устройств Бедини OU не видать...

Vadim_O | [image] 9334 - 28.08.05 valeralap,
Не, реклама была в новостях от науки (Известия), просто не думал, что этот камень так магнитное поле экранирует. Хотя может и загибают немного. Но все равно интересно.
При случае придется кусок этого шунгита домой прихватить, проверить чем он интересен.

valeralap | [image] 9341 - 28.08.05 Vadim_O,Может это наивно но где такую каменюку стырить?

Пришелец | [image] 9344 - 28.08.05 Продольные волны создают излучатели ЭПС. Можно попробовать поставить загорать аккумулятор под мощный излучатель ЭПС. При мощном облучении ЭПС у людей появляется во рту привкус батарейки. Может ЭПС и здесь поможет?

Rusyk | 9347 - 28.08.05 Аккумулятор лучше заряжается импульсами, самая простая схема зарядки от сети 220 это последовательно соединяется лампа (как ограничитель по току), ОДИН диод и батарея. Т.о. батарея заряжается полупериодами. Если же между зарядами производить разряд где-то с 10% током от номинального тока батареи, то происходит десульфатация пластин батареи.
Думается в схеме Бедини происходят именно эти процессы, улучшающие характеристики стареньких аккумуляторов.
Экспериментаторам предлагается сравнить поведение батарей после зарядке на предложенной схеме (Бедини) на новых и стареньких батареях.

Rusyk | 9348 - 28.08.05 Вот не долго роясь в инете нашел отличный десульфататор для авто. аккумулятров.
http://www.qrx.narod.ru/arhn2/sul.htm

SergeyA | 9400 - 30.08.05 Lolik-Bolik,
Начал я делать (катушку, провод в трубке) и нескладушка получается
Элемент получается неиндуктивный (проверено), соответственно его сопротивление чисто активное. При диаметре трубки около 4 мм и толщине провода около 2 мм, сопротивление этой конструкции получается порядка 0,002 Ома.
Чтобы получить мощность 50 ватт на этом сопротивлении туде надо "вдуть" порядка 150 Ампер тока.... причем какими проводами надо подвод делать...
Можа я в чем ошибся..

Lolik-Bolik | 9401 - 30.08.05 Сергей А, я эту трубку сам не строил, поэтому измерений нет.

Конечно индуктивности мало, а по постоянному току сопротивления почти нет. Поэтому рекомендовали ставить 4 или 8 омный резистор на 2 Ватта последовательно (это для стерео), чтобы например стерео выход или генератор синуса не закоротить. А 50 Ватт это макс. мощность выхода генератора, который питает эту всю историю!
Сколько тока может черз эту коаксиалку тяжело так сказать, но пару ампер должно то выдержать точно (чем больше тем лучше изза магн. поля)-> тогда нужно резистор подобрать наверное.

Partner | 9403 - 30.08.05 Vadim_OНасчет камней,... Так пишут, что он экранирует даже магнитное поле Земли... Берем камень, дробим и клеим полую сферу. Внутрь (в центр)сферы помещаем магнитную стрелку. Вращаем сферу в горизонтальной плоскости.
Если магнитная стрелка вращается вместе со сферой - имеем экран магнитного поля Земли.
Смело строим двигатель на постоянных магнитах 8)
Только верится в это слабо, инерция мышления однако :cry:

Lolik-Bolik | 9404 - 30.08.05 Сергей А, если грубо считать по постоянному току без учета индуктивности, то имеем: даем на генераторе синус в 22Вольта и ставим 10-омный резистор на 50Вт. Тогда в цепи течет около 2.2А и потр. мощность будет 48.4 Ватта. Сходится??

SergeyA | 9406 - 30.08.05 Lolik-BolikСергей А, если грубо считать по постоянному току без учета индуктивности, то имеем: даем на генераторе синус в 22Вольта и ставим 10-омный резистор на 50Вт. Тогда в цепи течет около 2.2А и потр. мощность будет 48.4 Ватта. Сходится?? Да, но вся моща будет на резисторе
С таким успехом я ему 1А при 15 омном сопротивлении делал, только на катушке милливольты получались, да и моща соответственно вся в сопротивление ушла а нам катушку надо с этой мощей качать.

Lolik-Bolik | 9408 - 30.08.05 Сергей А, ну так это и правильно!
Если через катушку шел 1 Ампер, то миливольты на ней понятно почему -> сопротивления то нет. Остальное принял на грудь резистор ) А магн. поле от силы тока (еще кол-во витков, площадь итд), но не от напруги зависит!

А больше чем ампер не получилось?? Сильно грелось или что??

SergeyA | 9409 - 30.08.05 Lolik-BolikСергей А, ну так это и правильно!
Если через катушку шел 1 Ампер, то миливольты на ней понятно почему -> сопротивления то нет. Остальное принял на грудь резистор ) А магн. поле от силы тока (еще кол-во витков, площадь итд), но не от напруги зависит!

А больше чем ампер не получилось?? Сильно грелось или что?? Да от аккумуляторов я питал
Несвежие они были. Да и грелось порядком.
Правда трубка была не стальная, а железная, да и камни не россыпью, а украшения туда совались, но ничего я не получил. Наверное очень много отклонений.
А мысля про ток и поле мне как-то в голову не пришла вовремя

Lolik-Bolik | 9412 - 30.08.05 Сергей А
Да от аккумуляторов я питал
Несвежие они были. Да и грелось порядком.
Правда трубка была не стальная, а железная, да и камни не россыпью, а украшения туда совались, но ничего я не получил. Наверное очень много отклонений.
А мысля про ток и поле мне как-то в голову не пришла вовремя
Ну значит похоже что что то излучаться должно было. Но камушки пишут размельчать и толька сортов таких как написал нужно. Чтобы они правильно интерферировали с магн. полем. А поля наверное пока никак не померять, ни магнитного, потому как скомпенсировано, ни скалярного - пока нечем??.

Хотя почувствовать чтото нужно... А синус менял по частоте?? И еще, вот пару мп3 файлов, подключи к стерео и попробуй послушать через каутушку минут десять. Может и что почувствуется?

329.60 KB

Vadim_O | 9416 - 31.08.05 Ссылка на источник (и текст), а вообще этот камень у нас на многих стройбазах лежит.

http://www.inauka.ru/news/article56348.html

ШУНГИТ, ЭКРАНИРУЮЩИЙ ДАЖЕ МАГНИТНОЕ ПОЛЕ ЗЕМЛИ, БУДУТ ПРИМЕНЯТЬ ПРИ СТРОИТЕЛЬСТВЕ В МОСКВЕ

Опытно-промышленный участок по производству шунгитовой крошки и наполнителя будет размещаться на улице Вагоноремонтной в здании площадью 4.6 тыс. кв. м, принадлежащем городу. Об этом заявили в Департаменте градостроительной политики, развития и реконструкции Москвы, который стал инициатором принятого правительством Москвы решения.

"Производство шунгитовой крошки - заполнителя для легкого бетона, предусмотрено специальной Комплексной целевой программой "Шунгит", рассчитанной на несколько лет" - рассказал источник. Он добавил, что шунгит - не только природный минерал, используемый как наполнитель стройматериалов.

Стоимость стройматериалов на основе шунгита (цемент, кирпич) в 3-4 раза выше обычной, но они обладают совершенно уникальным свойством - экранировать электромагнитные излучения высоких и сверхвысоких частот. Материалы на основе шунгита могут применяться в индивидуальном строительстве, а также при строительстве помещений, требующих защиты конфиденциальной информации. И в обычных помещениях можно получить экранирующий эффект за счет оштукатуривания поверхностей либо с использованием специальных шунгитовых пластин. Даже магнитное поле Земли не распространится на помещение, стены которого покрыты шунгитовой краской.

Кроме того, медики обнаружили совершенно поразительные свойства шунгита, а некоторые специалисты высказывают мнение, что более целебного камня на Земле не существует. Это единственная порода в мире, которая содержит в своем составе фуллерены - недавно открытую форму существования углерода в виде сферических ионов. Взаимодействуя с водой, шунгит выделяет в нее целебные комплексы фуллеренов, которые излечивают аллергии, кожные заболевания, раны, ожоги, и массу других заболеваний.

Месторождения шунгита находятся только в Карелии. Благодаря счастливой случайности и гению Петра Великого, первый в России курорт "Марциальные воды" под Петрозаводском был открыт на шунгитовых залежах, и 300 лет поколения россиян лечились шунгитовой водой, не подозревая о фуллеренах и фуллеритах, которые были открыты лишь недавно. Об этом сообщает РИА "Новости".

Partner | 9418 - 31.08.05 Даже магнитное поле Земли не распространится на помещение, стены которого покрыты шунгитовой краской. Получается, внутри такой комнаты магнитный компас не работает?
Толщина слоя краски достаточно мала, а эффект присутствует...
К какому же классу этот шунгит относится - к ферро, пара или диа, или он сам по себе...

Кто имеет доступ к этой краске и сможет провести эксперимент?
Подвесить подковообразный магнит на нитке, к нему через бумажную прокладку поднести стальную пластинку. Пластинка должна прилипнуть, удерживая прокладку.
Затем прокладку окрасить шунгитовой краской и повторить опыт.
Точки над “i” будут расставлены.

Lolik-Bolik | 9423 - 31.08.05 Vadim_O они обладают совершенно уникальным свойством - экранировать электромагнитные излучения высоких и сверхвысоких частот.
. . .
Даже магнитное поле Земли не распространится на помещение, стены которого покрыты шунгитовой краской.

Странно, но как то не верится. ЭМ колебания и магнитное поле это же две разные вещи. Первое колеблется, а второе нет. Скорее всего у шунгита ЭМ колебания на определенных частотах ослабнут, а магнитное поле Земли останется. Тогда ничего особенного в камне нет, можно и металическими заземленными пластинами ЭМ колебания глушить. Интересно бы на АЧ-характеристику шунгита взглянуть.

Lolik-Bolik | 9425 - 31.08.05 Rusyk Аккумулятор лучше заряжается импульсами, самая простая схема зарядки от сети 220 это последовательно соединяется лампа (как ограничитель по току), ОДИН диод и батарея. Т.о. батарея заряжается полупериодами. Если же между зарядами производить разряд где-то с 10% током от номинального тока батареи, то происходит десульфатация пластин батареи.
Думается в схеме Бедини происходят именно эти процессы, улучшающие характеристики стареньких аккумуляторов.
Экспериментаторам предлагается сравнить поведение батарей после зарядке на предложенной схеме (Бедини) на новых и стареньких батареях.
Вероятно и происходит десульфатация. А может быть и что-то еще другое. Интерестно бы этот процесс с точки зрения энергетического баланса заценить. Я смотрел, что ваша схемка десульфатора при 220В, 20мА требует, что есть 4.4Ватта. Интерестно на сколько Ваттов можно возобносить аккумулятор? Если больше чем 4.4Вт, то получается имеем OU

А вот и самая простая схемка подзарядки, найденная у Бедини.

14.69 KB

Sergh | 9433 - 31.08.05 Lolik-BolikВероятно и происходит десульфатация. А может быть и что-то еще другое. Интерестно бы этот процесс с точки зрения энергетического баланса заценить. Я смотрел, что ваша схемка десульфатора при 220В, 20мА требует, что есть 4.4Ватта. Интерестно на сколько Ваттов можно возобносить аккумулятор? Если больше чем 4.4Вт, то получается имеем OU

А вот и самая простая схемка подзарядки, найденная у Бедини.
Не понятно чего тогда Бедини отрицает OU в проекте SG.

Может для OU там какой-то мелочи не хватает? Обещано же вроде что он вскоре должен, как продолжение SG, нечто на 500 ватт полезной мощности выложитью

Ну, например, в аккумуляторе какой-то еще процесс неучтенным остается, типа обратный ток течет после импульса в другую сторону, или заряжаемый аккумулятор после импульса надо немного разряжать :?

И зачем-то эти колеса с магнитами нужны - :?: .

Lolik-Bolik | 9435 - 31.08.05 Sergh
Не понятно чего тогда Бедини отрицает OU в проекте SG.
. . .
И зачем-то эти колеса с магнитами нужны - :?: .
Ну в схемке выше например мотор для колеса нужно крутить -> это расходы энергии. А магниты на колесе влияют на намагниченность сердечника, который в свою очередь в бифилярке импульс вызывает.

Partner | 9438 - 31.08.05 Lolik-Bolik, А вот и самая простая схемка подзарядки, найденная у Бедини.

:shock: Вы уверены, что это схема зарядного устройства :?
Что то я глубоко сомневаюсь...

Сульфатацию аккумулятора я снимал короткими импульсами тока 75-100 ампер частотой 100 герц, причем на акк-ре в это время висена активная нагрузка порядка 2А. Средний ток пропускал в пределах 1/10 емкости акк-ра и измерял стрелочным амперметром эм.системы. Если у акк-ра не посыпались и не закорчены пластины, он, как правило, восстанавливался (правда не до 100-процентной емкости).
Где то валяется ещё поделка

Lolik-Bolik | 9440 - 31.08.05 Partner
:shock: Вы уверены, что это схема зарядного устройства :?
Что то я глубоко сомневаюсь...

А в чем сомнения, мало зарядного тока или разрядной цепи не видно??? А вдруг сульфацию можно снять иначе? А картинку я взял из одной закрытой группы в которой состоит даже сам Джон Бедини и рассылает даже почту в группе. Думаю доверится можно, но конечно не уверен.
http://groups.yahoo.com/group/Bedini_Monopole/

PartnerГде то валяется ещё поделка А может вы ее ранимируете , и схемой Бедини запитаете??

А вот еще что там же нашел.

24.83 KB

KomX | 9442 - 31.08.05 Lolik-Bolik, такую же схемку еще в детские годы паял. Называлось устройство - качели. Схемка из ЮТ или МК или из приложения к ЮТ, кажется (в те годы больше такой периодики не было). Только там предлагалось магнит склеивать одноименными полясами.
Схемка весьма экономична и, если я не ошибаюсь, ныне работает в электро-механических часах.

Lolik-Bolik | 9444 - 31.08.05 KomX, все новое это хорошо забытое старое! Я думаю что энергетические проблемы человечества вас еще в детстве не волновали? А сейчас мы стараемся с нового ракурса на это дело поглядеть.

Кстати а вы на эти склеянные магниты (кстати заметьте что у Бедини север по северу проезжает) бифлярные обмотки не цепляли?? И зачем вообще такое в часах то нужно?

KomX | 9446 - 31.08.05 Как я понимаю, рекуперация батареи через коллекторный переход идет, что сводит к минимуму потребление (этакая миниатюрная троллейбусная схемка).
Бифилярку на магниты не цеплял, ибо уверен, что оная и без магнитов прекрасно справится с задачей разночастотного приема и переизлучения энергии.
Вспоминайте схемку от Людей Мира с мультвибраторами. Ссылку найду - добавлю, а нет, так не обессудьте - ищите сами.

Sergh | 9454 - 31.08.05 Вот нашел странную интересную статью, даже не знаю куда ее... Может что от Моррея, Тесла тоже вроде радиоактивность считал наведенным от космических лучей излучением.

Дочитайте пожалуйста до конца, некоторые детали весьма интересны, хотя многое непонятно.

Оказывается, радиоактивную пыль можно собирать из воздуха с помощью отрицательно заряженных проводников. Кто знает про атомные батарейки, просьба прокоментировать. Каким образом можно эффективно использовать эту пыль для производства электроэнергии? В статье как-то неконкретно обратный процесс описан.

И вроде еще где-то писали что некие устройства обладающие OU можно эффективно использовать для борьбы с радиоактивным загрязнением. Может ОНО?

http://radiolub.chat.ru/Lustra/pilesos.htm

valeralap | 9457 - 01.09.05 ..........

valeralap | 9462 - 01.09.05 ...........

TM64 | 9463 - 01.09.05 Vadim_O...просто не думал, что этот камень так магнитное поле экранирует. Пару лет назад наша фирма заказала контейнер шунгита прямо от добытчика-поставщика. Решил проверить, защищает ли шунгит от магнитного поля. Взял небольшой, но мощный магнит, подвесил на тонкой нитке стальную гайку М4 и добился, чтобы гайка, притянутая магнитом, висела на нитке горизонтально, не касаясь его. Расстояние между магнитом и висящей гайкой было примерно 25 мм.
Подобрал плоский кусок шунгита, размером примерно с половину формата А4 и средней толщиной 20 мм. Стал его вводить в зазор между магнитом и гайкой. Гайка не шелохнулась! Нисколько не опустилась под действием собственного веса.
Следовательно, если опыт был проведён корректно, то шунгит нисколько не экранирует магнитное поле. Тем более краска с добавлением шунгита. Короче, дурят нашего брата!

sergrushka | 9464 - 01.09.05 Короче, дурят нашего брата! И это не удивительно Если бы такой материал существовал, вечняк на магнитах уже бы давно был бы создан. Спасибо ТМ64 за инфу.

Lolik-Bolik | 9466 - 01.09.05 TM64, проверять нужно было обычным компасом, т.к. сила поля магнита очевидно совсем не равна силу поля земли (иначе все гайки на нитке висели бы в сторону северного полюса и без магнита . И потом нужно было попробовать еще ЭМ колебания на разных частотах заэкранировать. Тогда и можно утверждать дурят или нет.

TM64 | 9467 - 01.09.05 Lolik-BolikTM64, проверять нужно было обычным компасом.. Возможно, Вы правы. Буду искать компас. Однако, думаю, хрен редьки не слаще .

Partner | 9469 - 01.09.05 Lolik-Bolik А в чем сомнения... Полностью согласен с мнением KomXа – не источник, а рекуператор.

А может вы ее ранимируете , и схемой Бедини запитаете?? Реанимировать не вопрос, только не потянет ее эта схема Бедини, не является эта схема источником.
А поделка постая - транс 220 на 19 вольт 400 ватт, двухполупериодный регулируемый тиристорный выпрямитель

TM64, ...если опыт был проведён корректно, то... Даже автор не уверен в корректности опыта, а такие скоропалительные выводы...

Думаю, всем заинтересованным надо высказаться с предложениями по методологии испытаний и предложить варианты.
Простейший вариант я уже предлагал -Подвесить подковообразный магнит на нитке, к нему через бумажную прокладку поднести стальную пластинку. Пластинка должна прилипнуть, удерживая прокладку.
Затем прокладку окрасить шунгитовой краской и повторить опыт.
(или иметь две одинаковые по толщине прокладки - из шунгита и прозрачную для поля.)

Камушек то О-о-очень занимательный... Фантазия игает. А вдруг? И что тогда?

TM64 | 9471 - 01.09.05 PartnerПростейший вариант я уже предлагал -Подвесить подковообразный магнит на нитке, к нему через бумажную прокладку поднести стальную пластинку. Пластинка должна прилипнуть, удерживая прокладку.
Затем прокладку окрасить шунгитовой краской и повторить опыт.
(или иметь две одинаковые по толщине прокладки - из шунгита и прозрачную для поля.) Подковообразного магнита под рукой нет, а к упомянутому прямоугольному с размерами 12х25х40 мм гайка М4 прекрасно прилипает и держится через тоже упомянутый кусок шунгита.

TM64 | 9472 - 01.09.05 Lolik-Bolik И потом нужно было попробовать еще ЭМ колебания на разных частотах заэкранировать. Тогда и можно утверждать дурят или нет. Шунгит - это что-то вроде разновидности угля. Говорят, очень древнего. Он электропроводен. А раз электропроводен, то почему бы ему и краске с добавлением шунгита не экранировать ЭМ-колебания каких-то частот? Что тут особенного?

Lolik-Bolik | 9475 - 01.09.05 Partner Реанимировать не вопрос, только не потянет ее эта схема Бедини, не является эта схема источником.
А поделка постая - транс 220 на 19 вольт 400 ватт, двухполупериодный регулируемый тиристорный выпрямитель
Бедини не утверждал, что его выставленная схема/ы является OU, если вы это имеете в виду под словом источник. Тратите энергию на двигатель крутящий магнит и вероятно большую чем на заряд ак-ра, однако интерестно было бы серьезно измерить как далеко Бедини технология находится от OU. А если конкретно по схеме, то в ней есть особый ¨неиндуктивный¨ элемент - бифилярная катушка, которая имеет интерестные сво-ва провоцировать при пульсировании радиант.

Rusyk | 9477 - 02.09.05 Lolik-Bolik, Вероятно и происходит десульфатация. А может быть и что-то еще другое. Интерестно бы этот процесс с точки зрения энергетического баланса заценить. Я смотрел, что ваша схемка десульфатора при 220В, 20мА требует, что есть 4.4Ватта. Интерестно на сколько Ваттов можно возобносить аккумулятор? Если больше чем 4.4Вт, то получается имеем OU Представьте стеклянный балон с грязными стенками, если очистить эти стенки от грязи в него может помещаться больше воды, но как бы мы не чистили эти стенки воды из него можем вылить столько сколько нальем. Для энергитического баланса эти 4,4Вт тратятся в пустую.

msn | 9478 - 02.09.05 Lolik-Bolik Бедини не утверждал, что его выставленная схема/ы является OU, если вы это имеете в виду под словом источник. Тратите энергию на двигатель крутящий магнит и вероятно большую чем на заряд ак-ра, однако интерестно было бы серьезно измерить как далеко Бедини технология находится от OU. А если конкретно по схеме, то в ней есть особый ¨неиндуктивный¨ элемент - бифилярная катушка, которая имеет интерестные сво-ва провоцировать при пульсировании радиант.
Где Вы в схемах Бедини узрели бифилярную катушку интересно??
далее: ротор с магнитами у Бедини не вращается отдельным двигателем и на это не тратится дополнительная энергия, если Вы это имели ввиду.
А не называет он свою конструкцию OU по одной простой причине, что таковых в природе не существует. То что вы подразумеваете под этим термином, "Сверхеденичность"-есть на самом деле конвертор, преобразовтель, трансформатор энергии, назовите его как угодно смысл от этого не изменится: "..Взять из океана энергии нужную часть, предварительно преобразовав ее в приемлемую форму.."
В мотор-генераторе Адамса например заявляется эффективность по Электрической энергии 0,8, а эффективность по механической 6...

Partner | 9479 - 02.09.05 TM64, ...гайка М4 прекрасно прилипает и держится через тоже упомянутый кусок шунгита. Ну и что?.. Получается, СМИ дурят нашего брата. :cry:
Одна снежинка ещё не снег...
Смущает только, зачем его покупают по 3$ за 1 кГ, если стоимость готового графитированного электрода для пром. эл. печей в районе 1$ за 1 кГ (првда вес там до 7 тонн).
Что то тут не эдак... :roll:

Lolik-Bolik, бифилярная катушка, которая имеет интерестные сво-ва провоцировать при пульсировании радиант. Можете кратко описать эти "интерестные сво-ва" и условия провокации?

Sergh | 9484 - 02.09.05 Вероятное описание режима работы транзистора в схеме Бедини:

http://grsu.by/exponenta/soft/Mathemat/dyakonov/nb10/nb10.asp.htm#1

в лавинном режиме, как я понял, пробой транзистора происходит при понижении напряжения на базе, то есть наоборот. Так как в тригатроне.
Поэтому и диод паралельно база-эммитер включен.

В таком режиме можно добиться генерации за счет участка
отрицательного сопротивления на ВАХ транзистора. Используя последовательный контур.

То же вероятно получается и в лампах при лавинном пробое (внутриламповый резонанс?) даже без накала. Надо только относительно высокое напряжение.

msnГде Вы в схемах Бедини узрели бифилярную катушку интересно??
далее: ротор с магнитами у Бедини не вращается отдельным двигателем и на это не тратится дополнительная энергия, если Вы это имели ввиду.

Катушка намотана одновременно двумя проводами (важность именно такой намотки подчеркивается в комментариях Бедини)
Обе обмотки используются для генерации ( сопротивление базы плюс диод ->>0 )

TM64 | 9487 - 02.09.05 PartnerTM64, ...гайка М4 прекрасно прилипает и держится через тоже упомянутый кусок шунгита. Ну и что?.. Получается, СМИ дурят нашего брата. :cry:
Одна снежинка ещё не снег... Какая уж тут снежинка.. Не экранирует, так не экранирует. Если у скептиков есть датчик Холла, то можно им замерить поле от какого-то магнита, а затем ввести между датчиком и магнитом кусок шунгита или поверхность, окрашенную шунгитовой краской. Если показания изменятся, то не позавидуешь Чубайсу .

Lolik-Bolik | 9488 - 02.09.05 msn,
- в том что Бедини испульзует бифилярку сомнений нет. Посмотрите надпись на схеме 'Т1 Biffiler Wound Coil' по адресу http://peswiki.com/energy/Directory:Bedini_SG:Schematic.
- Но в его схеме действительно нет мотора! Похоже что его колесо движется за счет отталкивания от катушки.
- спорить о понятии ОУ не хотелось бы, мы говорим об одной и той же вещи = конвертере

Partner, вопрос очень сложный, если бы я знал подробный ответ, может уже бы и давно в своем доме от електричества отключился бы, и написал бы докторскую Есть только собственные догадки, умозаключения и предположения. Не судите строго.

Бифилярная намотка имеет сво-во создавать скомпенсированное (2 поля направленных навстречу) магнитное поле -СМП. Такое СМП с точки зренния классической физики не имеет смысла, но за ним замечены определенные странности, например, что катушка с текущим эл. током не в сотоянии сохранить в этом поле энергию и сопротивлятся своей обратной ЭДС току. Предполагают что СМП вызавает определенное влияние на вакуумные структуры и каким-то образом поляризует его, так что изменяя эту поляризацию во времени можно создавать волны (скалярная и радиантная волна). Эти волны расрпостраняются возможно выше скорости света, по всей вероятности являются составной частью вакуума и не имееют никаких преград. Эта поляризация может каким-то образом влиять на заряды, массы (вероятно гравитация=скалярные волны), биологические организмы работают на основе обмена поляризацией и т.д.

Но лучше приведу выдержки SCALAR WAVES FAQ. А выводы делйте плиз сами.

if we were to construct a bifilar coil with exactly
the same ammount of wire, we would find that the coil had nearly no
inductance at all, and stores no significant energy in the form of a
magnetic field.

Some have argued that the field is still present, even though the
current through such a coil reaches E/R in a time limited by stray
inductance alone.

but when we interrupt the circuit, such a coil return NO energy from
this supposed field.

In this case, it appears that we have actually canceled flux, that is
the flux from adjecent bifilar windings has undergone true
superposition, or added algebraically to essentially zero magnetic flux.

Note that when we deal with whole poles of permanent magnets, or
conventional coils, this NEVER happens.

...

But by all means, test it yourself.

Wind a pair of Bifilar coils on a ferrite rod, grab an oscilloscope and
a signal generator and poke the thing to see what happens. You can also
see the effects of rise time vs. input energy, lots of stuff.

Just keep the energy down in the milliwatts for this testing, higher
energy is for single-shot pulse mode, just for safety.

. . .

> hi, could someone help me out and explain me exactly why to intersecting
> scalars release "normal" EM? thanks.

If the opposition of EM vectors results in this 'other' form of
potentials we call a scalar wave, then we should be able to reverse this
process, and by the interference of these 'other' forms of potentials,
we can return to the arangement we know as conventional EM.

If two scalar potentials have opposite signs, then we have a vector
potential difference between them, which describes a vector, or what we
call EM!

. . .

>I can't add anything productive to a discussion about scalars right now,
>except to ask questions about them. Specifically, how does a scalar
>generator become an overunity device?

And I thought you'd never ask. By tapping into the variable time field of
the planet, which, being "non-dimensional" is not subject to the physical
laws of conservation. This is accessed by zeroing all subordinate vectors,
such as those occupied by ambient electrical and magnetic fields. We then
create a second time gradient, by the same technique, but in opposition to
the first. When they converge, the electrical and magnetic vectors reform,
but at greater potential.

See, I didn't mention "scalar" once. Woof, woof.

Peter Nielsen

http://jnaudin.free.fr/html/scalwfaq.htm

igorb4 | 9494 - 02.09.05 TM64, а с чего это вдруг Вы взяли, что шунгит экранирует магнитное поле? Что-то я об этом нигде не читал. :? Шунгит бывает разный. Стоительный шунгит как лечебный, например, не катит. И то, что его добавляют в раствор - ф.з. зачем? Лечебный шунгит стоит ок.30р/кг и добывают его только в двух единственных месторождениях на Земле. И действием он обладает не экранирующим поле, а упорядочивающим... 8)

TM64 | 9495 - 02.09.05 igorb4TM64, а с чего это вдруг Вы взяли, что шунгит экранирует магнитное поле? Что-то я об этом нигде не читал. Что Вы, я как раз говорю обратное. А написано о таком экзотичном свойстве шунгита на этой ветке, на странице 14.

KomX | 9497 - 02.09.05 Lolik-Bolik, а жаль, что вы отказли нам в удовольствии выслушать комментарий к этому руководству к действию

Sergh | 9500 - 02.09.05 А что, никто не желает практически исследовать поведение транзистора или радиолампы в режиме генерации при лавинном пробое?

Как вариант - последовательный контур из плоской катушки и коллектор-эммитер транзистора в качестве конденсатора?

Может у Vahet-а таким образом 3000 вольт получалось?

Lolik-Bolik | 9501 - 02.09.05 KomX, в каком удовольствии я Вам отказал?

KomX | 9504 - 02.09.05 Lolik-Bolik Но лучше приведу выдержки SCALAR WAVES FAQ. А выводы делйте плиз сами.

Partner | 9549 - 05.09.05 Lolik-Bolik, Есть только собственные догадки, умозаключения и предположения. Не судите строго.
Да какой из меня судья... :? Сам тычусь , как слепой кутенок...

Sergh | 9552 - 05.09.05 Ох и тяжелая ж это работа, раскачать мощный полевик.
У него емкость затвора 2200 Пф. На 5 МГц от сигнала рожки да ножки остаются. К155ЛА13 с открытым коллектором показала себя не с лучшей стороны. Я ее использовал для раскачки предварительного каскада на IRF510, к которому уже был подключен "монстр" FS10SM-18A. На частоте больше 2-3 МГц выходная емкость микросхемы настолько забивает сигнал что даже на резисторе 330 Ом (без полевика) фронты сильно смазаны. Для вытягивания фронтов последовательно с 3-мя запаралеленными выходами ЛА13 поставил КТ608, который соответственно должен был открываться когда выходы микросхемы закрывались. Короче на относительно невысокой частоте в 2-3 МГц это еще кое-как жило, но затем, когда повысил частоту на выходной бифилярной катушке до 7-8 МГц, раздались ( в мозгу :shock: ) какие-то низкочастотные "шелестящие" звуки и после этого все пропало - ЛА13 сдохла.
Допустим, звуки могли исходить от стоящих рядом колонок усилителя, но он у меня от ЭМИ хорошо защищен, на лежащий на нем мобильник при вызове или при включении в его розетку чего-либо не реагирует.
Короче, вот переделываю выходную часть на полностью транзисторный вариант.
155 серия (и 555) для этих целей не совсем то. После К155АГ3 пришлось два инвертора от 531ЛН1 ставить, чтобы фронты в более-менее нормальный вид привести.
Первый вариант с генератором на 531 мелкой логике и выходном IRF630 оказывается был очень удачным.

KomXLolik-Bolik Но лучше приведу выдержки SCALAR WAVES FAQ. А выводы делйте плиз сами.
В этом деле как раз самое важное - выводы, анализ информации.
А всяческой разной информации очень много.

Lolik-Bolik | 9553 - 05.09.05 Sergh, посмотрите вот Наудин пол года назад подобный экперимент ставил. Тоже с транзистором, только вместо бифилярки испольовал CADUCEUS обмотку. Транзистор IRF840 импульсами до 15 кГц, больше наверное не нужно.
http://jlnlabs.imars.com/spgen/index.htm
http://jlnlabs.imars.com/spgen/spg_shield.htm

KomX, а выводы выведем я тут в отпуск на Балтийское море на 10 дней собрался, приеду закончу детектор скалярных волн собирать, который уже почти собран!

Sergh | 9554 - 05.09.05 Вот еще, "докладаю":

Тут у коллег рядом ионизатор появился, такая плоская черная коробка, на стену крепится. Мощная штука - ионный ветер из нее так и преть(вверх)! Если пропеллер из чего-нибудь легкого сверху подвесить - конкретно крутится будет. Внутри никаких подвижных частей типа вентилятора нет. Запах озона не заметен.

Так вот, этот ветер весьма холодный. Как из холодильника, надо бы взять термометр да померить разницу температур.
Кто может разъяснить физику процесса?

Carn | 9557 - 05.09.05 Близкое, как я считаю, отечественное изобретение, близкое к теме генератора Краснова. В чем суть - смотрите сами

RU 2258327 Преобразование энергии ЭМП в тепловую.pdf

Carn | 9581 - 06.09.05 Кстати, подобная конструкция, данная выше, встречалась мне не раз.
Теперь мои мысли. Магнитомягкое железо применяется не случайно - пилообразное напряжение должно вводить сердечник в состояние насыщения. И именно выход из насыщения дает дополнительную энергию.
Есть еще кое-какие мысли по усовершенствованию конструкции. Но это надо делать и проверять.
Теперь вопрос к людям, кто в ладах с электроникой. Можете подкинуть схему генератора пилообразного напряжения, удовлетворяющего следующим требованиям: рабочее напряжение от батарей питания от 24 до 50 вольт, возможность давать значительный выходной ток (до 10 А), регулировка амплитуды сигнала, частоты сигнала и регулировка паузы между импульсами (скважность).
В свою очередь поделюсь результатами проведенных испытаний.

msn | 9623 - 06.09.05 CarnКстати, подобная конструкция, данная выше, встречалась мне не раз.. Если можно-здесь подробней...
Теперь мои мысли. Магнитомягкое железо применяется не случайно - пилообразное напряжение должно вводить сердечник в состояние насыщения. И именно выход из насыщения дает дополнительную энергию.
Есть еще кое-какие мысли по усовершенствованию конструкции. Но это надо делать и проверять.. Если ввести сердечник в насыщение, это приведет к резкому падению магнитной проницаемости, и как следствие "мощности" по патенту...
Далее, что мне показалось странным в этом патенте:
Мощность считается как реактивная, но рассеивается на резисторе, затем опять током самоиндукции заряжается аккумулятор..
Кроме того при примере расчета реального
трансформатора в самом начале делается грубая ошибка на порядки..
И третье как пример берется Т=300сек, 153с заряд, 147с разряд, для получения таких времен, (Иначе откуда ЭДСи ток самоиндукции?)индуктивности первичной обмотки должна быть как минимум L=0,63*RT=0,63*3,8*153= 367 Гн реально ли это решать вам...
Теперь вопрос к людям, кто в ладах с электроникой. Можете подкинуть схему генератора пилообразного напряжения, удовлетворяющего следующим требованиям: рабочее напряжение от батарей питания от 24 до 50 вольт, возможность давать значительный выходной ток (до 10 А), регулировка амплитуды сигнала, частоты сигнала и регулировка паузы между импульсами (скважность).
В свою очередь поделюсь результатами проведенных испытаний.
Схема такого генератора, не проблема.. разобраться бы с патентом...
тем более что если делать генератор пилы с рассеянием на активном элементе- половина мощности поступающая от аккумулятора будет рассеяна на этом активном элементе, а если использовать реактивность- например саму же первичную обмотку трансформатора... то тогда надо привязываться к величинам ее индуктивности и использовать схему с двумя аккумуляторами, один разрядный-другой зарядный, и наоборот...
P.S. Петент действующий, во всяком случае я проверил по тексту реферата, есть такой. Полного доступа к патентной базе у меня к сожалению нет...

Lolik-Bolik | 9753 - 15.09.05 позвольте немного оффтопа Господа. Был в отпуске, на берегу моря встретился маленький работающий экскаватор для детей ) Сел ребенок сверху и копает себе в песочке Очень жаль, что в моем детстве такого не было...

Sergh | 9780 - 18.09.05 Намотал я вот конкретную бифилярку, плоскую.
Взял две чистых (без покрытия) CD - болванки, их в упаковках по 50-100 CD-R обычно пару штук имеется, сложил и склеил в центральном отверстии термоклеем. Намотал катушку между дисками двумя тонкими многожильными проводами в фторопластовой изоляции. Ушло 15 метров, то есть 2X7,5. В бифилярном включении прогнозируемый резонанс на 5 МГц, в обычном - на 10.
Затем склеил по внешнему периметру и сверху намотал 2 витка медным проводом диаметром 2 мм. Его тоже закрепил термоклеем. Катушка получилась как на Тесловском рисунке.
2 наружных витка подключил к импульсному генератору с выходным транзистором FS10SM 18A. Выходной каскад работает от 12 вольт. Прямо на ножке истока транзистора и выводе катушке, к которому подключается +12 вольт, висит высоковольтный конденсатор 0,1 мкф. Частота генератора изменяется в пределах 3 - 8 МГц.

Бифилярное включение, именно такое как на рисунке из патента Тесла, синфазное, внешний конец одной части катушки - на корпус, позволяет добиваться очень сильно выраженного резонанса. В смысле что резонанс наступает в очень узкой полосе частот, необходима точная настройка. В остальном ничего интересного замечено не было. Получаемое в центре напряжение, судя по реакции неонки, не очень высокое.
Если разъединить части катушек то видно что высокое напряжение всегда получается на концах которые в центре, на внешних концах почти ничего.
Если соединить катушки противофазно (то есть те концы которые в центре соединить между собой а за выход использовать один из внешних выводов) - на этом внешнем выводе напряжения почти нет, в центре в месте соединения -есть
Самый эффективный вариант - катушки разъединены, используются просто как две плоские спиральные катушки.
Неонка горит просто лежа на диске, даже если ее не трогать, причем синеватым цветом. Если трогать - обычным красно-желтым. Все металлические части вблизи центра диска начинают сильно жечь кожу, до запаха паленого. Лампочка от холодильника накаляется при любом контакте с центральным проводом даже если ее просто держать за стекло.
Ну это все, кроме голубоватого свечения неонки, которое некоторыми считается признаком радианта, вполне обьяснимо.

Что не вкладывается в нормы:
- обратная связь между первичной и вторичной обмоткой существует, но какая-то она странная. Средний потребляемый ток выходной части генератора, зашунтированной конденсатором, составляет 0,75 Ампера. Для питания используется стандартный блок питания от компьютера стандарта ATX 250 Вт. Он реально выдает ток по 12 вольтам до 8 ампер. Если транзистор полностью постоянно открыт ток через выходной каскад около 7 ампер, защита не срабатывает.
Защита срабатывает если я "на ходу" переключаюсь из обычной плоскоспиралки в бифилярку или просто корочу одну из вторичных спиральных катушек. Причем тестер включенный в режим регистрации максимумов скачка тока не фиксирует. Осцилограф включенный паралельно питанию показывает нормальное напряжение , затем срабатывает защита. Включение в цепь +12В диода ничего не меняет. :?

Второе, если подключить к какой-нибудь вторичной катушке неонку, потребление падает с 0,75 до 0,63 Ампера. Но если только не держаться за неонку руками. Иначе ток не падает а наоборот растет. :?

Что дальше делать? Может присобачить во вторичной цепи вакуумную лампочку без накала для того чтобы она как-то синхронно эту цепь коротила? Может на неонку?

Вообще в патенте Тесла № 723,188 "Metod of signaling" спиральные катушки очень интересно подключены.

djonny | 9781 - 18.09.05 Всем привет и прошу прощения за оффтоп. Я решил намотать катушку Теслы. Вторичная обмотка на каркасе диаметром 4 см, длиной 27 см. Провод пэлшо 0.25 мм, длина 1400 метров (0.6 кг). Я думаю, что витки можно изолировать обычным парафином, или нет?. Мне интересно мнение народа на этот счет. И еще, может кто знает как рассчитать резонансную частоту такой вторички, и где лучше расположить первичку (внутри вторички или сжаружи)? Также интересно как стоит защищать электроприборы и в каком радиусе, на какое напряжение стоит рассчитывать, можно ли не заземлять один конец вторички, насколько опасен открытый конец вторички (без искрового разряда)?

msn | 9782 - 18.09.05 Если катушка работает в режиме ХХ и на выходе нет никакой емкости (шар, тор) то частоту можно оценить из условия, что это длинная линия и в ней укладывается 1/4 длины волны, для вашего случая, это приблизительно 53,6 кГц.
первичку располагать снаружи, -несколько витков, можно в торце-плоскоспиралку.

а вообще вам сюда http://high.h1.ru/ там этим балуются серьезно...

TM64 | 9784 - 19.09.05 Sergh, Взял две чистых (без покрытия) CD - болванки, их в упаковках по 50-100 CD-R обычно пару штук имеется, сложил и склеил в центральном отверстии термоклеем. Намотал катушку между дисками двумя тонкими многожильными проводами в фторопластовой изоляции.
Что-то после выходных не доходит, как эта конструкция выглядит. Можно подробнее? Или с фото.

Sergh | 9820 - 20.09.05 TM64Sergh, Взял две чистых (без покрытия) CD - болванки, их в упаковках по 50-100 CD-R обычно пару штук имеется, сложил и склеил в центральном отверстии термоклеем. Намотал катушку между дисками двумя тонкими многожильными проводами в фторопластовой изоляции.
Что-то после выходных не доходит, как эта конструкция выглядит. Можно подробнее? Или с фото.
Да все как на картинке к патенту на спиральную катушку, только, судя по всему, уменьшено в n раз. Вместо разрядника в цепи первичной (из пары витков толстого провода) стоит полевик FS10SM18A(IRF-ы при таком включении вылетают или по току или по напряжению), питается от 12 вольт, ток 0,7 -1 ампер.
Вот фото, цвет неонки попытался подобрать, хотя кажется в реале она более синеватым цветом светится. Если одну из вторичных неонкой нагрузить то потребляемый ток падает на прибл. 100 миллиампер. Только не держаться за нее руками - иначе ток наоборот вырастет. Если коротнуть вторичную то срабатывает защита на БП (из-за чего пока не понял, макс. ток у БП 8 Ампер, или превышение напр по 12 вольтам, стандартный БП ATX 250ватт)

Вот думаю как в цепь вторичной эффективно какой-нибудь нелинейный элемент приладить, например вакуумную лампу в режиме лавинного пробоя или отрицательного сопротивления или внутрилампового резонанса. У кого какие идеи есть?

Sergh | 9823 - 20.09.05 Ого, как все взаимосвязанно получается! :shock:

http://www.skif.biz/index.php?name=Pages&op=page&pid=18

Электрические и резонансные генераторы
Мельниченко и прочие
Эксперименты по передаче энергии по одному проводу, без них
...
6. Получение обратного тока в цепи питания.
Наверное это самый сложный опыт для повторения в виду неустойчивости его работы. Для этого эксперимента используется схема приведённая на рисунке 16.
Для измерений потребляемого тока в этом опыте необходимо использовать обязательно тестер Ц4324 настроенный на измерение постоянного тока на пределе 3000 мА, на других пределах измерений и с другим тестером обратного тока у меня не наблюдается. Искровой промежуток создаётся следующим образом Выходной конец катушки III накладываю (без крепления) на алюминиевую накладку конца лампы, далее включаю генератор и двигаю лампу из стороны в сторону таким образом чтобы между лампой и концом проволоки создавалась искра. В результате этих действий стрелка тестера начинает ходить из стороны в сторону, то приближаясь к нулю, то удалясь от него, в определённый момент стрелка устремляется к нулю, а затем уверенно отклоняется далее за нуль. Главное здесь поймать положение лампы при котором наступило данное явление. Кроме показаний обратного тока тестера также в этот момент наблюдается свечение ЛДС и искра между лампой и проволокой катушки.
Казалось бы, при чем здесь Мельниченко? Он вроде что-то где-то про туннельный эффект писал, сейчас не найду, но смысл в том что элементарные частицы способны при некоторых условиях преодолевать энергетические барьеры за счет энергии вакуума.

Еще нашел один сайт, автор которого уж очень озабочен созданием в домашних условиях устройств с отрицательным сопротивлением, генерирует колебания используя в качестве туннельного диода проволочку, приложенную к алюминиевой пластине:

http://home.earthlink.net/~lenyr/ntype-nr.htm

Там на сайте есть еще про получение отрицательного сопротивления при разряде в растворе пищевой соды. По-моему, этот эффект мог быть использован Теслой в его генераторе "из кочерги", и, может быть, в Греевской трубке (с чего бы тогда Грей свою лампочку в воду совал?). Смотрите в конце статьи:

http://home.earthlink.net/~lenyr/borax.htm

smoker | 9829 - 20.09.05 SerghОго, как все взаимосвязанно получается! :shock:
Отрицательное сопротивление еще можно получить на нелинейном участке вах ферромагнетика (на грани насыщения),с чем мне кажется и работал Мельниченко.

Протекание переменного тока в цепях с железом.djvu

valeralap | 9862 - 21.09.05 Не одни мы пытаемся исследовать, КЛАССИКИ тоже не спят.

126.97 KB

msn | 9863 - 21.09.05 valeralap, Full здесь:
http://www.trinitas.ru/rus/doc/0231/004a/02310012.htm

Rusyk | 9865 - 21.09.05 Мне кажется, к Николаеву нужно относится со скептицизмом, в одной из его работ есть обращение от Стефана Маринова в котором говорится, что Николаев натолкнул его на идею «Сибирского Коли», и назван он в честь сибиряка Николаева. С английским не дружу, но читая о Маринове никакого там Николаева не заметил. А также он вскользь описывает сверх единичные устройства, как будто доподлинно известно что они сверхединичники и вообще это обычное дело, причем описания уж больно похожи на Инетовские. А по поводу экспериментов в них я не сомневаюсь, но вот они скорей всего не его, поэтому его утверждения не внушают доверия.

Forex | 9868 - 22.09.05 msnЕсли катушка работает в режиме ХХ и на выходе нет никакой емкости (шар, тор) то частоту можно оценить из условия, что это длинная линия и в ней укладывается 1/4 длины волны, для вашего случая, это приблизительно 53,6 кГц.
первичку располагать снаружи, -несколько витков, можно в торце-плоскоспиралку.

... Я смотрю этот полуграмотный дурачок мсн все никак не может остановиться.
Все думает, что если он спаял несколько микросхем, то уже может соображать.. И все уверен , что он что-то делает ... Работает ... :mrgreen: :mrgreen:

msn | 9873 - 22.09.05 To Forex: ...а физик-электронщик поржал, и "покатился" дальше, как это знакомо... Ну как же ему снизойти и что-то объяснить, это выше его достоинства, может корона слететь.
Forex - заметь, несмотря на то, как я к тебе отношусь, все же из уважения к посетителям форума я не позволяю себе оскорблять тебя публично, а если ты до сих пор не в курсе, поясняю - этот форум создан был не для демонстрации твоего остроумия(или тупоумия), как будет правильно? А впрочем высказывайся по делу, там где я не прав заберу свои слова обратно без лишних слов, и даже покраснею.

djonny | 9874 - 22.09.05 Forex наверное новый Зевс всемогущий !

igorb4 | 9875 - 22.09.05 RusykМне кажется, к Николаеву нужно относится со скептицизмом ... А по поводу экспериментов в них я не сомневаюсь, но вот они скорей всего не его, поэтому его утверждения не внушают доверия.Ответ перенёс сюда: http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=9888#9888

Mios | 9877 - 22.09.05 ForexЯ смотрю этот полуграмотный дурачок мсн все никак не может остановиться.
Все думает, что если он спаял несколько микросхем, то уже может соображать.. И все уверен , что он что-то делает ... Работает ... :mrgreen: :mrgreen:
Можно подумать ты сюда ходишь от хорошего настроения?
Опять все депо слил, завтра новую деньгу нести в ДЦ, а сюда
решил зайти и между прочим воздух испортить?

Вобчем учись зарабатывать, а не сливать. А то по форумам
шастаешь, да свое безсилие и неумение торговать демонстрируешь

igorb4 | 9878 - 22.09.05 Mios, djonny, кончайте реагировать. Будьте умнее!

djonny | 9880 - 22.09.05 Да я шутя, но меня действительно очень огорчает, что про науку вообще иногда забывают, ударяясь либо в философию, либо в поношение друг друга

Sergh | 9884 - 23.09.05 Продолжение про туннельный эффект, например для ламп с холодным катодом:

Туннельная эмиссия (автоэлектронная, холодная, электростатическая, полевая), испускание электронов твёрдыми и жидкими проводниками под действием внешнего электрического поля Е высокой напряжённости (Е ~ 107 в/см). Т. э. была обнаружена в 1897 Р. Вудом (США). В 1929 Р. Милликен и К. Лоритсен установили линейную зависимость логарифма плотности тока j Т. э. от обратной напряжённости электрического поля: 1/Е. В 1928—29 Р. Фаулер и Л. Нордхейм дали теоретическое объяснение Т. э. на основе туннельного эффекта. Т. э. — результат туннельного «просачивания» электронов сквозь потенциальный барьер, существующий на границе проводник — вакуум (или др. среда). Сильное электрическое поле снижает этот барьер и делает его достаточно проницаемым (то есть относительно тонким и невысоким). Распространённый термин «автоэлектронная эмиссия» отражает отсутствие энергетических затрат на возбуждение электронов, свойственных др. видам электронной эмиссии. В зарубежной литературе принят термин «полевая эмиссия» (field emission).

...

Отбор тока при низких температурах приводит к нагреву эмиттера, так как вылетающие электроны уносят энергию в среднем меньшую, чем Ферми энергия, тогда как электроны, вновь поступающие в металл, имеют именно эту энергию (Ноттингема эффект). С возрастанием Т нагрев сменяется охлаждением (инверсия эффекта Ноттингема) при переходе через некоторую температуру, соответствующую симметричному (относительно энергии Ферми) распределению вышедших электронов по полным энергиям. При больших токах, когда эмиттер разогревается джоулевым теплом, инверсия эффекта Ноттингема (частично) препятствует лавинному саморазогреву и стабилизирует ток Т. э.
http://www.cultinfo.ru/fulltext/1/001/008/112/826.htm

Есть и отсутствие затрат на эвтоэлектронную эммисию, и термоэффекты (охлаждение) :?

Vladimir | 9885 - 23.09.05 djonnyДа я шутя, но меня действительно очень огорчает, что про науку вообще иногда забывают, ударяясь либо в философию, либо в поношение друг друга Собака лает а караван идёт! For "Forex" - у Вас похоже язва желудка! 219 сообщений и 99% сплошной негатив, видно "снс" для Вашего здоровья это замного.

igorb4 | 9887 - 23.09.05 djonnyчто про науку вообще иногда забывают, ударяясь либо в философиюНикто не хочет чтобы получилась очередная атомная бомба, но при КПД>100% именно она и получается! :shock: Вот отсюда и возникают размышления о "Философии ВД" Например, в фильме "Пятый элемент" на оружии красная кнопка была... Vladimirпохоже язва желудка! 219 сообщений и 99% сплошной негативЖивот = Жизнь

Sergh | 9895 - 23.09.05 Serghhttp://www.cultinfo.ru/fulltext/1/001/008/112/826.htm
Есть и отсутствие затрат на эвтоэлектронную эммисию, и термоэффекты (охлаждение) :?
Туннельная эмиссия (автоэлектронная, холодная, электростатическая, полевая), испускание электронов твёрдыми и жидкими проводниками под действием внешнего электрического поля Е высокой напряжённости (Е ~ 107 в/см).
Получается что для достижения туннельного эффекта необходима напряженность эл. поля более чем в миллион вольт на сантиметр!
Да, такую напряженность в макромасштабе мог создать наверное только Тесла.
Он и писал что добивался генерации напряжения более чем в миллион вольт.
Тогда получается этот самый разрядник должен стоять во вторичной цепи. Изоляция вокруг разрядника должна противостоять гигантскому электрическому давлению. Магнитный прерыватель должен находиться в вакууме. Кстати, как вычислить зависимость напряжения пробоя от расстояния между электродами в вакууме?
Короче, надо признать что в наших "любительских" условиях данный Тесловский макровариант с магнитным прерывателем является нереализуемым из-за очень высокого потенциала для осуществления туннельного перехода.

Остаются микро-варианты.
Вообще принцип получения энергии теперь четко представляется так:
- к очень близко расположенным поверхностям проводника прикладывается импульсно высокое напряжение, причем длительность импульсов напряжения настолько коротка что промежуток между электродами не успевает насытится носителями заряда и ТОКА от источника не возникает. Но из-за высокой напряженности поля образуется ток (например от расположенной между электродами сетки) за счет туннелирования электронов. Затем напряжение быстро снимается чтобы не произошел пробой. Смотрите рисунок:

Тунельный эффект
4.67 KB

KDas | 9899 - 23.09.05 Sergh
Получается что для достижения туннельного эффекта необходима напряженность эл. поля более чем в миллион вольт на сантиметр!
Да, такую напряженность в макромасштабе мог создать наверное только Тесла.
Он и писал что добивался генерации напряжения более чем в миллион вольт.
Тогда получается этот самый разрядник должен стоять во вторичной цепи. Изоляция вокруг разрядника должна противостоять гигантскому электрическому давлению. Магнитный прерыватель должен находиться в вакууме. Кстати, как вычислить зависимость напряжения пробоя от расстояния между электродами в вакууме?
Короче, надо признать что в наших "любительских" условиях данный Тесловский макровариант с магнитным прерывателем является нереализуемым из-за очень высокого потенциала для осуществления туннельного перехода.

Мне кажется, что мы уже очень близки к отгадке.
Почитав Маграттена на тему экспериментов над трубкой Грея я понял, что
это все так и работает.

В "коробочке" Теслы были два стержня, которые он засовывал вовнутрь. Я думаю, что это были высоковольтные аноды как у Грея. То есть схема была симметрична (две "конверсионные трубки" на разных полюсах). Ясно дело, что прямо с сеток напряжение шло на двигатель - в те годы мощных полевиков и IGBT не было. А вот управлять высоким потенциалом с помощью ламп и повышающего трансформатора - запросто. Типа ШИМа.

И Тестатика также устроена. В Тестатике тоже две "трубки Грея" (на плюс и на минус).

Sergh
Остаются микро-варианты.
Вообще принцип получения энергии теперь четко представляется так:
- к очень близко расположенным поверхностям проводника прикладывается импульсно высокое напряжение, причем длительность импульсов напряжения настолько коротка что промежуток между электродами не успевает насытится носителями заряда и ТОКА от источника не возникает. Но из-за высокой напряженности поля образуется ток (например от расположенной между электродами сетки) за счет туннелирования электронов. Затем напряжение быстро снимается чтобы не произошел пробой. Смотрите рисунок:
"Коробочка" Теслы была совсем небольшой, а давала киловатты. Тесла говорил, что может из одного чемоданчика целую деревню питать.

P.S. в наших "любительских" условиях, я думаю, можно делать устройства до сотен киловатт.

DevilR | 9900 - 23.09.05 Sergh, неужели простой ТОК и туннельный ТОК чем нибудь отличается? Или вы хотите сказать, что в простом генераторе на туннельном диоде батарейка работает ТОЛЬКО на обеспечение рабочей точки диода (разряжаясь, таким образом, на делителе напряжения) а сама генерация и излучение в пространство получается само собой?
К тому же, если вам так уж нравятся участки диаграмм с "отрицательным сопротивлением" - возьмите простую электрическую дугу!
"Вообще принцип получения энергии теперь четко представляется так:" - может для подобных экспериментов можно просто взять импульсные туннельные диоды и измерять, измерять и еще раз измерять? Или вы знаете более точно параметры вашей конструкции?

Sergh | 9902 - 23.09.05 DevilRSergh, неужели простой ТОК и туннельный ТОК чем нибудь отличается? Или вы хотите сказать, что в простом генераторе на туннельном диоде батарейка работает ТОЛЬКО на обеспечение рабочей точки диода (разряжаясь, таким образом, на делителе напряжения) а сама генерация и излучение в пространство получается само собой?

У ПП туннельного диода есть минус - необходимость постоянно поддерживать ток через низковольтный P-N переход.

У вакуумного элемента необходимо поддерживать только разность потенциалов (без тока).

Пока договоримся что на всяческие переключения расходуется незначительное кол-во энергии.

DevilR | 9903 - 23.09.05 У ПП туннельного диода есть минус - необходимость постоянно поддерживать ток через низковольтный P-N переход.
Именно об этом я и говорил. Но! Если этот эффект дает прирост энергии, то это достаточно просто проверить - в наколенном варианте "туннельный эффект" не так то просто повторить. А тут - уже готовый девайс! Ведь мы пока не говорим о приросте мощности в сотни киловатт, нам бы хотя светодиод нахаляву зажечь
Сверхкороткие импульсы ведь тоже не так то и просто получить. В ветке "Раскинем мозги по радианту" уже была подобная "идея", да еще со ссылкой на Теслу и горячо любимого Линдемана. Воз и ныне там, как не прискорбно об этом говорить. Коммутировать 3000 вольт за столь короткое время (упомянутое на той ветке) на коленке - весьма непростая задача, несмотря даже на достижение современной полупроводниковой техники.
Хотя. Если есть идеи - выкладывайте, проверим.

Sergh | 9904 - 23.09.05 Какие проблеммы?
Вот на днях нашел на развалах лампочку очень похожую на ГИ70, радиатор правда с нее скручен, маркировка стерлась. Зато дешево - 50 центов, никому не нужна была.

Вроде по паспортным данным в импульсном режиме при холодном катоде может генерить импульсы макс. до 5 мкс 350 раз в секунду. Минимальная длинна волны до 7 см.
Напряжение на аноде до 9 кв, ток - около 10 ампер.

Sergh | 9905 - 23.09.05 Да и еще - тут для вывода энергии надо скорее не диод, а транзистор. Откуда у диода туннельный ток снимать? Всего два электрода.

Те загадочные модифицированные транзисторы с белыми пластмассовыми крышечками с сайта Бедини - они вероятно первые туннельные транзисторы. Получены путем сильного дополнительного(например ионного) легирования полупроводника.

Вместо сетки ток снимается вероятно с базы.

DevilR | 9906 - 23.09.05 Sergh, а какое внутреннее сопротивление у этой лампы? Паспортные данные, оно, конечно хорошо! На СКИФе уже был подобный эксперимент с лампами (ГМИ6 - 51 стр. раскидалово мозгов)

DevilR | 9908 - 23.09.05 Откуда у диода туннельный ток снимать?
Со стороны нагрузки возьмите. Путем снимания падения напряжения на каком нибудь сопротивлении.
первые туннельные транзисторы
А есть более подробная информация по этим загадочным приборам? Я что-то о таких транзисторах и не слышал.

Sergh | 9909 - 23.09.05 DevilR Откуда у диода туннельный ток снимать?
Со стороны нагрузки возьмите. Путем снимания падения напряжения на каком нибудь сопротивлении.

Тут важен не приемник, а источник тока. В лампе источник неучтенных (без создания тока от источника потенциала) электронов - сетка.

Про транзистор - пока догадка, из той инфы что была выложена относительно транзисторов а так же импульсного преобразователя для питания оборудования ракеты Minuteman от фирмы Westinghouse.

http://www.icehouse.net/john34/

KDas | 9910 - 24.09.05 DevilR Коммутировать 3000 вольт за столь короткое время (упомянутое на той ветке) на коленке - весьма непростая задача, несмотря даже на достижение современной полупроводниковой техники.
Хотя. Если есть идеи - выкладывайте, проверим.
Я видел описание отечественных IGBT транзисторов. Так вот там было написано, что завод проводит полевые испытания транзисторов на 50 Ампер 3.3 кВ. Инфа на осень 2004 года.

Пробовал писать на адрес, указанный на сайте, но ответа не получил. Может им позвонить надо?...

А кстати я вот что подумал. Ионизацию в трубке Грея создавать с помощью высоковольтной искры (3-20кВ), а коммутировать на аноде низкие напряжения (100 - 1000 В) с помощью полевиков обычных или IGBT. Может прокатит? Ток будет зависеть о количества носителей заряда (степени ионизации воздуха и площади катода), а напряжение - от управляющего потенциала.

Если предположить, что двигатель на машине Теслы был на 220 (110?) вольт, то и потенциал на сетке должен был быть такой? А иначе выйдет высокое напряжение, которое надо к низкому преобразовывать. И это большие потери. А ведь в "коробочке" (судя по тому, что он не возил в багажнике трансформаторную станцию) ничего подобного быть не могло.

Конечно он мог специальный мотор высоковольтный сделать. Ведь было же где-то указано, что мотор был изготовлен по специальному заказу. Но высоковольный вариант - это скорее импульсный с большими оборотами, чем обычный с большим моментом практически с нулевых оборотов.

Что думаете?

Sergh | 9911 - 24.09.05 KDasЯ видел описание отечественных IGBT транзисторов. Так вот там было написано, что завод проводит полевые испытания транзисторов на 50 Ампер 3.3 кВ. Инфа на осень 2004 года. Может имелись ввиду IGBT модули?
Вообще по слухам это вещи очень дорогие.

KDas Ионизацию в трубке Грея создавать с помощью высоковольтной искры (3-20кВ), а коммутировать на аноде низкие напряжения (100 - 1000 В) с помощью полевиков обычных или IGBT. Может прокатит? Ток будет зависеть о количества носителей заряда (степени ионизации воздуха и площади катода), а напряжение - от управляющего потенциала.

Если действительно в трубке Грея использовался потенциал в 3 киловольта - то расстояния между электродами должны быть просто микроскопическими. Пересчитайте 10E7 вольт на сантиметр для 3 киловольт - 0.00033 миллиметра.
Возможно в трубке использовалась проводящая жидкость, между ней и электродом как-то образовывалась в начале импульса очень тонкая вакуумная прослойка, может что-то типа кавитационного пузыря.

KDasЕсли предположить, что двигатель на машине Теслы был на 220 (110?) вольт, то и потенциал на сетке должен был быть такой? А иначе выйдет высокое напряжение, которое надо к низкому преобразовывать. И это большие потери. А ведь в "коробочке" (судя по тому, что он не возил в багажнике трансформаторную станцию) ничего подобного быть не могло. Странно что ни Грей ни Морей ни прочие не давали параметров получаемого тока. Скорее всего он был высокочастотным импульсным несинусоидальной формы и в его параметрах типа напряжения не было большого смысла.

KDas
Конечно он мог специальный мотор высоковольтный сделать. Ведь было же где-то указано, что мотор был изготовлен по специальному заказу. Но высоковольный вариант - это скорее импульсный с большими оборотами, чем обычный с большим моментом практически с нулевых оборотов.

У Грея мотор был импульсным. Так как и вырабатываемый в трубке ток был импульсным. Например 50 коротких импульсов в секунду длительностью по 2 микросекунды и огромным током. Широкое пространство между импульсами - пустота, 0 вольт. Провода в это время остывают.

Sergh | 9912 - 24.09.05 Вообще с туннельным транзистором получается что нужен полупроводник с низким обратным сопротивлением P-N переходов. Может быть и можно как-то использовать старые советские германиевые транзисторы типа П201 - П210.
Допустим мет. крышка с них элементарно срезается. Внутри - кристалл с приваренными выводами. Можно ли каким-то "любительским" методом снизить обратное сопротивление переходов? Например нагреть все это + источник примесей до высокой температуры или светить на кристал ультрафиолетовой лампой. :?

DevilR | 9922 - 24.09.05 Sergh, что-то я не могу понять, зачем вам "туннельный транзистор"? Неужели вы хотите сказать, что если на пространстве, где возникает туннельный эффект поставить сетку, то на ней будут неучтенные электроны? Т.е. с одной стороны "туннельного транзистора" пришел 1 электрон, затем он исчез и появился на другой стороне. А в это время на сетке появился еще один неучтенный электрон?
В электронной лампе для исключения накапливания электронов на сетке и "запирания" лампы всегда ставилось сопротивление (оно даже называлось по особому, вот только сейчас не могу вспомнить). Я не думаю, что эти электроны нигде не учитывались.

Sergh | 9924 - 24.09.05 Я имел ввиду что "учтенные" электроны - это те что вышли из "-" источника тока, прошли через эл. цепь и вошли в "+", таким самым потратив энергию источника.
"Неучтенные" - те которые не принадлежат данной схеме, внешние.
Они вероятно втягиваются в сетку и переносятся на анод за счет туннельного эффекта, созданного потенциалом между катодом и анодом.
Основная схема, как подчеркивается в патентах Морея, должна быть изолированна от земли. Получаемое "лишнее" напряжение накапливается в конденсаторе между Землей и схемой. Или надо два девайса делать, тогда можно просто получаемое переменное напряжение перекачивать между ними, получая переменный ток. В духе мотора переменного тока Тесла.

Катод только создает потенциал, без тока.

KDas | 9925 - 24.09.05 SerghЕсли действительно в трубке Грея использовался потенциал в 3 киловольта - то расстояния между электродами должны быть просто микроскопическими. Пересчитайте 10E7 вольт на сантиметр для 3 киловольт - 0.00033 миллиметра.
Возможно в трубке использовалась проводящая жидкость, между ней и электродом как-то образовывалась в начале импульса очень тонкая вакуумная прослойка, может что-то типа кавитационного пузыря.

Почитайте Маграттена! Он все повторил, что у Грея. Никаких жидкостей и микроскопических зазоров. Он описал всю физику процесса.

Sergh | 9928 - 24.09.05 И каков результат? Кстати про физику процесса, откуда что должно взяться, если я чего-то не путаю, у него не написано.

KDas | 9930 - 24.09.05 SerghИ каков результат? Кстати про физику процесса, откуда что должно взяться, если я чего-то не путаю, у него не написано.
Да вроде получил он это "холодное электричество". По крайней мере я из какой-то (не помню какой) завершающей фразы понял это.

Насчет физики. Высокий и короткий потенциальный импульс гоняет туда-сюда большой заряд. Вот и все.

P.S. Кстати, я писал именно про одиночный IGBT, а не про сборку. Если импортный 1200 В на 50 А стоит 120 рублей, то не вижу причины, почему бы отечественному 3300 В на 50 А не стоить примерно такую-же сумму. Однако надо позвонить и выяснить.

P.P.S.
Маграттен
Если Вы будете следовать всем инструкциям, то схема будет работать, как положено. Я подтвердил это фактическими испытаниями.

Sergh | 9938 - 25.09.05 Провел на скорую руку следующий эксперимент:
Взял лампу 6П36С - выходной лучевой тетрод ( 70L7 вроде тоже лучевой тетрод) ,применяется в выходном каскаде строчной развертки черно-белых телевизоров, имеет такой вид :

На катод подключил землю, а на вторую сетку (выводы 6,7) подал импульсы с вторичной обмотки моей ВЧ спиральной катушки (фото приводилось выше). Они создают напряженность эл. поля между катодом и этой сеткой.
На накал напряжение не подавал - катод холодный.

Между первой сеткой (выводы 1,2) и анодом (верхний цилиндрический вывод) включил лампочку 25 ватт от холодильника. При настойке на нечто подобное резонансу лампочка светит прибл. на 2/3 накала.
Теоретически должно быть что это насос для носителей заряда за счет туннельного эффекта.

msn | 9945 - 25.09.05 Сергей а каковы параметры генератора? например частота, скважность, амплитуда.. и неплохо бы промерить мощность выделяемую на лампе и отдаваемую генератором..
и как понять фразу: при настройке на нечто подобное резонансу ?

Sergh[Теоретически должно быть что это насос для носителей заряда за счет туннельного эффекта. По эквивалентной схеме Вашего включения : если С1 и С4 будут соответственно больше чем С5 и С2 , а это очевидно следует из геометрии расположения электродов, то тогда часть мощности источника может выделится на сопротивлении лампы пройдя через емкостные сопротивления С1 и С4. Индуктивности для эквивалентной схемы я не учитывал, так как не знал рабочей частоты генератора, если она не особо велика, ими в первом приближении можно пренебречь.
Убедится так ли это-можно попытавшись рассчитать емкостные сопротивления предварительно промерив междуэлектродные емкости лампы, если у Вас есть такая возможность проделайте это, далее можно рассчитать какое падение будет на емкостях получившегося "моста" и в итоге какая мощность попадет в нагрузку..
И в итоге не будет ли так, что получился обычный емкостный делитель?

33.10 KB

Sergh | 9946 - 25.09.05 Есть процент вероятности что из-за емкостной связи. Прикладываемый потенциал вероятно для полноценного туннельного эффекта недостаточен.
Частоту точно сказать пока не могу. Что-то между 5 и 10 мегагерц.

По 12 вольтам в режиме резонанса генератор жрет 1,5 ампера. Лампа 25 ватт.
Если оценивать эффект за счет емкостей (входная емкость лампы 32 Пф, выходная 19 Пф, проходная < 1 Пф) то выделяемая в лампочке мощность должна быть очень незначительна, что не стыкуется с результатом. Как я понимаю, так как поверхность сеток невелика то входная емкость формируется за счет емкости сетка-катод. Тем более первая сетка должна быть к нему близко расположена. Выходная емкость при "лучевой" конструцкции формируется вероятно только за счет емкости катод-анод, что тоже не в пользу емкостной версии.

msn | 9947 - 25.09.05 5-10 Мгц достаточно высокие частоты, но несмотря на это, если монтаж сделан оптимально, индуктивностью электродов тетрода на такой частоте можно пренебречь, а вот индуктивность лампы накаливания может сыграть весьма злую шутку создав колебательный контур с С2 в итоге все равно если интересно, нужно промерить все междуэлектродные емкости на эквивалентной схеме и индуктивность лампы накаливания что бы внести полную ясность... и еще нюанс, по определению:
Входная - емкость между входным электродом и теми электродами и деталями лампы, на которых в рабочем режиме лампы практически нет переменных потенциалов частоты, которую имеет переменное напряжение, приложенное к входному электроду при заземленном выходном электроде.
Выходная - емкость между выходным электродом и теми электродами и деталями лампы, на которых в рабочем режиме лампы практически нет переменных потенциалов той частоты, которую имеет переменное напряжение на выходном электроде лампы при заземленном входном электроде.
Проходная - емкость между входным и выходным электродами при всех остальных электродах и деталях лампы, соединенных вместе и заземленных.

Sergh | 9949 - 25.09.05 У меня катушка подключена к катоду и 2-й сетке, а нагрузка - к аноду и 1-й сетке, и тетрод лучевой.

А в Вашей схеме все наоборот. :?:

Лампа накаливания от холодильника - у нее не спираль а нить накаливания, не думаю что индуктивность велика.

msn | 9959 - 26.09.05 на схеме справа источник-(ваша катушка) а слева нагрузка-(лампа), включены как указано, ошибки нет, тетрод на схеме не лучевой, попросту потому что такового нет в базе программы..

TM64 | 9965 - 26.09.05 В журнале "Схемотехника" N11 2004 есть статья А. Образцова и В. Смердова "Имитатор наносекундных импульсных помех". Так как "полное или частичное воспроизведение материалов" без разрешения не допускается, то скажу только пару слов.
В статье рассматриваются вопросы создания высоковольтных (> 4 кВ) и сильноточных (> 80 А) формирователей импульсов. Делается вывод, что для этих целей лучше всего подходят не IGBT и МДП-транзисторы, не импульсные тиристоры, а импульсные водородные тиратроны. В приведённой в статье схеме использован тиратрон типа ТГИ1-270/12, предназначенный для коммутации импульсов тока до 270 ампер при напряжении анода до 12 кВ. Сайт журнала: www.dian.ru

Sergh | 9968 - 26.09.05 msnна схеме справа источник-(ваша катушка) а слева нагрузка-(лампа), включены как указано, ошибки нет, тетрод на схеме не лучевой, попросту потому что такового нет в базе программы..
А, это желтенькое слева - не катушка а лампа? Тогда правильно.

Померил емкости:

катод - 1-я сетка - 22 Пф
1-я сетка - 2-я сетка - 14 Пф
анод - катод - 18 Пф

Vladimir1 | 9970 - 26.09.05 Краткий обзор по теме "ПСЕВДОИСКРОВЫЕ РАЗРЯДНИКИ"
http://www.pulsetech.ru/pss_description.htm

Импульсные водородные тиратроны
http://www.kontakt-saratov.ru/produkt/mgl/tiratron/

Vladimir1 | 9971 - 26.09.05 http://pulsetech.ru/pseudospark.htm

Интересно этими штуками можно заменить искровой контакт в схеме(~220V) или они только для коммутации высоковольтных цепей пригодны ???

msn | 9982 - 26.09.05 Sergh
Померил емкости:

катод - 1-я сетка - 22 Пф
1-я сетка - 2-я сетка - 14 Пф
анод - катод - 18 Пф
Прикинул, емкостное сопротивление на 7,5мГц емкости в 18пФ равно 1,18кОм
а лампы накаливания 25Вт при 220В, должно быть около 1,9 Ком, т.е величины одного порядка...
Но, во первых надо промерить все емкости по эквивалентной схеме,чтобы сделать окончательный вывод их еще три штуки, а во вторых сопротивление лампы накаливания, есть функция от приложенного напряжения, поэтому неплохо-бы знать эффективное значение тока и напряжения в лампе накаливания, для этого варианта включения..

Sergh | 9987 - 26.09.05 Очень грубая прикидка:
Так как лампа светит прибл. в 2/3 накала то ее сопротивление меньше, допустим 1,2 кОм.
Делитель на емкостях катод - 1-я сетка + 1-я сетка - 2-я сетка делит потенциал со 2-й сетки на 3, который делится емкостным сопротивлением катод-анод, включенным последовательно с лампой, еще на 2.
Итого - максимум 1/6 мощности колебаний может передаваться в лампочку.
1.5 А * 12 Вольт /6 = 3 ватт - лампа должна светится, очень приблизительно, на 1/8 накала, почти никак.

Надо вместо лампочки понижающий транс приладить, там видно будет.
Опять же чем этот высокочастотный ток выпрямить пока не знаю.
Может у кого есть опыт, какие силовые диоды можно эффективно использовать на частотах 5-10 МГц?

valeralap | 9988 - 26.09.05 Sergh, Примени мощные высокочастотные транзисторы в диодном включений.

msn | 9993 - 26.09.05 SerghДелитель на емкостях катод - 1-я сетка + 1-я сетка - 2-я сетка делит потенциал со 2-й сетки на 3, который делится емкостным сопротивлением катод-анод, включенным последовательно с лампой, еще на 2.
Итого - максимум 1/6 мощности колебаний может передаваться в лампочку.

Все немного не так, чтобы не считать на пальцах, дозамерьте емкости согласно эквивалентной схемы, и дайте поточнее частоту, далее измерьте
напряжение и ток выдаваемый генератором, указав его тип -синус, прямоугольник(тогда параметры). неплохо бы знать внутренее сопротивление генератора, измерить сможете ? его также необходимо включить в эквивалентную схему. Попытаюсь прогнать это все на симуляторе, так будет вернее...
с лампой накала тоже... нелинейное сопротивление фактически, может действительно мерить на нормальной нагрузке? или если импульсы "неправильной формы"-тогда уж лучше выпрямить и мерить на постоянном токе. По поводу выпрямителя на ВЧ, раз уж Вы "полезли" в лампы, так и примените диод в стандартном включении, или триод в диодном включении, это как вариант... Вч триоды от усилителей мощности с малым временем пролета тоже будут в самый раз. Или вот как например valeralap предлагает, если уж на ВЧ транзисторах то можно и синхронный выпрямитель, но это уже огород-городить... И еще, если где -то есть индуктивность, которая с одной из этой кучи емкостей резонирует, на рабочей частоте, то все эти рассуждения-коту сами понимаете куда.. Ваша выходная катушка генератора и индуктивность лампы, первые кандидаты на эту роль...

Sergh | 9994 - 27.09.05 Да, с высокочастотными транзисторами в качестве выпрямителя - хорошая идея, как это я сам не додумался.

С формой напряжения ясно - спиральная катушка, настроенная в резонанс, может давать только что-то очень близкое к синусоиде. Кстати, с подключенной лампой резонанс стал невообразимо резкий, частота сбивается если просто руку на 30 сантиметров поднести.

С частотой пока не совсем просто, надо осциллограф нормальный притащить.
Ламповые диоды - у них же опять накал, емкость, высокое прямое сопротивление и прочее.

Можно конечно подсчитать, но: - я оцениваю эффективность своего генератора по преобразованию тока напряжением 12 вольт в ВЧ не более как в 45%.
Схема выходного каскада всего на одном транзисторе, он стоит на большом радиаторе, сильно греется, работает только 1 полупериод, затем катушка предоставлена сама себе. Это не так?

Что пока совершенно непонятно:
- от чего срабатывает защита в БП. Он нормально держит до 8 ампер. Рабочий ток генератора сейчас около 1,5 ампера. Если выключить генератор и даже закоротить вторичную катушку, ток не превышает 2,5 ампера.
Если в режиме резонанса дотронуться ножкой неонки до центрального вывода вторичной катушки (держась за стекло), происходит вырубание блока питания. :shock:

Sergh | 9995 - 27.09.05 DevilRSergh, неужели простой ТОК и туннельный ТОК чем нибудь отличается? Или вы хотите сказать, что в простом генераторе на туннельном диоде батарейка работает ТОЛЬКО на обеспечение рабочей точки диода (разряжаясь, таким образом, на делителе напряжения) а сама генерация и излучение в пространство получается само собой?
К тому же, если вам так уж нравятся участки диаграмм с "отрицательным сопротивлением" - возьмите простую электрическую дугу!
"Вообще принцип получения энергии теперь четко представляется так:" - может для подобных экспериментов можно просто взять импульсные туннельные диоды и измерять, измерять и еще раз измерять? Или вы знаете более точно параметры вашей конструкции?
Кстати, вот вероятно простейший вариант полупроводникового устройства, работающего на туннельном эффекте - вилка Авраменко.

Если смотреть на ее принцип с этой точки зрения - наличие высокой напряженности эл. поля + очень узкий промежуток (p-n переход диода), то становится понятен ее основной смысл - под действием электрического поля генерировать туннельный эл. ток.

DevilR | 10016 - 27.09.05 узкий промежуток (p-n переход диода)
ага, то есть у вас _все_ диоды - туннельные?
Если все так, как вы говорите - из поля в ток - вилка Авраменко вообще не должна потреблять энергии из источника. Насколько я помню (из исследовании) она таки потребляет энергию... просто непонятно за счет чего передает... кстати, как то сравнительно давно проводились иссследования оной вилки, помещали ее в экран, а сам экран подсоединяли к подводящему кабелю (напрямую и через сопротивление). Эффекта при таком включении не было вообще, что наводило на мысль - в ВА основную роль играют емкости между диодами и землей.
И вообще Sergh, вы бы полную свою схему здесь привели - проще бы было размышлять. Вообще, компутерный БП - еще та штука.

Sergh | 10018 - 27.09.05 DevilR
ага, то есть у вас _все_ диоды - туннельные?

У Теслы в его приемнике радиантной энергии туннельный эффект получается на любых двух близко расположенных пластинах. Вообще есть подозрения что вся эта "передача энергии" у Теслы на самом деле была только передачей потенциала, информации о энергии, а уж сама энергия за счет этого получалась непосредственно в туннельном элементе приемника!
Отсюда и нарушение правила убывания энергии пропорционально квадрату расстояния.

DevilR
Если все так, как вы говорите - из поля в ток - вилка Авраменко вообще не должна потреблять энергии из источника. Насколько я помню (из исследовании) она таки потребляет энергию... просто непонятно за счет чего передает... кстати, как то сравнительно давно проводились иссследования оной вилки, помещали ее в экран, а сам экран подсоединяли к подводящему кабелю (напрямую и через сопротивление). Эффекта при таком включении не было вообще, что наводило на мысль - в ВА основную роль играют емкости между диодами и землей.
Правильно, так как напряженность в железном ящике = 0, он сам заряжается до потенциала находящихся в нем электродов.

В любом полупроводнике обратный процесс тоже присутствует, + еще эффект рассеивания заряда в воздухе + волновые процессы.

Вообще поищите в сети по " Вилка Авраменко ", там в оригинале пишется что к одному источнику поля можно подключать несколько вилок без значительного увеличения тока, + еще на конденсаторе между диодами может получаться потенциал значительно выше амплитуды поступающего от генератора сигнала.

DevilR
И вообще Sergh, вы бы полную свою схему здесь привели - проще бы было размышлять. Вообще, компутерный БП - еще та штука. Схема простейшая - стандартное включение К531ГГ1 + K155АГ3 + умощнитель сигнала на К531ЛН1, соединены 3 инвертора паралельно.
+ предварительный каскад на ВЧ полевике средней мощности, в коллектор которого включен резистор 27 ом, для компенсации 2200 Пф на затворе мощного полевика. Мощный полевик подключен к двум виткам первичной спиральной катушки, у которой вторичка из 2-х кусков провода по 7,5 метров, намотанные бифилярно. В настоящий момент использую только один из кусков.
По ряду причин эта схема мне не нравится.

Lolik-Bolik | 10032 - 27.09.05 Sergh Вообще есть подозрения что вся эта "передача энергии" у Теслы на самом деле была только передачей потенциала, информации о энергии, а уж сама энергия за счет этого получалась непосредственно в туннельном элементе приемника!
пишут что у Теслы передача происходила скалярной вакуумной волной. По Ващему мнению скалярная волна должна вызывать ток в туннельном элементе, можно просто проверить - я собрал две схемы по излучению и измерению скалярных волн. Как вы думаете если я излучатель направлю на тунельный диод появится ли на нем ток или напряжение???

Sergh | 10033 - 27.09.05 Пока трудно сказать как правильно принимать эту волну.

Попробуйте на приемнике настроить катушку в резонанс с передатчиком, прикрепив, если ожидаемая возможная амплитуда напряжения сигнала на приемнике - киловольты, лампу - лучевой тетрод ( катод на землю, 2-ю сетку - получившееся высокое напр. от катушки приемника, выход - ток между анодом и первой сеткой), или вилку Авраменко средней точкой к выходу приемника, один из выводов диода можно наверное заземлить, между выводами - нагрузка. Ожидаемый эффект - усиление тока. :? Вероятно придется помучиться с настройкой получившейся системы в резонанс.

С типом полупроводника - сложно сказать, вероятно надо искать наиболее подходящий для данного сигнала по ширине n-p перехода, времени жизни носителей и прочему. Может быть необходимы германиевые ПП.

Вариант - сделать два передатчика на несколько разную частоту. Затем разместить приемники в точках максимальной амплитуды волны.

Те кто живет около мощных радиостанций могут воспользоваться высоким потенциалом нахаляву. На расстоянии пары км потенциал от двух проводов длинной несколько метров, измеренный обычным мультиметром, может составлять 300 - 400 вольт. Его еще можно раскачать с помощью катушки типа Тесловской, настроенной в резонанс.
Затем этот потенциал можно использовать для экспериментов с туннельными эффектами, чтобы никто не тыкал носом в присутствующие в схемах аккумуляторы.

У Морея тоже была одна показательная проблемма, когда в 20-х годах ввели ограничене на мощность телеграфных передатчиков. Мощность его ящика в связи с этим сильно упала, ему пришлось искать новый полупроводник, изменять конструкцию и т.д.
И он добился успеха.
Так что эффект не зависит от мощности передатчика.

igorb4 | 10035 - 27.09.05 SerghУ Морея тоже была одна показательная проблемма, когда в 20-х годах ввели ограничене на мощность телеграфных передатчиков. Мощность его ящика в связи с этим сильно упала, ему пришлось искать новый полупроводник, изменять конструкцию и т.д. И он добился успеха. Так что эффект не зависит от мощности передатчика.Вот те раз, так что эффект зависит(!) от мощности передатчика. :shock: О чём это говорит-то?!?!?! :?

Sergh | 10036 - 27.09.05 Эффект зависит от получаемой напряженности эл. поля и эффективности схемы.
Чем выше напряженность создаваемая входной амплитудой напряжения сигнала, тем проще схема.

Если входной сигнал слабый, необходимо несколько каскадов. Первый каскад из входной напряженности поля создает слабый ток, затем ток преобразуем трансформатором Тесла опять в напряженность, которая создаст на соответствующем туннельном элементе ток и так далее. Помните у Моррея (из описания очевидца разборки его ящика, было в и-нете) при разборке ящика проскакивала искра соответсвующая напряжению более 200 кв. Так это вероятно потенциал с выходного каскада.
Вот такая версия.

igorb4 | 10044 - 28.09.05 Я не о том.Sergh...когда в 20-х годах ввели ограничение на мощность телеграфных передатчиков. Мощность его ящика в связи с этим сильно упала...Как связаны "мощность телеграфных передатчиков" и "мощность его ящика"?
Какая мощность была и сколько стало? :?

Lolik-Bolik | 10048 - 28.09.05 SerghПока трудно сказать как правильно принимать эту волну.

Попробуйте на приемнике настроить катушку в резонанс с передатчиком, прикрепив, если ожидаемая возможная амплитуда напряжения сигнала на приемнике - киловольты, лампу - лучевой тетрод ( катод на землю, 2-ю сетку - получившееся высокое напр. от катушки приемника, выход - ток между анодом и первой сеткой), или вилку Авраменко средней точкой к выходу приемника, один из выводов диода можно наверное заземлить, между выводами - нагрузка. Ожидаемый эффект - усиление тока. :? Вероятно придется помучиться с настройкой получившейся системы в резонанс.

К сож. мне пока до силовой техники пока далековато. Все работает на уровне микровольт. Приемником скалярных волн является схема приема гравитационных волн как здесь:
http://www.stefanbion.de/tmp/hodowanec/

Работает на двух операц. усилителях, датчиком волны есть керамический кондер на 220 нФ. Получаются очень интерестные спектрограммы приема! По теории скалярные волны вызывают очень слабые флуктуации зарядов на кондерах, поэтому вся схема основана на усилении этих изменений, т.е. какбы прислушивания к шумам.

Также построил излучатель скалярных волн. Два сжатых магнита одноименными полюсами и 150 витков поверх них. Импульсы генерят щетки моторчика (схема уже была в этой ветки).

Приемник чекто ловит излучатель - видно на спектрограмме, но пока затрудняюсь интерпретировать результат... Кстати спектрограммы есть в низкочастотном диапазоне, т.е. их можно слушать

Sergh | 10051 - 28.09.05 Вот кое-что интересное, близкое к практической реализации:

http://efir.com.ua/rus/a.php?r=2&d=20

http://efir.com.ua/rus/a.php?r=2&d=18

Там еще много, ищите по автору Ю.Иванько:

http://efir.com.ua/rus/a.php?r=2&d=1

Хотя я думаю что суть процесса выглядит несколько по-другому.

igorb4 | 10052 - 28.09.05 А вот это надо бы как-нить перепроверить: http://efir.com.ua/rus/a.php?r=2&d=18Обратил на себя внимание тот факт, что при мощности передатчика в 40 Вт удавалось «засветить» более десятка восьмидесятиваттных ламп дневного света. При этом удаленный корреспондент не отмечал значительного падения уровня принимаемого сигнала на индикаторе приемника.

Sergh | 10127 - 02.10.05 А с чего такие странные катушки для детекторных приемников делали:
http://www.rkk-museum.ru/collections/detectors.shtml

Дежа-вю какое-то...

msn | 10129 - 02.10.05 SerghА с чего такие странные катушки для детекторных приемников делали...Дежа-вю какое-то...
Этот тип намотки называется "Универсаль" и он был призван уменьшить собственную емкость катушки индуктивности. Так как первые радиостанции работали на очень низких частотах, то значения индуктивности в колебательном контуре на входе приемника было велико. А большая собственная емкость например многослойной катушки для настройки колебательного контура в резонанс потребовала бы уменьшения индуктивности катушки, а в итоге уменьшилась бы добротность, и как следствие произошло бы ухудшение чувствительности и селективности приемника. Применение соленоидальной катушки обладающей также небольшой собственной емкостью на низких частотах очевидно было неприемлемо в "малогабаритных" моделях только из-за ее больших габаритов. Вот тогда-то и была изобретена "Универсаль"...

Sergh | 10135 - 02.10.05 Вообще там по ссылке эти катушки вроде "Корзиночные антенны" называются.

Это случаем не магнитные антенны, типа рамочных?

Вообще напоминают спиральную катушку Тесла.
Он кстати тоже писал что имел проблеммы с большой емкостью таких катушек. Поэтому приходилось витки раздвигать. На фото его спиральные катушки напоминают паутину.

msn | 10137 - 02.10.05 To Sergh: выдержка из справочника...

Собственная емкость катушки.rgo

admin.skif.biz | 10186 - 03.10.05 обсуждение автогенератора дяди Васи перенесено в отдельный форум
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&start=15

A2 | 10210 - 04.10.05 Дядя Вася может как Тесла работает - всё мяу-хау у него в голове. Так оно надёжнее, ежели склероз не посещает. И всётаки, host, хотелось бы знать жизненную позицию мужика. Что толку гадать на кофейной гуще.

Sergh | 10271 - 04.10.05 Вот я что-то не пойму, где тут что-то не так:

- допустим, имеем контур с высокой добротностью, состоящей из большой вторичной катушки, в которой много витков тонкого провода, конденсатора и резистора с очень маленьким сопротивлением, допустим 0,1 Ом.

Теперь эту катушку раскачиваем до резонанса с помощью первичной обмотки.
На катушке образуется переменное напряжение большой амплитуды, например 10 киловольт. Соответственно в первичной обмотке генерится обратная ЭДС сравнительно большой мощности.

Теперь смотрим на низкоомный резистор - переменный ток в нем очень даже небольшой, он рассеивает очень небольшую мощность.

А что получается если заменить этот резистор маломощным генератором переменного тока, который будет на частоте резонанса перекачивать ток из катушки в конденсатор и обратно? Причем этот ток будет составлять миллиамперы, разница напряжения на генераторе тока - доли вольта, соответственно и мощность затрачиваемая на раскачку контура до большой амплитуды - почти никакая.

Что получим на первичной катушке при выходе контура в режим большой амплитуды? :?:

Маломощный генератор тока в контуре
8.20 KB

DevilR | 10328 - 05.10.05 Sergh, а с чего вы взяли, что при параллельном резонансе ток в этом маленьком сопротивлении будет тоже маленьким? Он может быть весьма не детским, если добротность контура большая.

Sergh | 10330 - 05.10.05 DevilRSergh, а с чего вы взяли, что при параллельном резонансе ток в этом маленьком сопротивлении будет тоже маленьким? Он может быть весьма не детским, если добротность контура большая.
Это вроде от параметров провода намотки катушки зависит, причем не только из-за его активного сопротивления обусловленного омическим сопротивлением катушки на высокой частоте.
Тонкий провод - ток небольшой,иначе уже бы все катушки Тесла поплавились.
Выходит что не совсем понятный эффект получается. Небольшим "количеством" тока(вспоминаем Авраменко который мощу в 1,5 квт по микронному проводнику передавал), практически стремящемся к нулю, в катушке типа Тесловской создаются колебания огромной амплитуды. :shock:

Но даже допустим в какой-то мощной катушке в режиме резонанса ток составит 10 ампер. Все равно для его прокачки генератором тока с внутренним сопротивлением 0,1 Ом потребуется очень небольшая мощность. :?:

DevilR | 10357 - 06.10.05 Sergh, давайте не будем к ночи Авраменко поминать! Тем более, что непонятно, по проводу ли он "мощу" передавал. Эксперимент то не совсем чистый был.
Ну сделаете вы этот генератор и прокачаете нужный ток. А дальше?

Sergh | 10406 - 08.10.05 А вот и зря.

Вы согласны что громкоговорящий детекторный приемник Полякова - реально работающее устройство?
Его схемы неоднократно печатались в журнале "Радио", вроде никто ничего против не имел.

Например, одна из наиболее продвинутых = схема из журнала "Радио" №12 2001 года, стр 12-13. Смотрите внимательно на прикрепленную картинку.
Как могла вообще появиться возможность дополнительно усиливать сигнал, полученный от детекторного приемника? Если было бы надо усилить сигнал по току то достаточно намотать вторичную катушку с меньшим кол-вом витков.
Зачем же тогда потребовалась схема на транзисторах?
Так как в спектре принимаемого сигнала имеется "незвуковая" частота, передающая достаточное кол-во энергии чтобы питать мостовую схему на транзисторах.
Действительно, похоже на это. Особенно, обратите внимание на дроссели, стоящие по питанию. Они должны иметь огромную индуктивность и не пропускать даже самые низкие из частот, транслируемые радиостанцией-передатчиком!

А судя по информации по этим ссылкам таким образом принимается промодулированная более высокочастотными колебаниями какая-то очень мощная сверхнизкочастотная волна:

http://efir.com.ua/rus/a.php?r=2&d=20
http://efir.com.ua/rus/a.php?r=2&d=18
Там еще много, ищите по автору Ю.Иванько
http://efir.com.ua/rus/a.php?r=2&d=1

Схема приемника и параметры дросселей

Sergh | 10448 - 10.10.05 про "громкоговорящий детекторный приемник Полякова" :

В статье Полякова говорится о том что постоянное напряжение вырабатывается только при настройке на какую-либо передающую станцию.

Если низкочастотная энергия поступает только при настройке на какую-либо из передающих станций, то она вырабатывается в антенне под действием высокочастотного напряжения, получаемого при резонансе входного колебательного контура приемника с частотой принимаемого сигнала.

Что же при этом происходит в антенне? Может около провода даже при сравнительно небольшом ВЧ-напряжении образуется тонкий плазменный слой, способный принимать какой-либо сигнал?
Типа плазменной антенны? Что это вообще такое?
Тесла тоже писал в своей статье "О рассеивании электричества" о чем-то подобном...
А что если от этого постоянного напряжения питать не усилитель НЧ, а генератор ВЧ на частоту резонанса входного контура?

Sergh | 10451 - 10.10.05 Plasma antennas can be used for any transmission and/or modulation technique: continuous wave (CW), phase modulation, impulse, AM, FM, chirp, spread spectrum or other digital techniques. And the plasma antenna can be used over a large frequency range up to 20GHz and employ a wide variety of gases (for example neon, argon, helium, krypton, mercury vapor and zenon). The same is true as to its value as a receive antenna.
Плазменные антенны могут использоваться для любой передачи и/или методики модуляции: непрерывная волна, фазовая модуляция, импульс, AM, FM, щебет :?: , распространяет спектр или другие цифровые методы. И плазменная антенна может использоваться в большом диапазоне частоты до 20GHz и использовать широкое разнообразие газов (например неон, аргон, гелий, криптон, ртутный пар и zenon). То же самое истинно относительно его значения как приемная антенна.
- ЛДС-ка (из оригинального генератора Краснова) наполнена тоже ртутным паром.
:roll:

Lolik-Bolik | 10515 - 11.10.05 Sergh

Но даже допустим в какой-то мощной катушке в режиме резонанса ток составит 10 ампер. Все равно для его прокачки генератором тока с внутренним сопротивлением 0,1 Ом потребуется очень небольшая мощность. :?:
Сергей, для осмысления OU при резонансе, советую порыться здесь:

http://217.159.169.126/~creator/public/ZPE/files/consolidated_knowledge.pdf

На стр.8 есть очень любопытное описание а именно как получить ОУ в резонансе LRC цепочки. ПО идее должно быть несложно повторить (если только транс найди или намотать).

Так вот OU возникает во вторичке (послед. LRC резонансе) на к примеру феррорезонансом трансформаторе за счет стоячей волны тока! Главное это настроить контур так, чтобы при резонансе нагрузка находилась в маскимуме тока и в минимуме напряжения! Пишут что тогда в нагрузке течет серьезный ток, хотя на ней падает всего лишь 10% номинального напряжения

Для углубленного изучения и осмысляния пойдет этот докумумент (правда сложно по англ. читается):
Radiant energy and overunity.pdf

Sergh | 10631 - 13.10.05 Я вот в связи с новыми мыслями (см. выше) повторно собрал генератор по схеме Краснова, с учетом всех тонкостей из описания автора. Кстати, там на базу транзистора заведена катушка 20 витков толстого провода, а на коллектор - 6 витков тонкого. Странно. :shock:

Нашел именно такой транзистор и именно такую ЛДС-ку (толстая, длинна 1,2 метра, валялась в луже одним концом)

После запуска генератора все в пределах нормы до тех пор пока не подсоединяешь эту ЛДС-ку.
Тогда при некоторой (как раз не самой большой, около 1 мм, максимум до 3 мм, но при максимуме эффект отсутствует) длинне искры измерительные приборы начинает неслабо колбасить. Испробовал 2 разных цифровых тестера. Один - дешевый, другой - дорогой проффесиональный с автомат. выбором диапазонов.
Конкретно на этой лампе удавалось в течении нескольких секунд удерживать ток, текущий из схемы в батарею. Ток от 0,4 до 2,3 ампера. Точно сложно сказать, так как показания из-за разряда все время меняются. Но несколько секунд подряд вполне удается.
Замечено что эффект сильнее не на алюминиевом стаканчике лампы, а на самих контактах спирали, в том месте где они от длительного стояния в воде покрылись серовато-белым окислом. Под ним - вероятно припой, так как концы медных выводов в этой лампе облужены.

Что еще - конденсатор-электролит на 10 мкф очень сильно греется, невозможно через пару минут рукой дотронуться. Транзистор - на маленьком радиаторе, греется слабо.

Хотел с еще одним крутым тестером проверить, но вероятно пробило изоляцию где-то в катушке, так как мотал по рекомендациям Краснова внавал, с одной лишь прокладкой через 900 витков. Теперь транс надо перематывать так как схема жрет 1,3 ампера (вначале жрала 0,5-0,7 ампера) и из транса слышно потрескивание. Так может мотать все-же надо со слоями изоляции витков через 100 ?

Чем заменить разрядник около лампы? Это же вероятно какое-то свойство полупроводников используется. Что-то на базе окислов свинца, алюминия или олова?

Lolik-Bolik | 10662 - 14.10.05 Sergh, а вы добились чтоб в ЛДСке из лужи кольца света как у Краснова двигались?

Sergh | 10664 - 14.10.05 Кольца света при относительно высокой частоте в любой ЛДС-ке двигаются.

SergeyA | 10665 - 14.10.05 Sergh,
Попробуйте пожалуйста зону разряда поместить рядом со щечкой катушки, т.е. в ее торце. Там легко зажигается и удерживается разряд такого типа. Чтобы уменьшить ток потребления (правда напруга при этом тоже падает, но не сильно), можно уменьшить конденсатор в цепи катушки обратной связи. Я его уменьшал до 910пФ.

Sergh | 10667 - 14.10.05 Оно в принципе так и было. Провода сделал короткие, вся конструкция очень компактная.
Зона разряда находилась на оси на расстоянии около 15 - 20 мм от центра катушки.

SergeyA | 10668 - 14.10.05 Sergh,
Еще ближе, буквально миллиметров 5

Lolik-Bolik | 10669 - 14.10.05 Sergh, если не сложно попробовать сл. эксперимент с кольцами света?

Добиться (м.б. вариируя частоту), чтоб они (кольца) остановились. Замерять расстояние между ними -> по идее на проводе должна возникнуть стоячая волна тока. А теперь попробовать оголить провод и поискать ЛДСкой точку тока. Будет ли лампа полностью светится-вот в чем вопрос???

KomX | 10673 - 14.10.05 Sergh
Что еще - конденсатор-электролит на 10 мкф очень сильно греется, невозможно через пару минут рукой дотронуться.
Смените на неэлектролитический. Нагрев электролита - первый признак циркулирования по нему переменного тока. Не ровен час, бабахнет! Выковыривай потом из Вас осколки... Да и потеря для нашего сообщества будет непоправима

admin.skif.biz | 10674 - 14.10.05 Электролит включать можно, только через диодный мост.

KomX | 10678 - 14.10.05 Диодный мост внесет свои коррективы в частотно-фазовую картину...

Sergh | 10686 - 14.10.05 KomXСмените на неэлектролитический. Нагрев электролита - первый признак циркулирования по нему переменного тока.
Странно откуда там переменный ток (в смысле переменной полярности) может взяться. Там же все катушки одним концом к транзистору подключаются, а он в одну сторону проводит.
Только если переменный однополярный, от +Umin до +Umax? Если переполюсовки нет - электролиты тоже греются?

Кстати, этот электролит стоит по питанию паралельно с "батарейкой" - аккумулятором от UPC 7ампер/часов. В цепи еще тестер-амперметр, подключенный толстыми проводами.

SergeyA | 10692 - 14.10.05 Sergh, Кстати, этот электролит стоит по питанию паралельно с "батарейкой" - аккумулятором от UPC 7ампер/часов. В цепи еще тестер-амперметр, подключенный толстыми проводами.
А в каком именно месте "обратный ток" регистрировался?

Sergh | 10699 - 14.10.05 SergeyASergh, Кстати, этот электролит стоит по питанию паралельно с "батарейкой" - аккумулятором от UPC 7ампер/часов. В цепи еще тестер-амперметр, подключенный толстыми проводами.
А в каком именно месте "обратный ток" регистрировался?
:shock:
- между "+" аккумулятора и "+" схемы.

Пришелец | 10830 - 16.10.05 Интересная статья http://rassvet2000.narod.ru/vemz/30.htm>«Корпускулярно-волновой дуализм — следствие волнового движения корпускул Дифракция электронов. Волна де Бройля», где в какой то степени освещена физическая суть туннельного эффекта.
Аналогия в макромире с туннельным эффектом: когда вы раскачаете в ванной воду достаточно сильно, то волны воды будут ударятся о края ванны, плющится об них и перетекать за край ванны, т.е. за потенциальный барьер, в то время, как по середине ванны амплитуда волн воды будет минимальна. Так наверное и электрон летит, создаёт впереди продольную ударную волну, которая, встретившись с препятствием/барьером, плющится об него, сжимается, локально увеличивает амплитуду и перекидывает электрон через барьер.

Sergh | 11007 - 19.10.05 Интересное фото:

Какой-то из трансформаторов Авраменко, что-то он своим отводом из середины обмотки трансформатор Краснова напоминает.

Ссылка на источник уже приводилась A2 в топике "А вилка-то не Авраменко!".
http://www.i-r.ru/show_arhive.php?year=2003&month=4&id=74

Sergh | 11392 - 24.10.05 Намотал новый транс к генератору Краснова. Немного увеличил диаметр так как провод на обмотку 1800 витков нашел только 0,28. Мотал виток к витку, между каждым слоем прокладывал конденсаторную бумагу. Теперь не шьет.
Но, померил очень хорошим тестером - обратного тока не появляется.
Причем старые два тестерами с новым трансом колбасит еще сильнее.

Результаты с новым тестером:
При искрении на ЛДС если искровой промежуток очень мал (менее 1 мм) наблюдается снижение потребляемого тока с 820 миллиампер (ток холостого хода, без ЛДС) до 480 миллиампер.
Если растягивать дугу или подключить ЛДС без искрения - ток более 1 ампера.

Короче, результат вероятно отрицательный.

Ну как же Тесла делал свои катушки, у него вот от 25 ватт такой мощный разряд получался:

Small Tesla coil presented by Lord Kelvin to the British Association in 1897. The device, only eight inches high, developed two square feet of streamers with 25 watts from a 110-volt DC supply.
А современные койлеры в них для аналогичного результата киловатты закачивают... :?: :?

laborant | 11393 - 24.10.05 Sergh
...
Ну как же Тесла делал свои катушки, у него вот от 25 ватт такой мощный разряд получался
...
А современные койлеры в них для аналогичного результата киловатты закачивают... :?: :?
А может быть дело в форме импульса? Тут на МАТРИКСе инфа прошла, что вроде бы вот так надо (вот так в смысле как снизу: первая 1/4 волна): http://tamsite.nm.ru/inok/graf6.htm

Это вот отсюда: http://hobby.ovl.ru/forum/index.php?showtopic=101&st=920
пост № 935

Sergh | 11394 - 24.10.05 Не уверен что все так просто. Склоняюсь что надо именно магнитный прерыватель искры У САМОГО НАЧАЛА ПЕРВИЧНОЙ КАТУШКИ ставить, чтобы " перпендикулярные искры из провода" или "холодное электричество" и прочие темные электрические силы били из первичной во вторичную.

С длительностью импульса пробовал в эксперименте с плоскоспиральной катушкой.
Кстати, примечателен тот факт что при кол-ве витков во вторичной плоскоспиральной катушки в 100 раз меньшем чем в обычном трансформаторе (например Краснова) величина высокого напряжения, судя по эффектам, была весьма схожа.

Sergh | 11720 - 29.10.05 Lolik-BolikА вот и схемка. Пространственно накладываем поля когда всовываем изолированный провод в спиральную медную трубку и соединяем бифлярно (выход провода к началу спирали). Берем полублагородные камни (по нем.): Achat, Angelit, Amazonit, Apatit, Obsidian, Realgar, Rhodonit, Spinell, Tiгerauge: размельчаем до 1-3ммм и засыпаем в изолированную стальную трубку. Спираль одеть на стальную трубу. В итоге получаем то что на картинке.

А теперь слушаем мозгой: подключаем концы через резистор к синусному генератору (или стерео усилитель) на 50 Ватт и крутя частотой 10-40Гц подбираем свою частоту мозги. А можно и музыку через магнитофон излучать - говорят как-то действует.

За музыку не отвечаю, но синус в мозге говорят реальный. За последствия тоже не ко мне, а к рвачу
До тех пор, пока в лаборатории не появились искусственные кристаллы собственного изготовления, В.М. Винокуров, М.М. Зарипов, В.Г. Степанов, Л.Я. Шекун с сотрудниками исследовали с использованием метода ЭПР электронное строение, релаксационные характеристики парамагнитных центров и структуру их локального окружения в минералах; иногда в качестве образцов использовались экспонаты университетского геологического музея и ювелирные камни из женских украшений близких и знакомых.
http://mrsej.ksu.ru/contents/2001/SA_O1.htm

egm | 12310 - 08.11.05 To Sergh:
Я эксперементирую с ПСК, есть некоторые интересные моменты. Предложение с моей стороны: обменяться информацией более подробно (лучше сдесь на сайте, может быть кто-либо что-то добавит).
А девайс Д.Краснова это- "туфта", или по-русски "ДЕТСКИЙ ЛЕПЕТ". Вся "фишка" в неправильных измерениях.

Sergh | 12311 - 08.11.05 egmTo Sergh:
Я эксперементирую с ПСК, есть некоторые интересные моменты. Предложение с моей стороны: обменяться информацией более подробно (лучше сдесь на сайте, может быть кто-либо что-то добавит). Пожалуйста, фото моей плоскоспиральной катушки из 2-х CD есть на форуме.
Плоскоспиральная катушка - хорошая штука, особенно когда надо получить ВЧ высокое напряжение с наименьшими затратами провода.:roll:

А вообще - может она там и излучает чего-то типа радианта, только толку от этого..., а реакция на первичную имеется, очень даже не слабая.

egm А девайс Д.Краснова это- "туфта", или по-русски "ДЕТСКИЙ ЛЕПЕТ". Вся "фишка" в неправильных измерениях.
Я бы сказал что некоторый эффект имеется, только совсем не то что видел автор, измеряя ток относительно примитивным прибором. И транс надо наверное как у Бровина (поиск по "Датчик Бровина") мотать.
Полупроводники - тоже весьма хитрая весчь, там тоже и работа выхода, и лавинный пробой, и прочие туннельные эффекты имеются.

egm | 12363 - 09.11.05 Я ранее (логин CAN) затрагивал тему про ПСК, но реакция была "вялой", в основном "теоретические" выкладки. Конкретно мотать и измерять народ не торопится. А у меня времени в обрез.
Как "приемная" ПСК обладает более высокой "чувствительностью", чем обычная(цилиндрическая). Как "передающая"(излучающая) ведет себя еще интереснее. Предварительные выводы: в пространство излучается поле в виде ТОРА. Требуется более детальное измерение. Если есть желание (и возможность) предлагаю провести эту работу(измерение) параллельно, с обменом информацией. Даже если вдвоем, и то веселей.

Sergh | 12364 - 09.11.05 Согласен.

Я вот вчера немного опять с плоской бифиляркой повозился.
Сделал на ней генератор в стиле "качера" Бровина. Транзистор - КТ315 показал таки свою мощу. Неонка очень даже светится при питании 5 В 50 ma. Но есть некоторые проблеммы с начальным возбуждением.

:shock: Бифилярное включение наконец заработало.
В смысле при бифилярном включении 2-х частей плоской катушки амплитуда колебаний возрастает по крайней мере в 2 раза. Относительная амплитуда измерялась детектором на ВЧ-диодах, подключенным к небольшой рамочной антенне.

Но, в качестве первичной использовался коаксиальный кабель 4 витка, оплетка от коаксиала была подключена как первичная, а внутренняя жила коаксиала была подключена одним концом ко вторичной, чтобы радиант, так сказать, меньше рассеивался и легко переходил во вторичную :?
Транзистор, изображающий разрядник, коротил оплетку коаксиала на землю вначале, там где центральная жила ни к чему не подключена. +5 вольт подавалось на оплетку с другого конца.
Диаметр коаксиальной первички составлял прибл. 2 диаметра вторичной плоскоспиральной бифилярки.

Высокое напряжение снималось в центре.
Но не только.
:shock:
Озадачило то что если качер возбуждать не от доп. катушки из 2-х витков вокруг плоскоспиралки, а от вторичной высоковольтной обмотки, из центра, то максимум высокого напряжения генерится не в центре, а, наоборот, с краю, в самой удаленной от центра части проводника вторички - в центральной жиле коаксиала :shock: . Вот вам и емкостные связи. В центре "0", с краю - максимум, да еще какой! Неонка пылает!
Питание 5 вольт.

SergeyA | 12375 - 09.11.05 Sergh,
Там в файлах есть новые документы, Бровин подкинул ( серьезно )
Могут быть интересны.
А какое именно вариант схемы качера был использован, я из описания не очень понял.

Sergh | 12390 - 09.11.05 SergeyASergh,
Там в файлах есть новые документы, Бровин подкинул ( серьезно )
Могут быть интересны.
А какое именно вариант схемы качера был использован, я из описания не очень понял.
Почитал я тексты и не знаю, куда это отнести. Я ориентировался на инфу с сайта. Схема моего плоскоспирального качера на рисунке. Первичная намотана коаксиальным кабелем, причем его оплетка - первичная, а внутренняя жила - часть вторичной обмотки. Для проверки теории возникновения радианта.Результаты (в общем положительные) были в этом топике пару постингов выше.

на рисунке ошибка: коллектор транзистора и +5 вольт надо поменять местами

качер
5.51 KB

Sergh | 12403 - 09.11.05 У Бедини вроде тоже то что и в качере используется:

- непропорционально большая катушка для генерации сигнала базы тр-ра, ограничительный диод, еще кто-то из репликаторов наблюдал короткие импульсы на базе транзистора при работе SG

Sergh | 12446 - 10.11.05 SergeyASergh,
Там в файлах есть новые документы, Бровин подкинул ( серьезно )
Могут быть интересны.
А какое именно вариант схемы качера был использован, я из описания не очень понял.
А, пожалуйста, плиззз, можно у Бровина попросить в качестве эталонной конструкции хотя бы одно абсолютно конкретное описание качера (точная схема, тип транзистора, намотка катушек), например который наносекундные импульсы генерит?

Пока из его описаний все как-то неконкретно :roll:
Я вот что-то сделал, а без эталонной конструкции непонятно, уже качер это или еще нет.

egm | 12456 - 10.11.05 To Sergh:
У Вас не качер, а блокинг-генератор с ПОС.
Рабочая схема (полная документация) дорого стоит. Мало вероятно, что автор(Бровин) ее выложит бесплатно.
Хорошо, что автор изложил принцип действия (физический процесс полученного явления), а это уже ХОРОШО. А схемотехника это- дело вкуса.

Ваша информация о работе ПСК укрепила мою позицию, что надо "копать" и дальше и глубже с ПСК.

Sergh | 12458 - 10.11.05 egmTo Sergh:
Рабочая схема (полная документация) дорого стоит. Мало вероятно, что автор(Бровин) ее выложит бесплатно.

Пока нет массово повторяемых устройств, эти все качеры - кот в мешке.
Может это и есть блокинг-генератор.
Про якобы имеющиеся отличия мы знаем только со слов автора.
Тем более что все эти отличия можно принять как нормальные, обычные индуктивные, емкостные, электромагнитные эффекты.

SergeyA | 12470 - 10.11.05 Sergh, egm,
попробую узнать про точную схему.
Сам пытаюсь это сделать уже не первый вечер, но кроме обычного генератора ничего не получается
Кстати, насколько я помню, классический принцип работы блокинга подразумевает наличие ферромагнетика, который и является элементом, входящим в насыщение. Схема у нас аналогичная, но уже не блокинг
Таковой генератор при определенных условиях работае при любой фазировке катушки обратной связи, но немного по-разному. В одном случае на выходе очень даже приличный по форме синус, а при другой частота намного выше и форма сигнала в различных исполнениях разная, но обязательно существуют "иголки". Иголками их можно назвать только по отношению к частоте основного сигнала.
Соотношение периодов сигналов при разной фазировке примерно такое:
4 мкс (синус) и 0,2 мкс ( сигнал с "иголками" )

Sergh каковы размеры Вашей плоской катушки и ее намоточные данные. У меня не получается воспроизвести Ваш эксперимент.

Sergh | 12478 - 10.11.05 SergeyASergh каковы размеры Вашей плоской катушки и ее намоточные данные. У меня не получается воспроизвести Ваш эксперимент.
Центральную катушку я использовал эту:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=9820

То, что было как первичная - два витка толстого провода - использовал для возбуждения - подключил одним концом ( нижним, на фото) на базу КТ315, второй верхний - ни к чему не подключен.

Дополнительно использовал 4 больших витка старого коаксиала (медная толстая оплетка, внутренний изолятор плотный и сплошной), диаметром в два раза больше плоскоспиралки. Соединение - как на схеме выше ,(там ошибка, коллектор - к концу оплетки коаксиала, +5в - к оплетке в начале, туда где центральная жила с плоскоспиралкой соединяется. Идея была - при замыкании оплетки на корпус в центральной жиле образуется волна (радианта :?), которая вгоняется в плоскоспиралку.

Запускается плоховато. 100% запуск происходил если одной рукой дотронуться до обмотки возбуждения, второй - до корпуса импульсного БП АТХ, которым это питается. Или для возбуждения использовать маломощный генератор на элементах 531ЛН1, с кон-ром 47 пф и пер. резистором 1 ком в обратных связях. Напр. с этого генератора подать в начале на базу тр-ра через конденсатор 39 пф. Затем можно убрать.

Для генерации напряжения от центра к краю всей конструкции подключаю провод из центра на базу транзистора. Для возбуждения использовал вышеописанный генератор.

Эффект измерял антенной - виток изол провода диам 15 сантиметров, подключенный на выпрямитель из 4-х диодов ГД503 (до 900 МГц), сглаживание кон-ром 0,15 мкф, напряжение измерял вольтметром.
Выпрямленная амплитуда с рамки возрастала от 0,3 - 0,5 вольт при простом подключении генератора на базу транзистора и настройке генератора в резонанс, до 30 вольт при возбуждении с помощью обратной связи при небифилярном включении, и до 70 вольт при бифилярном включении частей катушки плоскоспиралки. Если плоскоспиралку повернуть на 90 градусов отн. катушки из коаксиала, генерация прекращалась.
Рамка находилась на расстоянии 5 - 8 сантиметров от конструкции, частично перекрывая контур из коаксиала ( процентов на 30)

SergeyA | 12521 - 11.11.05 Ответы от Бровина по поводу принципиальной схемы:
-----
Нет качер получается всегда если в катушке меньше 100 витков можно и больше,
но там ни что не удивляет. Книжная схема с нихромом это для технологии
вместо резистора последовательного 400 Ом. Надо ее запускать не с большего
напряжения а с 0 Вольт и вверх. Если не запускается то поменять концы у
одной из катушек. А в общем случае в базу вставляется один источник в
коллектор другой получили игольчатые импулься и дальше думаем как сделать
качер с одним источником. Катушки делаем раздельно на длинных хвостах.
Вместо катушек могут быть дроссели или чиповые индуктивности. Я же послал
вам про "Качер это и пр".схема фиг 3 работает ( по определению не может
быть ) на германиевых транзисторах. Кремниевый с такой схемой надо ткнуть в
базу пинцетом. Удивительная схема фиг 5 она всегда работает при напр пит до
0,8 В Держите меня в курсе мне все интересно, и важно очень что б за мной кто
то шел.
---------
Забыл сказать что источники питания должны быть регулруемыми. Очень
информативно включать в одну из цепей питания коллектора или базы генератор
прямоугольных импульсов. Вы увидите море новых непонятных необычностей чему
нас в институтах не учили. Качер начинает генерировать игольчатые импульсы
начиная с 0.1В в коллекторной цепи, но в базе должно быть при этом 0.65В.
Потом манипулируя напряжениями в коллекторе и базе вы убедитесь что
напряжения в базе могут быть хоть другого знака. Игольчатые импульсы
измеренные осциллографом относительно + или -источника питания коллектора
имеют одну и ту же полярность у рnр отрицательную у nрn положительную. А
мотать катушки надо внавал. Поставьте на вход осцилографа катушку витков 30.
и смотрите что получится за сигнал от далеко стоящего от нее качера. Только
его сначала заставьте работать..

Фиг. 5
3.23 KB
Фиг 3
4.52 KB

Sergh | 12522 - 11.11.05 Да, это уже что-то конкретное.
Надо попробовать.

Спасибо Бровину.

Dimych | 13062 - 17.11.05 Sergh, вот это Вы _дэвайс_ смастерили! Намотать такую огромную _плоскую_ катушку еще и из провода во фторопласте (имхо)... Уважаю.

egm | 13070 - 17.11.05 To Sergh:
Вы продолжаете "работать" с ПСКа?

Собрал я один из качеров (по рис.5). Ну-у работает, что-либо интересного я не увидел. В принципе, блокинг-генератор. Никакой "фитонной" энергии и близко нет. Тем более, что автор измеряет ЭМП, с помощью неонки. Если бы измерения поля было проведено с помощью ЕН или HZ-антенны, тогда бы еще можно рассуждать о "фитонной" или радиантной энергии.

SergeyA | 13074 - 17.11.05 egm,
Вы опять про блокинг. Это не он по одной простой причине. Ну нету там ферромагнетика, входящего в насыщение. Это основной элемент, который является задающим в классическом описании работы блокинг-генератора.
Я тут тоже немного с "качерами" поигрался. Схемы 3 и 5 работают. но есть свои трюки для обеспечения генерации. Получил несколько вариантов работы когда они работают при отсутствии видимой индуктивной связи между первичной и вторичной катушками. Причем если катушку ОС ( в базе ) завернуть в аллюминиевую фольгу, то амплитуда генерации сильно возрастает.
Есть предположение, которое может быть огорчительным. Дела в том, что при ВСЕХ вариантах качеров в их цикле работы присутствует участок, когда напряжение на коллекторе ниже базы, т.е. в прямом направлении открывается переход база-коллектор, что и может быть источником обратной связи. Пока это только предположение. Что еще "нарою" выложу. Проверка проводилась по приложенной схеме. Опорное напряжение на левом диоде ~0,65В на правом ~0,47В.
Если транзистор не "приоткрыть", то никакой генерации от схемы не видел. Ни на клеммах, ни на контрольной катушке.
P.S. добавление емкостей параллельно диодам на работу практически не влияет, осцилограф также шум не видит, так что влияние собственного шума диодов в таком режиме на схему можно исключить.

2.28 KB

Sergh | 13091 - 17.11.05 SergeyA, а какой у Вас осциллограф?
На нем наносекунды хорошо видны?

Хотя..., сомнения вообще по возможности обнаружения эффектов с помощью полупроводниковых (или ламповых) измерительных приборов, подключенных к источнику напрямую! Вы представляете если ЭТО (радиант) - аналог электронов, только мельче и с другими свойствами - существует - как оно непосредственно будет влиять даже на обычный РЕЗИСТОР? Какое сопротивление будет этот резистор для этого радианта иметь? - в 100 раз меньше? Что уже про полупроводники говорить...

Вот на Матриксе некоторые советуют только простыми стрелочными приборами пользоваться.
А я что думаю: - измерять надо не непосредственно, а через оценку второстепенных эффектов радианта. Какие эффекты вероятно у него имеются?
1. Магнитные. Их можно регистрировать внешним контуром. Я вот петлей с диодным детектором это делал. Детектор подключался на всякий случай к стрелочному тестеру.
2. Эффекты в разреженных газах. Свечение неонок и прочего.

Где-то (вроде бы на energy.org.ru) пробегала схемка и обсуждение преобразователя очень низкого напряжения (до 0,03 вольта) в напряжение 12 вольт.
Но она там была недоступна для скачивания.
Может кто что-нибудь про такую схему знает?

А с плоскоспиралкой - надо делать "правильный" трансформатор Тесла, тот что в книжке описан. Там 2 плоскоспиралки, с двумя первичками внутри. Причем очень интересная связь - между первичками и вторичными вполне нормальная индукционная связь, но все вместе они попарно включены в противофазе, как в HZ-антенне.
Тесла может и достиг высот потому что у него было этого радианта - завались.

egm | 13134 - 18.11.05 SergeyA,давайте подойдем с другого бока: для чего нужен качер, что мы хочим от него иметь? "Качать" энергию из эфира. У Вас он "качает"? У меня нет, и не будет. Это- очередная лажа, типа Анквича. Sergh совершенно верно пишет, что непосредственными измерениями тока(напряжения) не дадут верных показаний. Только косвенным путем.
Я почему стремлюсь развивать тему ПСК? Есть там интересные моменты. У ПСК есть участок с "отрицательным" сопротивлением (об зтом написали умные дядьки). Мне хочется найти этот уч-ок. А может я его уже нашел? Я не знаю чем можно объяснить, что поле ПСК(передающей) имеет что-то похоже, как если-бы кольцевой магнит распилить на две части, затем одну половинку перевернуть вверх ногами и склеить, чтобы снова получилось кольцо.
P.S. Схемотехнику качера можно обсуждать долго, но нет такой возможности.

SergeyA | 13136 - 18.11.05 egm, Sergh,
Да правы Вы конечно в своих суждениях по поводу измерений на все 100!
Но пока никаких мыслей по поводу правильного имерения ЭТОГО нету. Была ( да и пока остается небольшая ) надежда на то, что при переходе каких-либо пороговых значений известные нам процессы могут стать другими.
Вот я и ухватился за Бровинские "качеры", поскольку он пишет о достижении им достаточно мощных импульсов простыми способами и получения с помощью них "аномальных" явлений. Это как молоток и стенка, стучать можно сколько угодно, но стоит взять зубило, как результат становится другим.
В свое время я пытался проводить измерения с помощью "индикатора Гребенникова", но эта конструкция очень чуствительна к статике. Были и интересные результаты, но найдя объяснение одного из них, увидел, что опять получается все "как в школе учили", поэтому пока отложил этот инструмент.
Сам я считаю, что искать следует в области коротких и мощных импульсов и их комбинаций, а также электростатической индукции. Опыты с катушками Тесла в этой части дают мне многое, а "качеры", схема Краснова и аналогичные - всего лишь инструмент для запуска этих катушек. Действительно, моим осцилом наносекундных импульсов не увидеть, но ведь на измерительной катушке такие импульсы дадут ее "звон" на резонансной частоте, по которому можно косвенно судить о наличии таковых импульсов.
По поводу "отрацательного сопротивления" хочется понять, Вы имеете в виду отрицательное динамическое сопротивление или же статическое?
Участки с отрицательным динамическим сопротивлением имеют многие полупроводники и работают много различных схем, традиционно это генераторы с диодом Ганна.
По поводу ПСК у меня никаких "иллюзий" нет. Какое-то время я с ними повозился и кроме того, что у них несколько непривычная конфигурация МП, ничего не обнаружил. Бифиляры ( конец в начало ) тоже вполне понятны, как катушки с увеличенной собственной емкостью. Может я что-то и упустил.

P.S. по поводу увеличения амплитуды генерации "качера" при заворачивании катушки базы в фольгу выяснено, что аллюминий не имеет никакого отношения к эффекту, поскольку точно такой же эффект дает приближение к катушке короткозамкнутого витка, и еще больше короткозамкнутой катушки. Замена катушки на сопротивление приводит к исчезновению генерации, с бифилярной катушкой ( конец в конец ) генерации также нет. Вероятно это объясняется принципом работы использованной схемы, но эффект сам по себе интересен.
P.P.S. По поводу электростатики и "индикатора Гребенникова" у меня остались нерешенные вопросы. Вроде это из другой ветки, но раз упомянул, расскажу про один из них. Может вот так сходу и поможете. Если взять индикатор Гребенникова и полнести к нему на некоторое расстояние заряженный ( статикой ) предмет, то соломинка на какое-то время притягивается к нему, а затем возвращается на место ( с учетом того, что у индикатора практически отсутствует возвратное усилие ) , далее при попытке сдвинуть заряженный предмет в ЛЮБУЮ сторону ( влево, вправо, приблизить, удалить ) соломинка опять пытается бежать к нему и спустя какое-то время опять возвращается. Вот такая это элестростатика

KomX | 13144 - 18.11.05 egmЯ почему стремлюсь развивать тему ПСК? Есть там интересные моменты. У ПСК есть участок с "отрицательным" сопротивлением (об зтом написали умные дядьки). Мне хочется найти этот уч-ок. А может я его уже нашел? Я не знаю чем можно объяснить, что поле ПСК(передающей) имеет что-то похоже, как если-бы кольцевой магнит распилить на две части, затем одну половинку перевернуть вверх ногами и склеить, чтобы снова получилось кольцо. Согласен и поддерживаю Вас в этом начинании на все 100%!
Более того скажу, что этот Ваш "магнит" от легкого "движением руки" (параметрически) меняет местами свои полюса. :shock:

egm | 13171 - 18.11.05 Свежий эксперимент с ПСК.
Имеется генератор прямоугольных импульсов, с регулируемыми частотой и скважностью. Через резистор 10к(для ослабления влияния) на Базу транзистора-ключа(тр-кл), в Коллекторе ПСК, Uпит.=5в.
С генератора пошел "+", открылся тр-кл, на Коллекторе около 0, идет накопление(чего?, не знаю) в ПСК.
С генератора пошел "0", на Базе тр-кл изменения нет, тр-кл открыт (что-то продолжает накапливаться в ПСК), и через некоторое время бросок (импульс) на Коллекторе до "+" 90в. И лишь по тылу импульса (на ПСК) на Базе тр-кл появляется импульс ,закрывающий тр-кл. Далее с генератора "+" и т.д.
Т.е. получается, что тр-ключом управляет ПСК? Что же там (в ПСК) накапливаеся, пока ток идет в одном направлении? Этот эффект проявляется строго на фиксированной частоте. Если плавно изменять частоту(иили скважность) там всякие гармошки,выбросы.

Sergh | 13267 - 19.11.05 Про плоскоспиральную катушку, которая генерит высокое напряжение не внутри, а наружу. Описывал выше.
Почему так происходит - непонятно. Вероятно из-за фазы импульса возбуждения на базе транзистора. Версия о том что высокое напряжение генерится только в центре из-за емкостной связи крайних витков ПСК с превичной обмоткой, вероятно неверна.

Есть мысль что в плоских катушках каждый провод взаимодействует своим полем с соседним. Не забываем что катушки такого типа работают не по принципу трансформатора а по принципу волновода.
Из полевого взаимодействия выходит что движение чего-то по проводу синхронно в пределах катушки и имеет постоянную угловую скорость.

Вариант 1. Обычный:
Если волна чего-то (может что-то типа электронов :? ) входит в наружний крайний виток с определенной линейной скоростью, то при достижении центральных витков это что-то очень сильно ее теряет из-за геометрии. Куда расходуется энергия от потери скорости - непонятно.

Вариант 2. Необычный, но, как показала практика, вполне реальный:
Нечто заходит в центр катушки и с синхронной постоянной угловой скоростью движется по ее проводам. В наружних витках оно движется с гораздо большей линейной скоростью чем вначале. Откуда берется энергия? Что происходит за гранью катушки? Почему Тесла в своем резонансном трансформаторе сделал столь широкую вторичную обмотку - внутренний диаметр 83 мм, наружный - 240 мм?

Да, я там вскользь упоминал что неонка ярко светится при втором варианте. Это значит что светится она гораздо ярче чем при первом :!:

igorb4 | 13381 - 21.11.05 SergeyA, ИМХО чёй-то похожее попалось :arrow: http://evm.wallst.ru/other/12.htm>Два устройства для кулера Переключение тока в обмотках производится с помощью узла, определяющего положение ротора по воздействию магнитного поля на датчик Холла.Меняем положение датчика Холла соответственно скорости и нагрузке и ... чем не параметрический двигатель? :?: 8)

egm | 13652 - 25.11.05 Далее про ПСК:
Измерения трех разных катушек(разное кол-во витков) позволяет сделать вывод:
- частота повторения импульсов кратна 7.5 Гц
- амплитуда импульсов зависит от частоты, чем ниже частота(кратная 7.5 Гц), тем больше амплитуда.
Неонка не реагирует, магнит "видит" поле.

SergeyA | 13659 - 25.11.05 egm,
Каковы условия эксперимента? Что за схема?

KomX | 13661 - 25.11.05 egm, Вашем предыдущем сообщении фраза "Этот эффект проявляется строго на фиксированной частоте" относилась к частотам кратным 7,5 Гц?

egm | 14105 - 30.11.05 To KomX:
да, к частотам кратным 7.5Гц.

To SergeyA:
описание схемы и эксперимента на стр.36 (18 ноября).

To Sergh:
на стр.36 (17 ноября) Ваш последний абзац: " А с плоскоспиралкой - надо делать " правильный" трансформатор Тесла ..."" и т.д. Можно об этом подробнее, схему или где об этом почитать.

Sergh | 14217 - 30.11.05 egm
To Sergh:
на стр.36 (17 ноября) Ваш последний абзац: " А с плоскоспиралкой - надо делать " правильный" трансформатор Тесла ..."" и т.д. Можно об этом подробнее, схему или где об этом почитать.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=12472#12472
Сообщение #12472

Смотрите прикрепленный файл, отрывок из книги.
Там в книге Тесла пишет что собирал много вариантов подобных генераторов.

Вот думаю, что такое белый туман, которым иногда покрывались катушки у Тесла? Может это происходило при резонансе высокого напряжения в проводе с частотой колебаний окружающих провод атомов воздуха? И при этом наступало их охлаждение из-за упорядочения тепловых колебаний...

Вот на Матриксе одному человеку вроде удалось получить такой эффект:

Лет 12-ть назад сделал я Теслу. Ваще-то делал я её для получения кирлиановских фотографий, которыми был зело увлечён в то время.
Конструкция была следующая:
Искровой промежуток по типу молоточкового прерывателя с одним пружинным и одним неподвижным контактом, сами контакты серебряные от промышленного магнитного пускателя ПМА 4 величины, катушка на 380в от того же пускателя, незамкнутый сердечник из набора пластин.
Набор капов от 1мкф до 0,01 мкф с пакетным переключателем.
Индуктивный регулятор: 180 витков провода ПЭВ 0,8 на гетинаксовой пластине 220х60х5мм, сверху ползунковый контакт.
Собсна транс: Первичка – шинка 3,5х1,5 медная, 10 витков на пластмассовой трубе диаметром 100мм, расстояние между витками 2…2,5мм.
Вторичка – на каркасе из картона, пропитанного эпоксидкой диаметром 7см, высотой 50см, проводом ПЭВ 0,15 – 2000вит.
Сори за небольшое техническое отступление.
Так вот, первичку я тоже сверху густо залил эпоксидкой. И всё было бы хорошо, но при включении в последовательный контур капа 0,01мкф вокруг вторички по всей длине появлялось белое свечение, похожее на пар или дымку, оно было хорошо заметно даже при дневном свете. Тогда я счёл это проявлением каких-то паразитических утечек или короной. Решил усилить изоляцию вторички – покрывал её разными диэлектрическими лаками, заматывал изолентой, но ничего не помогало – на белое парообразное свечение вокруг катушки это никак не влияло. В конце я вообще замотал всю вторичку в несколько слоёв толстого полумилллиметрового полиэтилена – не помогло и это! Особенно красиво было в темноте: катушка словно была окутана облаком белого газа. Током от него не било и я в конце концов, плюнул на это явление. Тем более, что на выходные данные оно не влияло – фотографии получались нормальные, искра на максимуме около 25см, мощная, звук как от выстрела из мелкашки, все металлические предметы в комнате искрятся.
Этот эффект наблюдался только на кондёре 0,01мкф. Через некоторое время его пробило, хотя он был рассчитан на 3кВ.
Вопрос: так что, это и был пресловутый радиант?
ЗЫ: никакую ёмкость на верхний электрод я не ставил. Питание от обычной сети переменки 220в.

Диамет первички 10см а вторички 7см. Расстояние между ними соответственно 3 см или по 1,5 см с противоположных точек диаметра.
ВЫСОТА первички (3,5мм+1мм изоляции+2,5мммежду витками)х10= 70мм + ещё запас бортиков был по 20мм с верху и низу=110мм. Таким образом первичка представляла собой трубку с обмоткой диаметром 10 и высотой 11см.
А длина трубки с вторичкий - 50СМ (не мм!). То есть, вторичка выпирала из первички на 50-11=38см.

http://hobby.ovl.ru/forum/index.php?showtopic=116&st=240

Kirilian_circuit
20.27 KB

FindZimorodok | 14241 - 01.12.05 Для образования исры хотя бы в 1 мм. промежуток необходим киловольта в три при нормальной влажности. Неужто от 220в можно добиться порядочного импульса, да так чтоб запитать Теслу?

Sergh | 14246 - 01.12.05 Так там у него вроде разрядник механический,
Искровой промежуток по типу молоточкового прерывателя с одним пружинным и одним неподвижным контактом, сами контакты серебряные от промышленного магнитного пускателя ПМА 4 величины, катушка на 380в от того же пускателя, незамкнутый сердечник из набора пластин. Пускатель на 220 вольт подключил, когда срабатывает-отключает нормально замкнутыми контактами свою катушку, контакты замыкаются и т.д.
А напряжение самоиндукции от 220 вольт как минимум раз в 20 больше будет. У меня от 12 в импульсы самоиндукции 260 вольт достигали. Причем они очень короткие, как раз для возбуждения относительно высокочастотных колебаний в катушке Тесла подойдут.
Хотя по этой схеме получаются что они вкачиваются в нижний вывод первичной обмотки трансформатора.

Izon | 14320 - 01.12.05 Ага. Я об этом писал на матриксе. Вот щас заканчиваю оборудовать лабу и думаю повторить эти опыты. Сделал нормальный прерыватель с хорошей добротностью и контактами, возможностью регулировки. Если чё буит получацца обицяю выкладвать вместе с фотками по мере возможности.
ЗЫ. Чё-то Матрикс сёдня не грузится...

sergrushka | 14322 - 01.12.05 Izon ЗЫ. Чё-то Матрикс сёдня не грузится...( Это Дракон никак не может наладить новый секретный форум по радиантуD

Sergh | 14995 - 10.12.05 практические результаты всегда интересны.
Вот, оказывается, с некоторыми неонками кое-что происходит при увеличении частоты до нескольких десятков мегагерц, и от этого они начинают синим светится. Лампочка фирмы Тесла, как я понимаю, на панели между лампами. Молекулярный резонанс?
Вот забавно Ж-) Я как раз только что закончил новый трансивер на трех лампочках (6Н8С и две 6Н9С) и на индикацию напряжения ВЧ поставил старую неоновую лампочку фирмы "Тесла". Подал на нее постоянное зажигание через мегомник - зажглась нормальным неоновым оранжем, а при появлении ВЧ на выходе - засияла голубым просто неземной красоты. Двадцать лет неонки в аноды тычу, но такой красотищи не видал Ж-)

Вот, на этой фотке две неонки - одна в руке, другая (Тесловская) в деревянной панели. Почувствуйте разницу:
http://www.qsl.net/ur3ijc/6H8C_neon_glow.jpg

А вот на этой - аппарат целиком:
http://www.qsl.net/ur3ijc/ur3ijc_trcvr.jpg
http://www.radiostation.ru/home/forum6/messages/40.html

Tucher | 19604 - 08.02.06 Попалась конкретная схема с рекомендациями и философией. С виду блокинг-генератор, но несколько странный : малое портебление, а на выходе высокое напряжение
http://spkristall.narod.ru/simple16.html

val_128 | 19614 - 09.02.06 Tucher, это сайт Res1. У него есть новая версия этого сайта с обновлениями и дополнениями. Под таким ником он на этом форуме.

Carn | 19622 - 09.02.06 Sergh, не обязательно для этого нужна высокая частота. В сопливом децтве я нашел очень мощный дроссель из набора Ш-образных пластин с 5 выводами. Поначалу решил что это трансформатор, и решил прозвонить первичную/вторичную батарейкой 4,5 вольта и простой лампочкой. В момент размыкания меня тряхнуло так, что искры из глаз посыпались. Попробовал в разрыв ставить неонку (холодный тиратрон МТХ-90), она ярко вспыхивала. После чего соорудил конструкцию в виде небольшого электромагнита, качелей, тиратрона и группы контактов. Электромагнит притягивал грузик на качелях, он замыкал дроссель на батарейке, контакт размыкался, отпуская грузик и разрывая цепь к дросселю. В этот момент мощный поток остаточной индукции заставлял вспыхивать тиратром ослепительно ярким синим цветом. Повторяю, питание конструкции было от полупосаженной батарейки всего на 4,5 вольта.

В связи с этим у меня давно в мозгу свербит мысля: если на подобный дроссель подать очень короткий импульс, достаточный для возникновения заряда полем, а после чего наведенную остаточную индуктивность пустить в полезную нагрузку?
Андруса я не одолел при всем старании (отдельные фрагменты, но общей выстроенной картины немае). Поэтому может Фри что-то подскажет?

Eduard | 19627 - 09.02.06 SerghПускатель на 220 вольт подключил, когда срабатывает-отключает нормально замкнутыми контактами свою катушку, контакты замыкаются и т.д.
Такую жужжалку мы использовали при разработке аппаратуры, чтобы проверять помехоустойчивость. Она производит ужасное количество помех на всех диапазонах и всех видов.

С уважением.

free_energy | 20146 - 16.02.06 Фри, ничего не подскажет, тиратрон заставить светится не сложно причем даже не подключая его к схеме просто поднося к трансформатору и все это на 1 вольте питания. Если из этого делать "вечный двигатель", то в дальнейшем надо пораждать высокочастотный разряд, переводить его высокочастотное магнитное поле и потом тормозить его до низкой частоты потребительских качеств при условии что вторичная обмотка не будет влиять на первичную... вобщем всем этим я сейчас и занимаюсь...

mike | 36467 - 10.09.06 Люди,помогите!Я пытался собрать первую схему с механическим вибратором и ЛДСкой,перепрбовал несколько различных вариантов,но самоподзарядки аккамулятора к сожалению не получилось .Единственное,что я заметил-когда подаёшь импульсы на 12 вольтовую обмотку транса и искришь на 220вольтовой,то при искре потребление холостого хода не увеличивается,так же как подключение ЛДСки.Я вот хочу собрать мотор Бедини-там всё на английском-замучался-пришлось переводчик устанавливать.Схему спаял-простая,намотал катушку-из проводов,которые были-я не понял какой толщины проволока.Сделал примерно 800 витков вдвое сложенной .Схема возбуждается при большом сопротивлении 40 Ком и выше---что-то не то.И,самое главное,я так и не понял,как нужно ориетировать магниты при приклеивании к ободу-одним полюсом наружу?

Sergh | 36468 - 10.09.06 По схеме с релюшкой и ЛДС - надо чтобы амплитуда колебаний была небольшой, транс маломощным, ватт на 5. Хотя от чего напруга на аккумуляторе пол-часа не падала, а даже росла на сотые доли вольта - непонятно. Потом все равно начал разряжаться, да и контакты в релюшке подгорели.

По Беддини - там само вроде не должно возбуждаться, только при прохождении магнита над катушкой должны импульсы генериться и лампочка вспыхивать. Магниты должны все быть одним полюсом ( вроде северным)наружу.

mike | 36471 - 10.09.06 Не подскажешь диаметр намоточного провода в миллиметрах(я не знаю ихние обозначения размеров-<решётка 20>?Нужно 2 одинаковых вдвое сложенных провода?

mike | 36473 - 10.09.06 А вроде с лдской понятно-возникает в объёме лампы широкий частотный спектр,а высокочастотные импульсы имеют другие свойства,в отличие от обычного тока.Этим "шумом" подзаряжается аккамулятор,но в данной схеме процесс неустойчивый,поскоку ток с лампы не может полноценно "оседать" в батарее при работе одновременно в нагрузку.

Vladimir | 36477 - 10.09.06 mike Пост: 36471 От 10.Sep.2006 (02:01)
Не подскажешь диаметр намоточного провода в миллиметрах(я не знаю ихние обозначения размеров-<решётка 20>?Нужно 2 одинаковых вдвое сложенных провода?
Смотри!

81.50 KB

Sergh | 36478 - 10.09.06 Таблицу уже Vladimir предоставил, катушку нужно мотать сложенными вместе двумя одинаковыми проводами, 900 витков.
Сердечник - набран из сварочных МЕДНЕННЫХ электродов толщиной 1 мм.
Но у нас они не очень распространены, но есть медненная проволока для сварочных автоматов, продается в бухтах килограммов по 5. У тех кто занимается ремонтом авто наверное сможете грамм 500 выпросить. Желательно ее не гнуть, так как потом нарезанную на необходимые для сердечника кусочки будет трудно ровнять.
Вопрос, оставшийся непонятным, надо ли изолировать эти кусочки электродов? Я бы покрыл их тонким слоем лака чтобы не коротили между собой, но на сайте по этому поводу ничего нет.

cation | 36534 - 11.09.06 Нормально работает обычный электрод диам 2мм (предварительно удалив с него обмазку). Не нужно ничего изолировать - нечему их "коротить"..
А провод лучше взять двух диаметров 0,45 и 0,65 мм. Наматывать двумя проводами одновремено. Запускается "Бединька" (если модель малого диаметра - от толчка руки) если изготовлена на "велосипедном" колесе самостоятельно. Примерно 60 обмин... Неонка в схеме обязательна!!! Иначе при включении "Бединьки" без нагрузки - транзистор "сгорит"..

mike | 36744 - 13.09.06 Спасибо!Я перемотал катушку -взял нормальный провод диаметром примерно 0.6 миллиметров-смотал с транса -получилось витков 700-немного не хватило.Сварочного электрода пока нет,поэтому взял стальной болт и обернул алюминиевой фальгой и запихнул в катушку.При поднесении магнитов транзистор не возбуждался,поэтому пришлось через резистор от запускающего аккамулятора подать ток смещения на базу(наверно недостаточно витков катушки).6 магнитов от игрушечных моторчиков на си ди болванке.Я регулировал резистором ток базы,и запустилось.Аккамулятор 4.2 ампер-час замкнул без нагруз акк-ра сам на себя(пока нет других аккамуляторов соответсв мощности)--было где-то 12 вольт--стало чуть ли не больше 14-ти.Пока крутится!

cation | 36760 - 14.09.06 mike,так держать! Адамс и Бедини в своих сердечниках использовали гвозди и стальные болты. Теперь - рутина - составь таблицу с основными параметрами и замеряй! Потом нужно будет определить, какую энергию получил заряжающийся ак-тор - по моему самое сложное..
Я думаю может маленький электрический насосик на актор подвесить и определять какое количество он жидкости перекачает до достижения порога разрядки? Потом остается собрать простейшую схему коммутации А1 на А2 и вперед!!!! Хотя до этого шагать и шагать.....

mike | 37608 - 24.09.06 Всё-таки нужно подбирать параметры схемы--Вместо болта всунул набор пластин из трансформатора_заработало раз в 5 лучше-диск крутится как бешенный.Но аналогичный аккамулятор подзаряжается что-то не очень.Сверх1 не получается-может дело в магнитах?У меня 2 аккамулятора 4.2 ампер-час 12 вольт

cation | 37708 - 25.09.06 Где-то Бедини упоминает, что акк-ры должны быть кислотными.. У меня стояли 2 по 60 ач. Дело в точной настройке..
Да и тему нужно перенести в другую ветку ежели интересно, да извинит Краснов...

mike | 38230 - 30.09.06 Да,вроде дело в магнитах,если рукой крутануть,мало тока наводится.Буду покупать мощные магиты и устанавливать на велосипедное колесо.Мне вот как представляется работа схемы:Если подавать в катушку импульсы и улавливать экстраток размыкания-получаем обратно 70-80% энергии(хотя можно>100 ),а если в это время подносить к сердечнику магнитики-то он будет их притягивать или отталкивать,при этом потребление не увеличивается-толкание воспринимается как побочное действие.Таким образом,мы собираем противоэдс+энергию,наводимую магнитами на катушку.

alex1lp | 61440 - 13.03.07 народ у мя с лдской ниче невышло мож кто знает как ее настроить

Форум - Резонансные генераторы - Электронные генераторы (схемотехника) - Исследования по генератору Д.Краснова - Стр 00ALL