Форум - Резонансные генераторы - Прочие резонансные генераторы - Интересное явление при играх с качером Резервиста. - Стр 00ALL

Модератор: admin.skif.biz

MSN [image] dak | [image] 46120 - 17.11.06 Вот игрался год назад с самым первым вариантом качера Резервиста на КТ815. В качестве предохранителя, как он советовал, включил в цепь питания автомобильную лампу.
На днях решил расчистить стол, начал разбирать схему, и вдруг... что такое? - на стенке баллона довольно четкий отпечаток в форме спиралей лампы. См. на фото.
Общее время игрищ с этим качером не превышало пары часов.
Спираль не накалялась - ток потребления с пробником на светодиоде - 90 mA.
Однако, имеет место довольно сильный перенос материала спирали на стенку баллона. Причем, спираль отпечаталась довольно четко, т.е. перенос материала спирали имел направленный характер.
Есть тут "Нобель"?

size: 42.97 KB
tera | [image] 46125 - 17.11.06 Есть тут "Нобель"? Есть.. есть. Перенос эфирной составляющей. Так электронлучевая труба работает. НЛО летают да мало ли открытий чудных будет.

pendik | [image] 46130 - 17.11.06 Чистка стола раз в год-ето не Нобель-ето Гинес!!!

vodoprovodchik | [image] 46137 - 17.11.06 Привет !
К dak...
Очевидно Вы экспериментируете с качером Б. Вообще то из фото не совсем понятно и напоминает распыление металла от частичной потери герметизации баллона лампы. Видимые следы непредсказуемы и если у Вас повторится эффект на другой лампочке (скажем в положении цоколем в верх) то это было бы интересно . Среда в таких лампочках идентична с обычной лампой на 220 вольт (у меня так и не получилось получить эффект ионизации в среде с вызженным кислородом ). Не знаете ли Вы условия состояния газовой среды в обычной лампочке ? В экспериментах с установкой "Тесла" на частоте 1-1.5мгц явления "жгутового разряда" нет и очень хорошо видно , что внутренняя среда обладает инерцией к перемещению и очень слабой зависимостью к внешней ёмкости руки(факел идёт на близлежащее стекло). Качер Б. - это импульс с очень малой длительностью и эффекты при работе данной установки вылезают в область "непоняток". Чтобы быть на 100% уверенным в эффекте необходимо тщательная экранировка , фильтр по питанию с выходом через проходные кондеи.
С дружеским приветом. Водопроводчик.

MSN | [image] 46164 - 17.11.06 Для чистоты эксперимента надо отнести лампу длинными проводами подальше от катушки качера(несколько метров), и поганять его тестовое время с новой лампой, если эффект повторится, вот тогда можно будет сделать хоть какие-то попытки предположить природу этого явления.

dak | [image] 46630 - 21.11.06 К сожалению, повторить такой эффект со свежей лампочкой не получается. С той конфигурацией проводов, оборудования, которые сейчас.
Первая лампа была гарантированно чистой и неиспользованной (Куплены они были по ошибке и не использовались. В моем танке их ткнуть некуда.)
То что тут "нобеля" нет, это я и сам понимаю. Просто меня поразила скорость, с которой произошло напыление (жаль сразу не заметил). Особенно учитывая простоту конструкции. За это большой респект Резервисту(он же, похоже, Resl) - три детали, работы на полчаса, а удовольствия на целый день.
Все. Больше не буду этим отнимать ваше время.

inventives | [image] 47001 - 24.11.06 vodoprovodchik Пост: 46137 От 17.Nov.2006 (10:37)
Привет !
К dak...
Вы экспериментируете с качером Б. В экспериментах с установкой "Тесла" на частоте 1-1.5мгц явления "жгутового разряда" нет и очень хорошо видно , что внутренняя среда обладает инерцией к перемещению и очень слабой зависимостью к внешней ёмкости руки
Одно из фото "жгутового 3-х лепесткового разряда" здесь

фото "жгутового разряда" size: 3.41 KB [image] vodoprovodchik | [image] 47105 - 25.11.06 Привет !
К dak...
В том виде как проводятся такие эксперименты некоторыми товарисчами то конечно трудно на что либо конкретное наткнуться. А вообще работа с короткими импульсами полна неожиданностей которые нуждаются в осмыслении. К примеру - явление вращения разряда в магнитном поле(5-7кгц) , - мне было указано , что это давным -давно всем известно и новинки здесь нет, но переход на более короткий импульс показал на ОТСУТСТВИЕ вращения разряда в МП ??? по этому поводу я написал одно исследование в котором указал на работу вращения присутствие кислорода воздуха ( "НЕЧТА" , живущая в воздухе.
http://forum.membrana.ru/forum/scitech.html?parent=1052667427#1052667427 )но,,,как же теперь "приклеить" это всё к короткому импульсу ???
Так что и Ваши эксперименты не стоит списывать в утиль , - это может быть всего лишь "веткой"...

К inventives...
К сожалению я не могу толком сфотать "факел" от ВВ установки . Разница между этими эффектами огромна. Взять хотя бы то , что бегающий жгутовый разряд легко получить с любого ВВ источника (вых. каскад строчной развёртки тел., или блокинг/ген с высоков. катушкой ). В установке "Тесла" используется синусоидальный генератор (причём я попробовал 2схемки и остановился на самой непродуктивной с точки зрения моего давнего пацанячьего опыта - мала мощность "шарманки" ), но эта схемка пошла к моему удивлению ....эффект включения факела тоже заслуживает осмысления . Т.е. - включение идёт с задержкой , по моему, - это есть инерция среды на раскачку своей внутренней энергии которую мы и видим потом как видимую ионизацию газа. Пока от этого ни тепло ни холодно [image] но, в архив /непоняток/ пойдёт. Аналогичный эффект раскачки я наблюдал при экспериментах с гидролизом - электроды со схемой накачки входили в механический резонанс через несколько десятков секунд. Не обладая терпением такой эффект не увидишь .
С дружеским приветом. Водопроводчик.

inventives | [image] 47585 - 28.11.06 Еще фото проводника в поле ВВ катушки

size: 37.82 KB
dak | [image] 47587 - 28.11.06 Vodoprovodchik, никаких особых экспериментов не было. Просто натолкнулся на сайт Резервиста, схема простая, эффекты должны быть интересные. Реализовывал только свечение сверхяркого светодиода на пробной катушке с сердечником, беспроводное свечение люминисцентной лампы и однопроводную передачу (до 0,5 м) на ту же люминисцентную лампу. Еще, когда "под напряжением" ковыряешся, обжигает иногда где-то внутри суставов. Никаких разрядов и других эффектов не добивался, да это и не возможно на кт815.
Только "качер Резервиста" это, наверное, не качер Бровина.
Т.к. никаких коротких импульсов я не наблюдал, а может осциллограф не позволяет. Основная генерация ~5МГц плюс наложеная частота ~40Мгц (см. на картинке. Снято петлей - шуп замкнут с землей)

size: 5.36 KB
dak | [image] 47588 - 28.11.06 inventives, это вы фотографировали?

inventives | [image] 47639 - 28.11.06 dak Пост: 47588 От 28.Nov.2006 (10:58)
inventives, это вы фотографировали?
Да это обычное безопорное движение....

vodoprovodchik | [image] 47703 - 29.11.06 Привет !
dak...
вот накропал мышой...адрес Резервиста не дадите ? Глянуть бы надо , чтобы сравнивать...
Я уже не помню картинку с качера Б.,,, посмотрю при случае. Оригинал я не смог запустить - барахло импортное(не предсказуемо) ,но что то близко получалось.
Насчёт того , что чтото по суставам "тыркает"...да , бывает , но я отношу это к нервному напряжению.
Судя по Вашему рисунку у Вас синус (неважно , что покоробленный ) от формы сигнала зависит ,к примеру , какая лампа устойчивее поджигается (разница весьма существенная между ЛДС и неонкой , я не занимаюсь слишком маленькими мощностями - не очень удобно в контроле . На "Тесле" стоит ГУ50 /подсевшая , анодное 250вольт /, а на других блокингах обычно 6-18вольт при токе от 1-4Ампер.
С дружеским приветом. Водопроводчик.

faktor | [image] 47853 - 30.11.06 Адрес www.or12.narod.ru

GRN | [image] 47856 - 30.11.06 inventives Пост: 47639 От 28.Nov.2006 (16:51)
dak Пост: 47588 От 28.Nov.2006 (10:58)
inventives, это вы фотографировали?
Да это обычное безопорное движение....
Оказывается это все обычно? МКС сегодня вместо 7 км подняли только на 1. В ЦУПе "репу чешут".

inventives | [image] 47860 - 30.11.06 ...Всем привет. Еще одна схемка (не качер [image]) ) Генератор на П-контуре, база и эмиттер транзистора заземлены по ВЧ. Питание 20в 40ма. При разрыве цепи L4-L5 генерация сохраняется!!!. При увеличении величины разрыва свыше 5...8 мм. генерация срывается.
Но самое прикольное, это падение потребляемого тока на порядок при разрыве цепи L4-L5, при этом индикатор напряженности поля показаний не меняет.

схема генератора size:

Форум - Резонансные генераторы - Прочие резонансные генераторы - Интересное явление при играх с качером Резервиста. - Стр 00ALL