Качеры, это не только....

Качеры - это не только Новый способ управления транзистором, но еще и Новый способ передачи информации, а так же Абсолютный датчик, и заодно Трансформатор постоянного тока.

Автор в 1987 г. обнаружил странные свойства транзистора и исследовал их на протяжении последних 18 лет. Делалось все это дома. Результаты изложены в заглавии. На Способ и Датчик получены патенты РФ, Датчик по патенту РФ № 2075726 именуется <Датчик Бровина>.

Странности поведения транзисторного каскада заключались в том, что амплитуда импульсов в базе и коллекторе, измеренные относительно плюса и минуса источника питания каскада, имели не изменяемую полярность. Генерация имела место, при положительной и отрицательной обратных связях, и без обратной связи между базовой и коллекторной индуктивностями . Генерация могла происходить при невероятно низких напряжениях питания каскада, например 0.08 В, и это на кремниевом транзисторе. Генерация происходила и при перемене местами коллектора и эмиттера.

Диапазон изменения величин индуктивностей мог меняться на три порядка (с индуктивностями более десяти мГн просто не пробовал). Схемы любой конфигурации работали в этом режиме. В индуктивности имеющей с генератором трансформаторную связь, на больших расстоянияхизмеряемых сантиметрами от индуктора, в катушке индуктивности наводилась ЭДС большой амплитуды тока и напряжения (вольты, миллиамперы). Генерация при определенных условиях становилась прерывистой. Частота следования импульсов очень стабильная, слабо зависит от окружающей температуры. Генератор продолжал работать при температуре плавления пластмассы корпуса транзистора. Генерация аналогичная происходила и на рлампах и на полевых и на биполярных транзисторах любых мощностей из любых материалов. Генератор мог работать как с сердечником, так и без. При наличии ферромагнитного сердечника отсутствовал гистерезис. Наблюдалось нарушение фундаментальных законов Био-Саввара, и Кирхгофа

Все эти годы, автор пытался как то объяснить эти странности, и получаться стало лишь после того, как нашлись объяснения образованию импульсов напряжения при отсутствии соответствия им тока благодаря отбору энергии от источника питания каскада на механический поворот магнитных моментов атомов окружающего индуктивности вещества. Вслед за этим пришло понимание процессов происходящих внутри транзистора.

Рассмотрим Новый способ управления транзистором. Каскад управляемый Новым способом автор назвал Качер (качатель реактивностей). Здесь транзисторный каскад работает как сливной бачок для унитаза. Т.е. транзистор, будучи изначально запертым, накапливает носители в объеме базы, за некоторый продолжительный промежуток времени, засчет микротоков которыми в известном способе пренебрегают, и затем через образовавшийся проводящий канал коллектор - эмиттер, качер совершает короткое замыкание через малое активное сопротивление коллекторной индуктивности. Индуктивность, находящаяся в коллекторной цепи, благодаря ЭДС самоиндукции, в период накопления носителей в базе, блокирует вынос основного количества носителей из базы через коллектор, а накопившихся в базе носителей хватает на поддержание большого тока только на очень короткий промежуток времени.

Получить короткие импульсы большого тока обычным способом невозможно, поскольку на генерацию и рассасывание носителей требуется больше времени, чем на мгновенный вынос уже предварительно накопившихся. А импульсы тока в сотни ампер, длительностью в наносекунды имеют много полезных прежде неизвестных физических свойств, таких, например, как передача информации через сплошные среды, поскольку энергия тока такого импульса идет на механический поворот магнитных моментов атомов окружающего вещества .

Итак! Если схему рис 2 оставить в запертом состоянии с помощью источника смещения в базе удерживающего напряжение на базе ниже напряжения отпирания, например Uб=0.5В, то через коллектор будет идти нарастающий ток (рис 1,Iэ). Приращение тока вызывает ЭДС самоиндукции, которая вычитается из напряжения питания, и Uк=Uп -E

Численно, приблизительно, это выглядит так Uп = 30В,Uк=0,1В, а Uб=0,5В (рис 1,Uкэ, Uбэ). В итоге коллекторный электрод в паузе находится под меньшим потенциалом, чем базовый электрод. Область коллектора обычно менее легированная, чем эмиттерная, и из нее носители вытягиваются к базовому переходу под воздействием большего потенциала базового электрода, и этим блокируется вынос основного количества носителей через коллектор. Ток базы убывает см. (рис 1, Iбэ), поскольку с появлением носителей в объеме базы меняется ее внутренний потенциал обратный по знаку с напряжением внешнего источника смещения, и этим объясняется переход полярности тока через ноль.

В нуле потенциалы источника смещения и внутренний потенциал объема базы сравняются, затем будет преодолен потенциальный барьер в коллекторе. Вслед за этим произойдет короткое замыкание через коллектор эмиттер и коллекторную индуктивность. Продолжительность импульса определяется количеством носителей накопившихся в объеме базы. Их хватает только на наносекунды. Ток в импульсе определяется омическим сопротивлением индуктивности, оно может быть 0.1Ом. Это значит, что ток в импульсе короткого замыкания будет эквивалентен 300А. И магнитное поле такого тока совершает механический поворот магнитных моментов атомов окружающего вещества (подобно тому, как это происходит при ядерном магнитном резонансе с отбором энергии от источника питания), и по этому тока, отдавшего энергию своего магнитного поля, нельзя увидеть в виде падения напряжения на резисторе малой величины. Зато этот виртуальный ток объясняет образование высоко амплитудных импульсов неизменяемой полярности относительно полюсов источника питания коллектора (они с разных сторон измеряются относительно виртуального тока имеющего одно направление).

Схема рис 2 это генератор на одной индуктивности без обратных связей. <Этого не может быть потому, что этого не может быть никогда>, скажут знатоки. Так обычно говорят те, кто цитирует Чехова частями. Полностью фраза звучит < А вот насчет пятен на Солнце вы заблуждаетесь потому, что> и т.д. Да этот генератор работает плохо нестабильно, всякое касание схемы измерительными приборами вызывает искажения, и, тем не менее, она работает в широком диапазоне граничных условий по величинам индуктивности, типу транзистора, напряжения питания. Если же в эту схему добавить в базовую цепь (последовательно в одном случае, но можно и параллельно как в рис 3), другую индуктивность, то многое поменяется.

Она работает стабильно, любые цепи можно трогать щупом осциллографа. Формы токов и напряжений указаны в рис 1. Здесь токи и напряжения резко отличаются по форме и знаку. Импульсы напряжения могут в десятки раз превышать напряжение источника питания, и им не соответствует ток. Это свидетельствует о том, что в схеме качера работает только ЭДС самоиндукции. Вывод - происхождение самоиндукции это и есть отбор энергии тока на поворот магнитных моментов атомов окружающего вещества, и возврат ее при отключении цепи от источника напряжения.

Поворот магнитных моментов вещества может быть использован для передачи информации через сплошные среды. В несплошных участвуют; звук, свет, электроцепь и электромагнитные волны. Если кивок магнитных доменов происходит в ферромагнитном веществе, то качер позволяет трансформировать напряжение без затрат энергии на преодоление гистерезиса. За наносекунды энергии тока может хватить лишь на то чтоб отклонить домен и вернуть его в исходное состояние, и за это время во вторичной обмотке можно получить высоко амплитудный однополярный сигнал. Т.е. однополярный сигнал получается и во вторичной обмотке и его можно слить в емкость и получить в итоге из постоянного постоянный ток. Это и будет трансформатор постоянного тока.

Область применения качеров практически безгранична, так же как и у транзистора. Качер способен поменять и принцип усиления. Здесь токовые изменения усиливаемого сигнала вызовут некоторое намагничивание ферроматериала, и благодаря изменению индуктивности будет происходить изменение частоты качера. Эти изменения легко оценить ЦАП. Отсюда преобразования амплитуд через АЦП в частоту и частот в амплитуду можно будет производить в практически неограниченных пределах полосы частот, т.е. усиления без частотных искажений.

Жаль, что официальная наука относится к моим обращениям без интереса. И производители тоже, а ведь за всем выше изложенным грядет революция в электронике (в печатных схемах нет необходимости передавать информацию по проводам достаточно трансформаторных связей действующих во всех нужных направлениях ), автоматике (датчик Бровина заменяет все существующие не уступая в точности, не говоря уже о цене, она на три порядка ниже, качер может управлять транзисторами и тиристорами любой мощности на трансформаторных связях, и тогда реле и магнитные пускатели потенциометры реостаты становятся бесконтактными и безинерционными) и энергетике ( переходим от переменных токов на постоянные и можем получать дешевую электроэнергию из всего ).

Бровин В.И. mailto:brovin@microsoft.com

Дата публикации: 30.01.2006