Наладка реактора

Как заставить реактор работать?
При малом Ку транзистора – надо уменьшить зазор между индуктором и ВВ катушкой.
Нормальный зазор в средне размерных трансформаторах этой конструкции, между наименьшим витком индуктора и вв катушкой – 5 мм.
Индуктор желательно мотать в плоскоспиральной плоскости, а потом его растягивать в вертикальном направлении – в этом случае его можно выворачивать в обратную сторону, что дает возможность изменения направления намотки.
ВВ катушка. Количество витков, не дает прямой зависимости роста выхода (это не классический электро-магнитный трансформатор!). Определяющее значение имеет достаточная длинна проводника, необходимая для создания ЭДС запирания транзистора и высота катушки для соблюдения правила фаз ТОРа эфирной энергии Ор.
Т.Е. Для больших диаметров, нужно меньшее количество витков.
«Испарение» электричества. Поднимая напряженность поля в ВВ катушке, и попадая по фазе в момент разряжения потока Ор (за пиком волны), мы испаряем электричество, т.е. снимем его с одного конца катушки, создавая при этом ЭДС запирания транзистора, противоположное по знаку, и равное по заряду, испаренной составляющей.

Представьте себе фонтанчик горячей воды, который выбрасывается в воздух и испаряется в нем. Теперь добавьте к этому воздушную волну – естественно, что испарение будет идти активнее в зоне разряжения! Т.е. в нашей напорной магистрали, будет пульсация давления, соответствующая пульсации давления в зоне испарения!
На этом принципе и работает генератор. В принципе как и релаксационный, но следит не за падением напряжения в магистрали, вызванным не перетеканием ее из емкости в емкость, а за ее испарением.

Металлическая пластина (медь, алюминий), существенно увеличивает площадь испарения, и тем самым увеличивает амплитуду колебаний напряжения в ВВ катушке.

Точно так –же поверхность резервуара с горячей водой, увеличит объем испаряемой воды.

Каждое тело, проводящее Ор, является каналом для его истекания из зоны испарения.
Так работает реле приближения Бровина.

Использование транзисторов с более высоким коэффициентом усиления, позволяет в более широких пределах изменять диаметр и высоту ВВ катушек, без изменения конфигурации индуктора. Рекомендую КТ 816. их можно запаралелить по классике.

О смещении: транзистор должен быть смещен до состояния проводимости, примерно 30% от максимального значения тока реактора, которое не должно превышать 1/20 от максимального тока коллектора трнзистора ключа. Помните, транзистор работает фактически в состоянии КЗ по постоянному току!
Внутреннего сопротивления К-Э на значениях напряжений более 15В не хватит для ограничения максимального тока в импульсе! Отлетающие эммитерные ноги транзисторов – это не тот результат, который нам нужен!
Ставьте эммитерные резисторы по значению соответствующему максимальному току транзистора при используемом напряжении. Лучшие результаты получаются при шунтровании Эм. Резисторов не электролитическими конденсаторами (класика).

Для эффективной и экономичной работы схемы номинал запирающего резистора, должен быть подобран с учетом полного закрытия транзистора при используемом напряжении.
Как в классических схемах импульсных устройств. Например на 15 В это 1КОм, на 40-100 Ом, и т.д.

«Продвинутые» электронщики, могут сделать каскадную схему. Например на 2-х каскадной схеме можно менять мощность генератора, меняя номинал резистора смещения в диапазоне 30-100% с соблюдением условия устойчивой генерации.
Начинающим каскадные схемы разъяснять буду только в особых случаях.
Для наблюдения большинства эффектов хватает и 3 Вт однокаскадного реактора (и соль на стаканах растет, и ртутные лампы и неонки светятся и пр эффекты имеют место быть.
Эта энергия пока не изучена, и как она будет влиять на исследователей – пока не известно. Одно могу сказать – пока жив – здоров.

Питание схемы.
Надо ставить кондер не электролит после сетевого фильтра – разделителя БП и генератора. Без него, работают только маломощные схемы – сетевой фильтр – не пропускает необходимый для импульсного возбуждения генератора ток. С конденсатором – есть откуда брать ток на импульс, напряжение восстанавливается током через сетевой фильтр.
Зачем нужен фильтр- разделитель? При больших токах импульса, амплитуда колебания напряжения на электролитическом конденсаторе БП, может его перегреть, что приведет к его взрыву!

Взаимодействие с различными объектами и срывы генерации.
Зачастую, внесение различных объектов в зону поля генератора (зону испарения электричества), приводит к срыву генерации – ЭДС запирающего напряжения увеличивается на столько, что транзистор перестает лавинно открываться, импульс на индуктор слабеет, генерация прекращается…
Как с этим бороться? Увеличением смещения транзистора (уменьшение сопротивления резистора – лучше ставить переменное + ограничивающее максимально допустимый ток базы). Следует иметь ввиду, что при удалении объекта из зоны поля реактора, запирающее напряжение на базе уменьшится, и транзистор уйдет в режим насыщения по постоянному току. Вам должно хватить мощности резисторов эмиттера для выживания при этом режиме.