Направления развития

Основным направлением развития является получение источника сигнала синфазного с тактом энегргообмена энергетической решетки (квантовым скачком), пригодного для управления силовыми схемами. Это даст возможность "сверхпроводности" и позволит получить генераторы свободной энергии с высоким выходом.

Кроме того, придется открыть страничку посвященную правилам социальной безопасности изобретателей, дабы удачные изобретения не постигла судьба разработок Теслы.