Новые результаты и рекомендации

Доброго Вам времени суток!
Кое-что было сформулировано.
Осоцилограмма на заставке К-Э КТ 817 - отрицательная направленность - виден участок открытия и закрытия транзистора, в верхней части осоцилограммы, заметен "дребезг" базы - 1 деление 0,1мкС /вчера прислал коллега - у меня нет осоцилографа).
Транзистор полностью не прикрывается.

Как работает генератор Тесла-Бровина.
И можно ли говорить о «ПЛАЗМЕ ВАКУУМА»?

Начальные условия: транзистор под начальным смещением открытия – частично открыт.
При подаче питания, происходит лавинное нарастание тока через транзистор (индуктор имеет сопротивление близкое к «0») – транзистор попадает в состояние КЗ.
Вокруг проводника индуктора, под действием большого тока, возникает магнитное поле, которое его тормозит, т.е. возникает не <0> сопротивление контура. Сопротивление пропорционально импульсу тока (dI/dt)- чем сильнее импульс - тем выше сопротивление - обычное индуктивное сопротивление катушки индуктора.
Во время нарастания тока в индукторе, происходит наведение ЭДС в ВВ обмотке , присоединенной одним концом к базе (затвору, сетке) транзистора, которая создает запирающее напряжение на базе, создавая условия для закрытия транзистора. Закрытие происходит, когда импульс тока индуктора, попадает в магнитное поле, созданное им самим при прохождении первого витка и сопротивление его прохождению возрастает. (кроме того, падает напряжение питания индуктора, т.к. система питания не идеальный, а реальный источник – кстати, присоединение резистора положительного смещения к точке подключения индуктора, дает лучшие условия для запуска генератора, чем подача смещения от независимого источника питания – т.е. еще одна отрицательная связь в контуре). Однако, для мощных схем, лучшие результаты дает генератор тока от независимого источника. Хотя и проподает обратная ООС с индуктора по питанию, но наводимая в ВВ катушке ЭДС компенсирует ее за счет большего тока схемы.
Далее, при закрытом транзисторе и отсутствии тока в контуре индуктора – самоиндукция контура ничтожно мала и само ЭДС не возникает, индукционной связи с ВВ катушкой нет, т.к. нет ферромагнетика с гистерезисом, и тока в ВВ катушке тоже нет, т.к. вся электрическая энергия из нее ушла на предыдущем такте с конца присоединенного к базе транзистора – через переход База –Эммитер, а со второго конца «воздух» ВВ катушки – в пространство (частично на ионизацию воздуха. Все процессы контура прекратились.
Т.к. транзистор является приоткрытым, то при условии снятия запирающего напряжения с базы – цикл повторяется.
Что происходит с ключевым элементом при работе контура генератора:
Он открывается в режиме близком к Режиму КЗ, на очень малый отрезок времени, который лимитируется периодом отрицательной обратной связи с ВВ катушки, от наведенной индуктором ЭДС. Короче говоря – получается импульс в виде иголки, точная форма которого, определяется суммарными характеристиками контура и ключевого элемента. Правда, в условиях реального транзистора, она размывается.
Т.к. ЭДС, возникающая в ВВ катушке, достигает порога закрытия, раньше, чем достигается максимальный ЭДС , то и транзистор закрывается раньше.
Рассмотрим 2 витка индуктора – 1 виток импульс тока проскакивает свободно, его нарастание, определяется скоростью открытия транзистора, ЭДС в ВВ катушке так-же нарастает и создает предпосылки к закрытию транзистора, котрое происходит при начале прохождения 2 витка. Т.е. получается, что работа транзистора разрешена только в 1/4; периода (время прохождения 2-х витков индуктора- полупериуд – отрицательного у нас нет! Причем при прохождении 1-го витка происходит нарастание энергии системы, а при прохождении 2-го –ее спад.)
Ввиду того, что транзистор не открывается мгновенно, режим его максимального тока занимает меньше, чем 1/4; периуда. Токи очень большие (токи КЗ) – на мощных схемах это наглядно демонстрируют выгорающие эммитерные переходы силовых транзисторов, рассчитанных на 10ки ампер, и малое потребление энергии от блока питания – ток потребления в 10-ки раз ниже, чем максимальный ток транзистора.
Т.е. данный генератор создает импульсное а не синусоидальное поле, и при одинаковой интенсивности поля (прохождение фронта волны), потребляет в 5-10 раз меньше энергии, чем стандартный синусоидальный генератор.
Чем объяснить, что возникающие электромагнитные волны от генератора с длительностью импульсов более 2,5 мкС (4 МГц)/ см. осоцилограмму в картинках/, порождают волны, имеющие признаки СВЧ?
У меня есть только одно объяснение – все происходит как в газовом лазере.
При работе генератора газ, попавший под действие контура (вообще-то не газ, а как я думаю эфир, для тех кто принимает теорию квазиупругого вакуума), переходит в состояние низкопотенциальной плазмы (некоторые называют это состояние радиантом), и пере излучает энергию, полученную от генератора на резонансной частоте своих молекул (монадных ячеек пространства), как это делает газовый лазер. Причем частота излучения меняется – при повышении мощности генератора свойства СВЧ нарастают, что можно объяснить тем, что в зависимости от мощности, резонируют разные молекулы воздушных газов (либо тем, что как я упоминал в философской модели, при повышении энергии участка монадной решетки, увеличивается частота энергообмена между узлами из-за уменьшения размеров ячеек – т.е. резонансная частота возрастает).
Окончательно разрешить этот вопрос могут эксы в моногазовой среде и вакууме, на проведение данных опытов у меня пока нет ресурсов.

Т.е. Получается, что при работе этого генератора, формируется импульсное магнитное поле односторонней направленности.
Т.е. фактически это похоже на передающую антенну, наоборот.
Сигнал проходя по антенне формирует поле вокруг нее , которое создает ЭМВ, а в случае генератора Бровина , формируется непосредственно поле вокруг антенны – которой собственно и нет…
Естественно, что для принятия такого объяснения, необходимо признать, что вакуум является средой, взаимодействующей с электро- магнитным полем, а не абсолютной пустотой – что противоречит постулатам традиционной физики.
Однако не признающие вакуум средой, вообще не могут объяснить существование Электро-магнитных волн (для волны-нужна среда - нет среды нет волны), посему отрицают существование очевидного и психически здоровыми людьми считаться не могут - это либо маразм либо дебилизм - либо информационный саботаж и вредительство человечеству.

В биполярных транзисторах при режиме КЗ – происходит лавинное нарастание тока, а у полевых – процесс обратный получается, чем выше значение быстродействия полевого транзистора- тем быстрее он сам закроется! В таком случае, он может расфазироваться с нашей индукционной схемой!
Т.Е. транзисторы надо помедленнее! – либо индуктор
поменьше и потолще!

Лирика:

Т.е. фактически это похоже на передающую антенну, наоборот.
Сигнал проходя по антенне формирует поле вокруг нее , которое создает ЭМВ, а в случае генератора Бровина , формируется непосредственно поле вокруг антенны – которой собственно и нет…
Естественно, что для принятия такого объяснения, необходимо признать, что вакуум является средой, взаимодействующей с электро- магнитным полем, а не абсолютной пустотой – что противоречит постулатам традиционной физики.
Однако не признающие вакуум средой, вообще не могут объяснить существование Электро-магнитных волн (для волны-нужна среда - нет среды нет волны), посему отрицают существование очевидного и психически здоровыми людьми считаться не могут - это либо маразм либо дебилизм - либо информационный саботаж и вредительство человечеству.

Схемы по ссылке внизу страницы.
По порядку:
Попробовал полевой транзистор - вопреки моим опасениям - хороший эффект, но он таки сгорел! Тут то до меня доперло - в контуре ток в 20 раз больше, чем потребляемый схемой (транзистор горит при токе потребления немногим более 1 А - на 1, 45 А - превращается в сварочную дугу - эмиттерный (стоковый) электрод отгорает напрочь - искр летит ампер на100)! На счет орать <эврика> - я погожу - ток не значит мощность!
Обнаружилась еще одна вещь – есть замыкание контура через емкость- смотрите схему стенда.
Как это обнаружилось – тривиально глупо. Решил я воспользоваться емкостью, которая была после сетевого фильтра – на рисунке С1, дабы поискать разных обратных связей.
Лезть в коробку, выпаивать емкость с платы – было лень, и я снял С1 – генерация пропала. Вернул назад – появилась. Взял емкость другого номинала – 0,22- генерация нормальная, но лампочка в приемной катушке стала гореть тусклее – перебросил крокодил на виток – активных стало 3 витка – стало лучше, добавил еще один – еще лучще, еще –уже хуже (5 витков) – сменил емкость на 10мкФ – лучше – все витки включил – еще лучше.
Попробовал поставить электролит - разорвало менее чем через секунду - после сетевого фильтра, перед подачей на индуктор - электролиты ставить нельзя! Кроме того, если кто хочет работать с мощными схемами- обязательно применение кольцевого "сетевого" фильтра перед подачей на индуктор и емкости - 0,2-10 мкф - не электролит! Кроме того, желательно пользоваться защитными очками 9если своих нет)! – Вывод: С1 и L индуктора, образовывают классический резонансный контур – транзистор работает как проходной, а не как подпитывающий в классической схеме!
Т.Е. через транзистор по схеме Бровина – проходит весь ток резонансного контура!
Транзистор постоянно открыт, и только прикрывается (по принципу аналогового больше - меньше).
Почему такие большие токи – потому, что у нас «квази» резонанс!
Поясню на примере классического контура – что мы имеем – емкость заряжает и разряжается через индуктивность (по моей фил. Модели – любой контур стремится совпасть по такту с квантовым скачком – т.е. не зависимо от частоты – такт начала колебания стремиться к такту квантового скачка – импульса энергообмена пространства- что собственно и объясняет явление резонанса в LC контурах и его эффекты), однако, что происходит с напряжением в колебательной системе / подпитка энергией осуществляется не каждый такт и может не совпадать по фазе из-за частотных искажений ключа/- напряжение в системе падает, а оно влияет на скорость перетекания зарядов с обкладки на обкладку конденсатора! Т.е. собственная частота колебаний контура – уменьшается (растет время перезарядки конденсатора) – система выпадает из синхронизма! Т.е. с квантовым скачком расфазируется, и найдет фазу только при следующем такте подпитки системы. См. график.
Коэффициент попадания системы в полный резонанс – добротность колебательного контура.
Почему из рассмотрения периода колебаний системы убирают напряжение- считается, что система работает при U=const – чего, собственно реально не бывает! Есть схемы генераторов со сравнением уровней напряжения – (например на ОУ) – они более менее устойчивы, все тривиальные генераторы, меняют частоту в зависимости от напряжения – выше напряжение – больше частота – факт известный.

Почему генератор Бровина обеспечивает «квазирезонанс» - потому, что он регулирует подачу энергии на каждый ткат работы контура, причем делает это плавно, т.к. транзистор не закрывается – получается в самом контуре образуется обратная связь, обеспечивающая соблюдение условий резонанса, близкого к 100% на каждый такт работы контура – т.е 100% добротность контура.

Неприятность- очень большие токи! При потреблении 1 А от источника – циркулирующие в контуре токи, превышают 20А!

Подтверждение из наблюдений работы генератора – генерация возникает при подаче напряжения смещения на базу транзистора, генерация прекращается при подаче более U насыщения базу транзистора – т.е. он перестает контролировать контур и переходит в режим КЗ.
Причем, частотные характеристики транзистора оказывают малое влияние, т.к. при незначительном изменении напряжения в контуре, и проводимость транзистора должна меняться не значительно с течением времени (т.е. не импульсы +U –U, а доли %!). Т.к. частотные характеристики транзистора это скорость нарастания и спада напряжения, то фактически любой транзистор пригоден для ВЧ – амплитуда только маленькая.
Т.Е. Транзистор работает в том же режиме, что и проходной в блоке питания- фактически на постоянном токе!
Т.Е. наша резонансная схема – стабилизируется по току (напряжению питания – или энергии контура).

Собственно, мы с этим открытием почти опоздали! СВЧ транзисторы, работают без контуров, однако мощность, которую они выделяют не велика, а мощные транзисторы СВЧ – фантастически дорогие. Кроме того, 100% совпадения с тактом квантового скачка, они все равно не обеспечивают!

Отсюда, можно предположить, что полностью синфазный с пространственной частотой энергообмена сигнал, распространится намного дальше!
Вот только вопрос, можно ли его нагрузить радиочастотной волной - он сам по себе не видим (я так думаю - т.к. не фиксируется) - потому, что совпадает с фазой энергообмена, и чтобы его заметить, надо сместиться во времени. А вот частота, которой его нагрузить, может распространиться очень далеко!
Короче, кто у нас радиолюбитель?
Фазирование с пространственными частотно-тактовыми условиями, осуществляется пространственным зазором в тр. Тесла.

Пояснения:
R1=10-50КОм
R2=1КОм
L1 – 2 витка D=9-11см
L2 (ВВ)- 100 витков D=65mm d=0,1mm

Питание –15-18В , потребление тока 0,25-0,3 А
Транзистор КТ 815Г на радиаторе 5 Вт.

С выхода ВВ фонтанчик голубого цвета, (если самостоятельно не бьет – мала мощность – появляется если поднести проводник).
Низкочастотный акустический шум от разряда.
Прожигает все изоляторы на проводниках, азонирует воздух.

Начались аппаратные трудности - ну я знал, что технология производства наших транзисторов - дерьмо, но не думал, что она за 10 лет лучше не стала!
- УСТАНОВИЛ: КТ 814,815,816 - дают наилучшие и самые стабильные результаты, 819 - не лучше 815, 818- вообще 100мА - и все!- хотя КУ более100!
Проблема в том, что видимо, эффективность работы, связана не с теми параметрами, которыми мы обычно пользовались (Iколл, КУ и пр), а похоже с площадью перехода Б-Э. Все пожженные транзисторы, вылетали по переходу на Эмиттер (некоторые горели красиво - со снопами искр, как от бенгальских огней).
КУ - влияет только на выбор тока покоя (выбор резистора смещения).
Попробовал использовать ключевые транзисторы пр-ва Toshiba - красота! 4 штуки попробовал - параметры 1:1!

По изоляции - экранированию индуктора - замкнутой фольгой все-таки нельзя (в этом Анквич прав)- нужен разрез вдоль. Зона активного гашения - ок 10-15 мм между индуктором и фольгой.