Описание схемы и конструкции:

Для чего этот генератор:
Генератор работает синфазно с тактом квантового скачка (энергообмена пространства), в результате чего излучаемая ЭМВ не экранируется паромагнетиками (Алюминий, медь, и т.д.).
Получение «фитонной энергии» в «рафинированном виде» - которая не экранируется парамагнетиками и передается в пространстве намного легче электро-магнитных волн от традиционных генераторов и по линейному закону, что противоречит постулатам традиционной физики.
Данный генератор дает и целый ряд других аномалий. По сути, он является генератором «вихревого» электромагнитного поля, сфазированного с тактом «квантового скачка» - такта обмена энергией пространства.
В общем, у вас есть возможность, самим собрать данный генератор и ознакомится со всеми «странными» эффектами его работы.
Этот генератор относится к разряду «торсионных», и энергии им генерируемые почти не изучены, так-же как и эффект воздействия их на человека.
Безопасность – мотайте индуктор против часовой стрелки (считается , что генераторы «правого» направления не вредны для человека, а «левого» опасны). Правило правой руки – витки по возвышению направлены как пальцы правой руки, большой палец вверх – жизнь, витки, как рука показывающая «смерть гладиатору» - негативное влияние на живые организмы (вот черт, а откуда римляне это знали?).
Буду признателен, если поделитесь информацией об опытах - гарантирую не разглашение, без Вашего согласия - у самого времени на все возможные эксперименты - нет!

Это самый простой по конструкции и самый «тихий» генератор «торсионного поля».
Почему и кто подверг «Анафеме» эти поля – тема отдельного разговора, хотя изучали мы их еще на школьной физике – Электрофорная машина – механический генератор торсионного поля, причем гениальной конструкции!

Схема:
Есть 3 схемы, разной мощности:
1) Схема Бровина: T1 –КТ 315, R=1Мом, Uпит-2-12В, L1=100 витков – 1 конец в «воздухе» d=0,1мм, L2= 50 витков d= 0,2-1мм. – до 0,1 Вт. /катушки – изолированным проводом «внавал» - одна рядом с другой – или одна внутри другой с малым зазором).
2) Схема Тесла-Бровина – меня 1:
T1 –КТ 815(817), R=0,1Мом, Uпит-9-30В, L1=60 витков – 1 конец на кусочке фольги, полумесяцем – вставленном между катушками- фольга в «воздухе» d=0,1мм, L2= 30 витков d= 0,5-1мм. – до 1 Вт. /катушки – изолированным проводом «виток к витку» - одна над другой – или одна внутри другой с малым зазором – как тр. Тесла – (D1=40/ D2=50)=0,8- или чуть меньше- шприц 20мл-коробочка из под фотопленки).
3) 3) Схема Тесла-Бровина – меня 2:
T1 –КТ 819, R=50 Ком, Uпит-9-50В, L1=60 витков – 1 конец на ал. Фольге – стенка пивной банки 0,33, а лучше 0, 5 - фольга в «воздухе» d=0,2мм, L2= 20 витков d= 0,8-2мм. – до 10 Вт. /катушки – изолированным проводом «виток к витку» - одна внутри другой с малым зазором – как тр. Тесла – (D1=50/ D2=65)=0,77 – картридж из под герметика (жидкие гвозди) – картонная банка из под «пемо-люкс»).
Можно использовать и банку с отрезанным верхом- ставим на каркас от «пемолюкса» дном к верху( – диаметр замечательно подходит) на 5-150 мм выше конца индуцирующей обмотки.

Транзисторы могут быть и КТ 361, 814,816, 818 и пр. Меняется полярность в соответствии со схемой включения с О.Э. и все! R – смещение – не стоит выбирать слишком малым – увеличивается нагрузка на переход (слишком рано закрывается), но и не слишком большим – растет ток покоя – без всякого увеличения выхода.

Общее для 2-3 схем - на фольге создается высокий потенциал – на мощных схемах может пробивать до 10 мм воздуха! (последствия – сожженный участок омертвелой кожи – живые ткани пропускают этот ток беспрепятственно).

Индикация работы – 3 катушки со светодиодами –Н= 40мм на D= 40 и ок 50 витков,
D=32 мм (или около того), и D=12мм.
Индикация генерации – светодиоды загораются – при введении катушки во внутрь генератора, и рядом с ним Н= 40мм на D= 40 и ок 50 витков).

Можно пользоваться неоновыми лампочками – над генератором, для мощных схем – рядом- подсоединять ни к чему не надо – очень хорошо вставлять в катушку «ученический скотч».

Настройка схемы: надо найти правильный конец L1 или поменять местами концы L2- одним словом сфазировать.

Рекомендация – в предотвращение всяких неприятностей, связанных с К.З. и гибели транзисторов – очень удобно использовать автомобильные лампочки в последовательном со схемой подключении – мощность лампочки –прикинте сами – принцип – когда ток нормальный – лампачка не горит, или «тлеет», при кз- загорается и лимитирует ток – очень удобно!
У меня за все время опытов не погиб ни один из транзисторов.

Что замечено необычного:
Приемные катушки работают, даже замотанные в фольгу!
Если внутреннюю поверхность катушки генератора заэкранировать пивной жестью – проподает влияние вводимой во внутрь приемной катушки на ток потребления генератора.
(катушки лучше перемещать на нитках в 35-40 см, дабы избежать влияния рук, и лишний раз не лезть в поле.)
Поле распространяется в радиусе до 30 см от генератора - и светодиоды на катушках светятся- но качество приема у катушек разное!
Для получения таких результатов на традиционных В.Ч. генераторов нужны в 100 раз большие мощности.
Катушки хорошо принимают в вертикальной и радиальной позиции, в позиции – ось по касательной – приема нет.
Катушка на феррите 5х30мм в 10 витков имеет прием как 40 витковая 12 мм воздушная.
У больших катушек преимуществ нет! (видимо связано с размерами вихрей).
На малых расстояниях, прием энергии, засвечивающей диод, может вестись на кусок фольги 2х2см, лучшие результаты, если он нарезан «лапшой» (2-ю ножку диода – заземлить проводом (можно и на себя).

Более широкий охват – дает применение катушек индуктора – «по конусу» - для мощных схем d1-80 D2 =120 мм, d=2-5mm.

Общая характеристика индуктора, в принципе соответствует классическим понятиям о индуктивности. С уменьшением количества витков, возрастает потребляемая мощность и интенсивность поля, до некоторого предела. Например на мощных схемах с напряжением питания 40-50 В – хватает и 2-х витков. Создается достаточное для взаимного влияния с 1 катушкой поле, в то время, как для малой мощности схем, необходимо большее количество витков.

Наиболее оптимальной и легкой в построении, является генератор на КТ 815 - питание от обычного блока питания для телефона (12В - 300Ма), достаточная для наблюдения эффектов мощность и минимальная опасность.

Описание макета для исследования свойств энергии производимой генератором Тесла – Бровина:
1) доска –основние – изолятор /у меня разделочная доска из ИКЕИ – 10мм толщины ПНД)
2) Транзистор кт8114А – или любой ключевой (можно от блока зажигания, только не составной!) – на сколько замечено, коэфф усиления не влияет. Менее высоковольтный пробовал использовать – но на граничном напряжении К-Э, он таки вылетел (145В от блока питания – 150 – предел для транзистора)!
3) Резистор 25КОм или составной на тот же номинал (смотрите сами какая величина сопротивления лучше)– смещение на базу транзистора.
4) 4 <крокодила> на базу, коллектор, питание индуктора, 1 в качестве прищепки от ВВ конца <воздух> на фольгу. Крокодилы паяются на провода идущие к транзистору, питанию индуктора.
Крокодилы используются для облегчения переключения схемы на другую комбинацию катушек, кроме того, перемещая крокодил с коллектора транзистора , или от питания по индуктору, можно получить регулировку мощности генератора - чем меньше витков задействовано, тем выше мощность (предел где-то на 1,5 витка, дальше схема начинает <жрать> - т.е. как обычно). Если напряжение питания не большое, то и витков должно быть задействовано мало.
5) Проволока для намотки катушек. /для индуктора, я использую медную трубку/.
6) Лампочки автомобильные 5-10-20-50Вт - в качестве проходных и нагрузочных сопротивлений. Использование лампочек в качестве проходных сопротивлений
А) дает безопасность схемы – в крайнем случае лампочка перегорит (плавкие предохранители не подходят – пока сгорит- транзистор умрет)
Б) Индицирует потребление тока схемой.

Прочие материалы –каркасы катушек: шприцы, коробочки от фотопленки, картриджи от герметика, картонные банки из-под пемолюкса, чипсов, виски и т.п.
Экраны: фольга бытовая для запекания (Рамстор и пр хоз. Маги), банки пивные (лучше 0,5л).
Изоляторы – стенки ПЭТ бутылок.
/ я наверное сайт открою «в конец очумелые ручки» – или как электрогенератор халявной энергии сделать из мусора/

Предупреждение:
Излучаемая данной конструкцией энергия не изучена!
Это не СВЧ, но что-то похожее – действие на человеческий организм – не известно!
Рекомендую ограничится малой мощностью – 20-50В от ист питания.

Основная проблема с запуском – найти нужный конец ВВ обмотки, или правильно переставить концы индуктора. Как у обычного трансформатора с самовозбужденем.
Количество витков и диаметр обмотки ВВ – пока не исследовано, но я пользуюсь ВВ с 50-60 витками, имейте ввиду, что на ВВ обмотке- большой потенциал (киловольты) – свободный конец «воздух» - больно жжется! И расстояние до индуктора и прочих проводников – должно быть более 3х мм! Пвх изоляция в 2мм толщиной – не преграда- прожигает. Попытаюсь сделать нормальные фотки.

О блоке питания – никаких особых требований – у меня аскетический –транс, мост 35А/1000В, кондеры 200мкф х 400В, 10мкф х600в (бумажный), фильтр на ферр кольце 56 мм 2 мотки по 30 витков – С=0,1 мкф.
Убедительно рекомендую – ставьте лампочку в качестве проходного резистора – перед мостом, или после +.(сопротивление холодной – маленькое).
Более мощные схемы, могут быть построены самими исследователями, при наличии у них необходимых навыков, но последствия за безопасность – целиком ложатся на них.

Высоковольтная катушка Тесла – только мешает проведению опытов – на поле она фактически не влияет, но летящие с нее искры и периодические пробои – сильно осложняют исследовательскую работу – за разрядами не видно поля.

Попробую сделать цифровую фотку общего вида.