Патент US 3610971

Dragons' Lord

Сегодня я выкладываю патент на Электро-Генератор Гравитационного Поля от товарища Купера. По сути, здесь описываются те самые бифилярные катушки Купера, о которых я уже упоминал ранее, и в которых гражданин Купер узрел эффект антигравитации.

Почему именно этот патент ? - Во первых, очень плохо путать по незнанию бифилярки Купера и Теслы. Не смотря на одинаковое название, имеем два РАЗНЫХ устройства по сути. Катушки Теслы индуктивные и в них практически отсутствует самоиндукция, а катушки Купера не индуктивные, но в них присутствует явление антигравитации и прочие аномалии.

А вообще, честно говоря, я ожидал от изобретения Купера гораздо большего. Поспешил он с регистрацией. На лет пятьдесят поспешил... Типа, да - нашёл нечто, но эффект ничтожный и работать будет ТОЛЬКО при применении криогенных технологий, т.е. при обеспечении сверхпроводимости компонентов.

Так что, для общего развития наших будущих инженерных кадров - статья полезная. Ибо Вам - молодёжь, жить дальше, и именно на Вашем веку будет найден дешёвый и простой способ создания и поддержания условий сверхпроводимости. И уж тогда не теряйтесь, - начинайте юзать антигравитацию "на полную катушку".

(Примечание: Внимание, 8 августа 2004 года новосибирский ученый Института неорганический химии СО РАН Геннадий Марков открыл метод достижения сверхпроводимости металла в диапазоне температур от минус 50 до плюс 3300 градусов по шкале Цельсия с критическим током 2 миллиарда ампер на один квадратный сантиметр ! Номер Российского патента: № 2233349)

Извлечение

Это изобретение относится к электрогенераторному устройству, создающему двигательное элетрическое поле в пространстве, окружающем это устройство, и не требует никаких механических перемещений частей этого устройства в создании этого поля. Теория объясняющая создание такого поля основана на постулате, что каждый движущийся электрон, образующий ток в линейном проводнике несёт с собой волну магнитного поля.

Предистория

Магнитное поле вокруг проводника с током было впервые обнаружено в 1820 Гансом Эрстедом. Это открытие открыло новую область в науке электричества и магнетизма. Моё эксперементальное открытие заключается в том, что магнитный поток фактически движется вдоль проводника с током и открывает большие возможности в объединении трёх областей - злектричества, магнетизма и гравитации. Для лучшего объяснения изобретения приведены схемы :

Рис 1. Схематическая иллюстрация проводника с током, генерирующего магнитный поток.

Рис 2. Схематическое изображение изобретения.

Рис 3,4. Схема модификации генератора, изображенного на Рис 2, для изучения феномена гравитации и антигравитации.

Рис 5. Схема намотки катушки в устройстве, изображенном на Рис 2.

Рис 6. Схема намотки катушки в устройстве, изображенном на Рис 4.

Рис 7. Схема размещения нескольких устройств в космическом аппарате, где они могут быть использованы.

Рис 8. Схема катушки для создания противоположенно заряженных ионов в жидкостях и газах.

Основополагающая информация

Закон Био-Савара гласит, что

B=mоI/2Пr, (1)

где B - магн. поток (вебер\м2),

mо =4Пx1017 - (вебер\амп.метр),

I - ток (А).

Как указано на Рис 1. этот поток состоит из концентрических волн направленных против часовой стрелки (стрелка 10) притом, что ток в проводнике (12) направлен под прямым углом к плоскости и в направлении читателя.

Электроны создающие этот поток движутся перпендикулярно к плоскости, на которой лежит бумага со скоростью V (м\сек). Поэтому в любой точке Р на расстоянии r1 от проводника (12) создаётся двигательное электрическое поле плотностью E=BxV (в\м) направленное радиально внутрь к проводу в плоскости листа бумаги, как указано стрелкой 14.

Применение

Вариант применения изобретения указан на Рис.2, который состоит из многих изолированных параллельных проводников (номер 16), плотно упакованных и соединённых последовательно, так, что создают блок (18) в цилиндрической форме. Когда постоянный ток от источника (20) течёт через проводники (22) этого устройства с осью в вертикальном направлении, то половина проводников (16) будут иметь поток тока вверх, а другая половина - вниз. Получится неиндуктивное устройство, т.к. окружающий его магнитный поток, образованный движущимся вверх током, будет наложенным и, таким образом, этот поток может быть замеряем.

В соответствии с известным "Принципом сложения полей", когда одно из них существует, а другое, на первый взгляд, кажется отсутствующим. Когда пакет (18) проводников имеет цилиндрическое сечение, тогда будут существовать две системы кругообразно направленных магнитных полей, одна направлен по часовой, другая против часовой стрелки. Но что наиболее важно - каждая из этих систем растёт в направлениях радиально и внутрь, направляемые движительными магнитными полями, распределёнными в горизонтальной плоскости в пространстве вокруг цилиндрического устройства.

Таким образом мы имеем поле, которое ни магнитное, ни электростатическое и, как я определил экспериментально, не зависит от электростатического экрана. Никаких подобных полей не известно в физике на сегодняшний день, кроме гравитационных. Я доказал теоретически, что это поле может притягивать электрически нейтральную материю. Я доказал экспериментально, что интенсивность такого поля может быть замерена с помощью электрометрических систем (24, 28), приводимыми в действие разностью потенциалов возникающей в проводниках (30), соединяющих эту систему с конденсатором (26). Головка электрометра (24) приводит в действие индикатор (28).

При криогенных температурах поток электронов в проводнике значительно увеличивается. Теоретические расчёты показывают, что эта скорость в меди при 20С составляет 3.6х1012 (см\сек) при плотности тока 480 (амп\см2). Средняя скорость свободных электронов в проводнике теоретически составляет 108 (см\сек). При сверхпроводниковых температурах, когда электросопротивление достигает нуля, скорость электронов достигает значения 1011 (см\сек). Эта скорость в 1010 раз больше чем скорость при 20С. Это показывает, что интенсивность (BxV) поля описанного устройства может быть увеличена до 1010 раз при температуре близкой к абсолютному нулю. Поэтому изобретение предполагает, что каждое из описанных устройств будет работать при критических температурах, при которых проводник становится суперпроводником. При сегодняшних технологиях доступны новые проводниковые материалы способные работать при температурах около абсолютного нуля.

Устройство, описанное на Рис 2, показывает невозможным генерацию пространственного распределения электрополя до настоящего времени, но является средством для исследования свойств этого поля в связи с его взаимоотношениями с феноменом гравитации и антигравитации. К тому же позволяет, впервые, применить прямой экспериментальный метод для определения скорости электронов в проводниках из различных материалов.

Когда цилиндрический конденсатор (26) заряжен (BxV) полем и его разность потенциалов (РП) определяется:

РП (вольт) = BxVxl, (2)

где l - расстояние между пластинами конденсатора.

Откуда V=РП/Bхl (м/сек), (3)

где B измеряется в (вебер/м2).

Это устройство демонстрирует силу притяжение электрически нейтральной материи, которую лучше назвать дифференциальной силой, т.е. результирующей силой между отталкиванием и притяжением.

Поле BxV является электрическим полем, действующим на все элементарные заряды включая атомы материи, электроны, протоны, даже нейтроны. Сила этого поля, будучи слабой, не ионизирует атомы материи, но будучи не подверженной экранированию, поляризует их. Это приводит к небольшому удлинению орбит некоторых электронов в направлении поля. Положительные заряды движутся в слегка более интенсивный район схождения радиально направленного поля, в то время, как отрицательные заряды движутся слегка дальше, в более слабый район поля. Таким образом дифференциальная сила между отталкиванием и притяжением действующая на составляющие атома приводит в результате к поляризации атомов и возникновению этой силы притяжения, которая является, по-моему, эквивалентной гравитации.

Небольшой, электрически нейтральный, простой маятник (32) подвешенный близко к одной стороне моего устройства (Рис 2) подвергается небольшому, но заметному отклонению под действием сильного (BxV) двигательного электрического поля.

При криогенных температурах сила притяжения будет больше. Когда устройство расположено горизонтально, гравиметр, расположенный в середине над устройством, показывает определённое значение.

Благодаря модификации моего генератора, как показано на Рис 3 и 4, стали возможными различные методы для изучения феномена гравитации и антигравитации. На Рис 3 показана прямоугольная катушка (40), сделанная из одиночного провода, много раз проходящего через конфигурацию, образующую большую ногу (А), предпочтительно круглого сечения. Необходимое условие - витки должны быть параллельны и плотно намотаны. Одна нога катушки (цил. гильза 42), сделана из электрически нейтрального проводимого или не проводимого материала подвешена на раме (44) и имеет на одном конце чувствительный балансир (46). Балансир опирается на поддержку (48) и нагружён грузом (50) для уравновешивания веса гильзы (42). Когда достаточно сильный постоянный ток (I) проходит по линиям (52) и через катушку, магнитный поток, плотностью (В) образуется в области цилиндрического веса, чьи стенки являются расстоянием r от центральной оси катушки.

B=mоnI/2Пr (вебер/м2), (4)

где n - число витков.

Если ток неожиданно отключится, магнитный поток прекратится. Этот поток в течении процесса прекращения пересекает стенки подвешенного цилиндра с направленной горизонтально и внутрь скоростью V (м/сек). Это создаёт приличное двигательное вертикальное электрополе (BxV) в стенках цилиндра, направленное вверх или вниз, в зависимости от направления тока в катушке.

В данном устройстве двигательное вертикальное электрополе (BxV) не является сходящимся, но формируется вертикально, поэтому притягивание и отталкивание атомов цилиндра будет одинаковым. Другими словами, действие этого поля или увеличит или уменьшит состояние, уже существующей посредством земной гравитации, поляризации внутри цилиндра. Если поляризация увеличится, тогда гравитационное притяжение земного поля будет больше. Если поляризация уменьшится, тогда вес цилиндра будет меньше. Вполне вероятно, что поляризация может быть уменьшена до нуля. В этом случае объект будет невесом. Если интенсивность де-поляризации поля (BxV) будет увеличиваться, тогда возникнет поляризация производимая земным полем в противоположном направлении. В этом случае земное притяжение на цилиндр будет действовать отталкивающе. И это будет антигравитация в чистом виде.

Прибор который я описал, действует лишь на мгновение (лишь в промежуток угасания магнитного потока) и при этом вес цилиндра (Рис 3) меняется. Теперь желательно иметь аппарат с которым можно изучать феномен гравитации и антигравитации продолжительно. На Рис 4 показана другая модификация устройства, показанного на Рис 2. Здесь я использовал неиндуктивную катушку в форме цельного, низкого, толстостенного, пустого цилиндра (60). Постоянный ток, по проводам (62) поступает на катушку (60). В области прямо под катушкой я разместил такой же формы не ферритовый диск (64), поддерживаемый опорой (66) на конце балки (68). Балка имеет точку опоры (70) и сбалансирована с грузом (72). При положении диска (64) под катушкой (60) поле (BxV) может быть направленно только вертикально, когда постоянный ток подключён и течёт через катушку (60). Надо отметить, что это поле практически однородное и параллельно диску, поэтому он не притягивается к нейтральной материи. Его действие, таким образом, может лишь изменить состояние электрической поляризации материи.

Любое изменение в состоянии поляризации, таким образом, является причиной того, что земная гравитация на любой объект расположенный под устройством уменьшается, что является причиной потери веса (становится невесомой) или, на самом деле, в вертикальном направлении действует антигравитационное действие. На Рис 5 показано как неиндуктивное устройство (Рис 2) с обмоткой проводов (22) поворачивается на 180 град. На Рис 6 показано как осуществляется неиндуктивная обмотка на устройстве, показанном на Рис 4. Один длинный, изолированный провод просто поворачивается назад в средней точке и наматывается дважды образуя катушку изображенной формы.

На Рис 8 изображена модификация изобретения, состоящая из простой катушки (80) намотанной вокруг полой трубки (82). Ток течёт по проводам (84) в катушку (80) и при низкой температуре эта катушка производит радиальное, направленное наружу внутреннее движительное электрическое поле (BxV) от оси (86) цилиндра к внутренней окружности (80а) катушки (80). Провод образующий катушку (80) должен быть ленточной формы с соответствующей изоляцией. Расстояние между витками должно быть минимальным. Трубка (82) должна быть из материала с небольшой или отсутствующей магнитной проницаемостью.

Аппарат, показанный на Рис 8 может быть использован для разделения или сгущения жидкостей. Например, при обессаливании воды (BxV) электрополе, образованное прохождением тока через катушку (80), действует на ионы хлорида соды в растворе. Поэтому, при прохождении солёной воды через конец (82а) трубки (82) и при наличии разделительной трубы (90) на конце (82в) трубки (82), отделённый хлорин может быть отведён через пространство между наружными стенками трубы (90) и внутренними стенками трубки (82).

Перспективы применения

Значимость данного проекта трудно переоценить по сравнению с примитивизмом использования горючего для подъёма в воздух. В ближайшем будущем интенсификация поля (BxV) отменит гравитационную поляризацию объектов. При этом только небольшое количество энергии будет требоваться для удержания поляризации. Энергия атомов земли будет источником движения. Наибольшая проблема при этом обеспечение работы (BxV) генератора при криогенных температурах. Ввиду больших возможностей данного изобретения эта проблема не является не решаемой. Открытия в области суперпроводниковых материалов прямой путь для решения этой проблемы.

На Рис 7 показаны возможности применения данного устройства посредством оператора (71) регулирующего прохождение тока через катушки (73 и 74), являющимися частью конструкции и обеспечивающими движение транспортного средства (76). Подходящие криогенные генераторы (73а и 74а) в ассоциации с катушками (73 и 74) обеспечивают охлаждение близкое к абс. нулю, что создаёт необходимые условия для работы изобретения. Хотя я демонстрировал работу устройства и на переменном токе, но постоянный ток много предпочтительнее.

Изобретение может применяться в средствах связи, скажем по обе стороны цементного барьера или танка, посредством импульсов (BxV) генератора. По схеме электрометра (Рис 2) могут вестись секретные переговоры даже внутри цельного металлического бункера. На указанных принципах также оно может применяться во взрывных детонационных устройствах.

В соответствии с патентным статусом, только общая часть изобретения описана, но вполне понятно, что ограничений для применения его не существует.

Заявленные права

1. Аппарат для демонстрации электрического феномена состоит из катушки, сделанной из электропроводника, имеющей многочисленные плотно упакованные секции в определённой связи с центральной осью, где она формирует цельные цилиндрические формы, и из средств для прохождения тока через эту катушку так, что он течёт в обоих направлениях для компенсации магнитных потоков.

2. В аппарате, в соответствии с заявлением 1, соседние секции изолированы друг от друга и катушка состоит из одного провода, формирующего секцию.

3. В аппарате, в соответствии с заявлением 1, имеются средства увеличения проходимости тока через проводник.

4. В аппарате, в соответствии с заявлением 3, средством улучшения является криогенный генератор, снижающий температуру проводника до или ниже его критической температуоы, при которой он становится сверхпроводником.

5. В аппарате, в соответствии с заявлением 1, который включает удлинённую полую трубу имеющую ось, проводник принимает форму этой трубы.