Генератор энергии на нелинейной индуктивности

Разработано и собранно устройство с КПД выше 1. Работает в самоподдерживающем режиме, при этом выделяя колоссальное количество энергии, которое уходит на свечение лампы накаливания. ........ Валерий. free-energy@list.ru

В момент времени t1:
Ток от заряженной заранее емкости C1 течет через L1 - L2 - L3, при этом ключ S1 замкнут.
При этом S2 разомкнут: По скольку L1 и L2 включены противофазно
(накопление энергии в L1 и L2 не происходит, по скольку их магнитные поля компенсируют друг-друга),
то накопление энергии происходит в катушке L3

В момент времени t2:
Размыкается ключ S1 и замыкается ключ S2. При этом возникает
ЭДС в катушках L1 и L3 (По скольку S2 оказывается замкнутым)
Катушки L1 и L3 оказываются включеными синфазно (в противофазном включении ЭДС вычитается,
а в синфазном складывается)

Поскольку ток в катушках одинаковый, то мы считаем полученую ЭДС
в момент t2 в два раза большейпо отношению к затраченной на накопление
энергии в момент t1.

В данном описании представлен один один цикл работы катушки.
Схема управления обеспечивает многократное повторение описанного выше процесса.

Цепь обратной связи возвращает часть полученной мощности на вход схемы,
для очередных циклов работы.
Полученный прирост мощности расходуется R - нагрузки.

Дата публикации: 05.12.2004