ЕМКОСТНОЙ КОНВЕРТОР ТЕПЛА СРЕДЫ В ЭЛЕКТРОЭНЕРГИЮ

Имя изобретателя: Заев Николай Емельянович
Имя патентообладателя: Заев Николай Емельянович
Адрес для переписки: 143930, Московская обл., п. Салтыковка, ул. Граничная, 8, Н.Е.Заеву
Дата начала действия патента: 2002.09.11

Изобретение относится к области нелинейных конденсаторов, согласно изобретению емкостной конвертор представляет собой нелинейную по напряжению емкость с нелинейным диэлектриком, в качестве которого используют органический пироэлектрический диэлектрик с сегнетоэлектрической поляризацией, способный в цикле заряд и разряд увеличивать проницаемость от [image] 0 ~ 1,2 до [image] v ~ 8 в переменном поле Е так, что [image] обеспечивая тем самым [image] >1, где [image] Wp - мощность при разряде, W3 - модность при заряде. Техническим результатом изобретения является увеличение удельных весовых и объемных характеристик.

ОПИСАНИЕ ИЗОБРЕТЕНИЯ

Использование: емкостной конвертор тепла среды в электроэнергию (С-кэссор (кэссор – аббревиатура Конвертор Энергии Среды)) - автономный генератор электроэнергии для всех потребителей ее мощностью от долей ватта до нескольких киловатт. Производимая С-кэссором энергия отбирается в виде тепла от окружающей среды, без использования какого-либо топлива. Изобретение осуществляют посредством проведения циклов “Зарядка-Разрядка” специальных -нелинейных диэлектриков - конденсаторов с частотой f. Конденсаторы объединены в батареи путем параллельного и последовательного соединения. Частота циклов “ЗР” f зависит от емкости Сз батареи при “Зарядке” и Ср при “Разрядке”; при переменном токе 50 Гц она равна 100 Гц.

Технический результат работы С-кэссора заключается в том, что мощность батареи на нагрузке при “Р” - Wp - больше потребляемой мощности W, при “З”; отношение [image] Эта генерируемая мощность [image] W=Wp-Wз ~ (0,3-0,4)Wз возникает благодаря способности нелинейных диэлектриков (конденсаторов) преобразовывать свою внутреннюю свободную энергию при разрядке в электрическую, охлаждаясь за каждый цикл “ЗР” на малые доли градуса. После цикла “ЗР” к батарее притекает тепло от окружающей среды.

Известны С-кэссоры, конденсаторами в которых служат промышленно изготовленные вариконды [1, 2]. В них диэлектриком служит керамическая масса на основе титаната бария. Эти С-кэссоры имеют при 100 Гц удельную объемную генерируемую мощность [image] и удельную весовую mWуд=0,442 кВт/т.

Примечание. Расчет по данным из [1, 2]: единичная емкость конденсатора-вариконда ВК2Б 0,15 [image] F, D=26 мм, h=10 мм, объем 3,714 см3, плотность 4,7 г/см3, вес~18 г. При V=55 В, f=100 Гц, Сn=33 [image] F (220 варикондов параллельно) коэффициент нелинейности К~6 (С55=Сn·6). Вес батареи 3960 г, объем 836 см3. При 96 В К=12. При 55 В в ВК2Б плотность энергии объемная vАуд [image] 0,366·10-3 Дж/см3 и mАуд ~ 0,075·10-3 Дж/г. Для сравнения - в пленке ПЭТФ (лавсан) mАуд ~ 2 Дж/г [3].

Задачей изобретения является создание С-кэссора с более высокими удельными объемными и массовыми характеристиками.

Поставленная задача решается применением в С-кэссорах вместо керамических диэлектриков нового класса нелинейных органических (недавно открытых, ~ в 1969 г.) диэлектрических веществ [4]. Это так называемые жидкокристаллические и пироэлектрические полимеры [4, стр.609-618]. Однако в виде пленок, как промышленный продукт, на сегодня доступны поливинилоденфторид (ПВДФ) и сополимеры винилоденфторида с трифторэтиленом и тетрафторэтиленом. По данным каталога фирмы Kureha (Япония) ее ПВДФ-пленка типа КF имеет плотность 1,8 г/см3, эл. прочность ~700 кВ/мм (на пленке толщиной 25 [image] м), [image] =11-10,7 при 60-1000 Гц переменного тока.

Исследованиями последних лет установлена зависимость [image] (Е), возникающая вследствие сегнетоэлектрической поляризации в указанных веществах. Для ПВДФ поле Е напряженностью 60-90 кВ/мм в течение 10-1-10-3 с теоретически может увеличить исходное значение диэлектрической проницаемости в 50-100 раз [5]. В опытах увеличение на уровне 3-8, т.е. раз, в зависимости от частоты и уровня Е, обеспечивая тем самым [image] >1.

Преимущества С-кэссора с новыми диэлектриками видны из нижеследующего примера.

Пример. С-кэссор, батарея из конденсаторов, соединенных в блоки параллельно n штук (одинаковой Сn), а в батарее N блоков, соединенных последовательно или параллельно, исходя из условий зарядки или особенностей нагрузки при разрядке. Каждый из n конденсаторов имеет номинальную емкость, например, 0,15 [image] F, диэлектрик - пленка KF (ПВДФ) толщиной 9·10-3 мм. При V=750 В, К=6, его емкость 0,9 [image] F и в нем Е=83 кВ/мм. Площадь пленки S=142·10-3 см2, вес ее - 0,23 г. Энергия в нем [image] так что mАуд [image] 1,1 Дж/г и vАуд [image] 2 Дж/см3; по удельной плотности энергии емкость с ПВДФ превосходит ВК2Б примерно в тысячу раз.

Если n=220, то в блоке Сn=33·10-6 F и в нем диэлектрика 50,6 г. По данным [3] ориентировочно объем единичного конденсатора с выбранной пленкой (на 750 В) 2,5-3 см3, всей батареи - 660 см3, и вес ее 1320 г, если плотность на уровне 2 г/см3. Этот блок втрое легче прототипа, а по объему - на ~ 40% меньше.

При частоте циклов f=100 Гц и [image] =1,35 мощность генерации этой батареей на единицу объема

и на единицу массы

т.е. по объемной плотности генерируемой энергии предлагаемый С-кэссор превосходит прототип в 1300 раза, по массовой плотности - в 3000 раз.

Обеспечение полученных удельных мощностей возможно лишь при сведении до уровня 2-3% потерь энергии в зарядной цепи. Для этого следует повышать напряжение зарядки Uз по зависимости, близкой к экспоненте:

где t - время, Um - нужное напряжение на емкости в конце зарядки, AUm ~ начальное напряжение зарядки, а - безразмерное отношение допустимых потерь к энергии заряженной емкости. Поскольку в момент окончания зарядки [image] то при практически приемлемых а и А~0,01-0,005, t максимально при а=0,01 и А=0,005:

t=1·10-2·R·C·(ln2·102+1)=1·10-2·R·C·6,3=6,3·10-2·R·C.

Из Uз(t) видно, что при столь малых t возможно возрастание Uз и по синусоиде [image] даже линейный рост снизит потери энергии на зарядку. Устройства генерации энергии зарядки емкостей с Uз(t) по разным законам описаны в [6] без выделения предпочтительных Uз(t).

ЛИТЕРАТУРА

1. Заев Н.Е., Спиридонов Ю.С. Емкость - конвертор тепла среды в электроэнергию. Электротехника, №12, 1998. С.53-55.

2. Вариконды в электронных импульсных схемах. М., Советское радио, 1971.

3. Ренне В.Т. Пленочные конденсаторы с органическим диэлектриком. Л., Энергия, 1971. С.144-149.

4. Лайнс М., Гласс А. Сегнетоэлектрики и родственные им материалы. М., Мир, 1981.

5. Абрамова Н.А., Андреев А.М., Журавлева Н.М. Оптимизация пленочной пропитанной изоляции энергоемких конденсаторов. - Электротехника, 1998, №5, С.1-4.

6. Громовенко А.В., Опре В.М., Федоров А.В. Индуктивный заряд емкостных накопителей. - Электротехника, 2001, №3, С.51-55

ФОРМУЛА ИЗОБРЕТЕНИЯ

1. Емкостной конвертор тепла среды в электроэнергию, представляющий собой нелинейную по напряжению емкость с нелинейным диэлектриком, заряжаемую и разряжаемую циклами "ЗР" с частотой f Герц и отдающую при разрядке конверсионную энергию величиной [image] >1 от энергии зарядки на нагрузку, отличающийся тем, что нелинейным диэлектриком служит органический пироэлектрический диэлектрик с сегнетоэлектрической поляризацией, способный обратимо в цикле "ЗР" увеличивать проницаемость от [image] 0 ~ 1,2 до [image] v ~ 8 в переменном поле Е так, что [image], обеспечивая тем самым [image] >1, где [image], где Wp - мощность при разряде, W3 - мощность при зарядке.

2. Емкостной конвертор по п.1, отличающийся тем, что напряженность поля Е при зарядке составляет 40 ÷ 110 кВ/мм при действии его в цикле "ЗР" не менее 5·10-3 с.

3. Емкостной конвертор по п.2, отличающийся тем, что уровень [image] =1,3-1,4 достигает при зарядном напряжении U3

если Um - максимальное напряжение на емкость, R - сопротивление цепи зарядки, t - время, А, [image] - безразмерные коэффициенты 0,01-0,005, длительность полной зарядки

Дата публикации 13.01.2007гг