Конденсатор электрический, система из двух или более электродов (обкладок), разделённых диэлектриком, толщина которого мала по сравнению с размерами обкладок; такая система электродов обладает взаимной электрической ёмкостью. К. э. в виде готового изделия применяется в электрических цепях там, где необходима сосредоточенная ёмкость. Диэлектриком в К. э. служат газы, жидкости и твёрдые электроизоляционные вещества, а также полупроводники. Обкладками К. э. с газообразным и жидким диэлектриком служит система металлических пластин с постоянным зазором между ними. В К. э. с твёрдым диэлектриком обкладки делают из тонкой металлической фольги или наносят слои металла непосредственно на диэлектрик. Для некоторых типов К. э. на поверхность металлической фольги (1-я обкладка) наносится тонкий слой диэлектрика; 2-й обкладкой является металлическая или полупроводниковая плёнка, нанесённая на слой диэлектрика с другой стороны, или электролит, в который погружается оксидированная фольга. В интегральных схемах применяются два принципиально новых вида К. э.: диффузионные и металл-окисел-полупроводниковые (МОП). В диффузионных К. э. используется ёмкость созданного методом диффузии р - n-перехода, которая зависит от приложенного напряжения. В К. э. типа МОП в качестве диэлектрика используется слой двуокиси кремния, выращенный на поверхности кремниевой пластины. Обкладками служат подложка с малым удельным сопротивлением (кремний) и тонкая плёнка алюминия.

При подключении К. э. к источнику постоянного тока на его обкладках накапливается электрический заряд Q = C × U; выражая Q в кулонах и U (напряжение на обкладках К. э.) в вольтах, получим С - ёмкость К. э. в фарадах. Ёмкость К. э. с обкладками в виде двух параллельных плоских пластин равна:

(пф),

где e0 - диэлектрическая проницаемость вакуума, e0 = 8,85×10-3 пф/мм; e - относительная диэлектрическая проницаемость диэлектрика (e ³1), S - площадь плоской обкладки в мм2, b - расстояние между обкладками в мм.

Ёмкость цилиндрического К. э. (два коаксиальных полых цилиндра разделенных диэлектриком) равна:

(пф),

где l - длина цилиндра в мм; D2 - внутренний диаметр внешнего цилиндра в мм; D1 - внешний диаметр внутреннего цилиндра в мм. При этом не учитываются искажения однородности электрического поля у краев обкладок (краевой эффект), и потому эти расчёты дают несколько заниженные значения ёмкости C; точность расчёта возрастает при уменьшении отношения [image] (для плоского К. э.) и [image] (для цилиндрического К. э.).

К. э. часто включаются группами (батареей); для параллельного соединения К. э. общая ёмкость батареи Сб = C1+ C2+...+ Cn, а для последовательного соединения

Сб = [image] ,

где C1, C2,..., Cn - ёмкости отдельных К. э., составляющих батарею. При включении в цепь переменного тока частотой f гц через К. э. протекает реактивный (ёмкостный) ток

,

где U - напряжение, приложенное к обкладкам К. э., xc - реактивное сопротивление К. э.

(ом)

при условии, что f в гц, а С - в ф.

Зависимость реактивного сопротивления К. э. от частоты используется в электрических фильтрах. Вектор тока, протекающего через К. э., опережает вектор напряжения, приложенного к его обкладкам, на угол j > 90°, это позволяет применить К. э. для повышения мощности коэффициента промышленных установок с индуктивной нагрузкой, для продольной компенсации в линиях электропередачи, в конденсаторных асинхронных двигателях и т. п. Реактивная мощность К. э. Pp =2pfU2C (вар), где U - в в, f - в гц, С - в ф. К основным параметрам К. э. (см. табл.) относятся: номинальная ёмкость - Сн; допуск по номинальной ёмкости

,

где Си - измеренное значение ёмкости К. э.; рабочее (номинальное) напряжение Uн, при котором К. э. надёжно работает длительный промежуток времени (обычно более 1000 ч); испытательное напряжение Uис, которое К. э. должен выдерживать в течение определенного промежутка времени (2-5 сек, иногда до 1 мин) без пробоя диэлектрика; пробивное напряжение Uпр (постоянный ток), вызывающее пробой диэлектрика за промежуток времени в несколько сек; угол потерь d - чем d больше, тем большая часть энергии выделяется на нагрев К. э.; потери активной мощности Ра = 2pfU2×Сн ×tg d (вт), где d - угол потерь, U - в в, Сн- в ф, f - в гц; температурный коэффициент ёмкости (ТКЕ), характеризующий зависимость изменения ёмкости К. э. от температуры; сопротивление изоляции Rиз между выводами К. э. при подаче на них постоянного напряжения.

К. э. обладают индуктивностью L, вследствие чего полное сопротивление К. э. часто не является преимущественно емкостным в любом диапазоне частот; применять К. э. целесообразно только при частотах f<f0 (f0- собственная резонансная частота К. э.), т. к. при f >f0 сопротивление имеет преимущественно индуктивный характер. Надёжность К. э. определяется вероятностью его безотказной работы в течение гарантированного срока службы; иногда надёжность выражают в виде интенсивности отказов К. э. Для сравнительной оценки качества К. э. применяются удельная ёмкость

пф/см3,

где Vк см3 - активный объём К. э., и удельная стоимость, т. е. стоимость К. э., отнесённая к накопленной в К. э. энергии или заряду. Удельная стоимость К. э. всегда снижается по мере увеличения размеров К. э.

По применению различают К. э. низкого напряжения низкой частоты (большая удельная ёмкость Су), низкого напряжения высокой частоты (малые ТКЕ и tg d, высокая Су), высокого напряжения постоянного тока (высокое Rиз), высокого напряжения низкой и высокой частоты (высокая удельная реактивная мощность). К. э. выпускаются постоянной ёмкости, переменной ёмкости и полупеременные (триммеры). Параметры, конструкция и область применения К. э. определяются диэлектриком, разделяющим его обкладки, поэтому основная классификация К. э. проводится по типу диэлектрика.

К. э. с газообразным диэлектриком (воздушные, газонаполненные и вакуумные) имеют весьма малые значения tg d и высокую стабильность ёмкости (см. табл.). Воздушные К. э. постоянной ёмкости применяют в измерительной технике в основном как образцовые К. э. Воздушные К. э. рекомендуется применять при напряжениях не выше 1000 в. В электрических цепях высокого напряжения (свыше 1000 в) применяют газонаполненные (азот, фреон и др.) и вакуумные К. э. Вакуумные К. э. имеют меньшие потери, малый ТКЕ и более устойчивы к вибрациям по сравнению с газонаполненными. Рабочее напряжение для вакуумных К. э. постоянной ёмкости от 5 до 45 кв. Наиболее целесообразно вакуумные К. э. использовать при работе в диапазоне частот от 1 до 10 Мгц. Значение пробивного напряжения вакуумных К. э. не зависит от атмосферного давления, поэтому они широко применяются в авиационной аппаратуре. Основной недостаток К. э. с газообразным диэлектриком - весьма низкая удельная ёмкость.

К. э. с жидким диэлектриком имеют при тех же размерах, что и К. э. с газообразным диэлектриком, большую ёмкость, т. к. диэлектрическая проницаемость у жидкостей выше, чем у газов; однако такие К. э. имеют большой ТКЕ и большие диэлектрические потери, по этим причинам они не перспективны.

К К. э. с твёрдым неорганическим диэлектриком относятся стеклянные, стеклоэмалевые и стеклокерамические, керамические (низкочастотные и высокочастотные) и слюдяные К. э. Стеклянные, стеклоэмалевые и стеклокерамические К. э. представляют собой многослойный пакет, состоящий из чередующихся слоев диэлектрика и обкладок (из серебра и др. металлов). В качестве диэлектрика используются конденсаторное стекло, низкочастотная или высокочастотная стеклоэмаль и стеклокерамика. Эти К. э. имеют относительно малые потери, малые ТКЕ, устойчивы к воздействию влажности и температуры, имеют большое сопротивление изоляции. Долговечность этих К. э. при номинальном напряжении и максимальной рабочей температуре не менее 5000 ч. Керамические К. э. представляет собой поликристаллический керамический диэлектрик, на который вжиганием нанесены обкладки (из серебра, платины, палладия). К обкладкам припаяны выводы, и вся конструкция покрыта влагозащитным слоем. Керамические К. э. подразделяют на низковольтные высокочастотные (малые потери, высокая резонансная частота, малые габариты и масса), низковольтные низкочастотные (повышенная удельная ёмкость, относительно большие потери) и высоковольтные К. э. (от 4 до 30 кв), в которых используется специальная керамика, имеющая высокое пробивное напряжение.

В 1960-х гг. в связи с развитием полупроводниковой техники, применявшей рабочие напряжения главным образом до 30 в, широкое распространение получили керамические К. э. на основе тонких (около 0,2 мм) керамических плёнок. Применение сегнетокерамики в качестве диэлектрика позволило получить удельную ёмкость порядка 0,1 мкф/см3. Эти К. э. рекомендуется ставить в низковольтных низкочастотных цепях. В слюдяных К. э. диэлектриком служит слюда, расщепленная на тонкие пластинки до 0,01 мм. Слюдяные К. э. имеют малые потери, высокое пробивное напряжение и высокое сопротивление изоляции. Электроды в слюдяных К. э. делают из фольги или наносят на слюду испарением металла в вакууме либо вжиганием. Слюдяные низковольтные К. э. широко применяют в радиотехнике (электрические фильтры, цепи блокировки и т. п.). Недостаток слюдяных К. э. - малая временная и температурная стабильность ёмкости, особенно у К. э. с обкладками из фольги.

К. э. с твёрдым органическим диэлектриком изготавливают намоткой длинных тонких лент диэлектрика и фольги (обкладки); иногда применяют обкладки в виде нанесённого на диэлектрик слоя металла (цинк, алюминий) толщиной 0,03-0,05 мкм. В бумажных К. э. диэлектриком служит специальная конденсаторная бумага; эти К. э. имеют относительно большие потери, повышенную удельную стоимость. Эффективное использование бумажных К. э. возможно при частотах до 1 Мгц. Бумажные К. э. широко применяются в низкочастотных цепях высокого напряжения при большой силе тока, например для повышения коэффициента мощности (cos j).

В металлобумажных К. э. применением металлизированных обкладок достигается большая удельная ёмкость (по сравнению с бумажными К. э.), однако уменьшается сопротивление изоляции. Металлобумажные К. э. обладают свойством <самовосстанавливаться> после единичных пробоев. Бумажные и металлобумажные К. э. не рекомендуется применять в цепях с очень низким (по сравнению с номинальным) напряжением.

В пленочных К. э. диэлектриком служит синтетическая плёнка (полистирол, фторопласт и др.). Плёночные К. э. имеют большие сопротивления изоляции, большие ТКЕ, малые потери, относительно малую удельную стоимость. В комбинированных (бумажно-плёночных) К. э. совместное применение бумаги и плёнки увеличивает сопротивление изоляции и напряжение пробоя, отчего повышается надёжность К. э. Наибольшей удельной ёмкостью обладают лакоплёночные К. э. с тонкими металлизированными плёнками. Эти К. э. по удельной ёмкости приближаются к электролитическим К. э., но имеют лучшие электрические характеристики и допускают эксплуатацию при знакопеременном напряжении.

В электролитических (оксидных) К. э. диэлектриком является оксидная плёнка, нанесённая электролитическим способом на поверхность пластинки из алюминия, тантала, ниобия или титана, которая служит одной из обкладок К. э. Второй обкладкой служит жидкий, полужидкий или пастообразный электролит или полупроводник. Электролитические К. э. обладают большой удельной ёмкостью, имеют большие потери и ток утечки, малую стабильность ёмкости. Наилучшие по своим электрическим характеристикам - оксидно-полупроводниковые электролитические К. э., однако их удельная стоимость пока ещё высока. Эксплуатация электролитических К. э. возможна только при определённой полярности напряжения на обкладках, что ограничивает допустимую величину переменной составляющей рабочего напряжения. В связи с этим электрические К. э., как правило, применяют только в цепях постоянного и пульсирующего тока низкой частоты (до 20 кгц) в качестве блокировочных конденсаторов, в цепях развязки, в электрических фильтрах и т. п.

К. э. переменной ёмкости и полупеременные изготовляются с механически и электрически управляемой ёмкостью. Изменение ёмкости в К. э, с механическим управлением достигается чаще всего изменением площади его обкладок или (реже) изменением зазора между обкладками. Наибольшее распространение получили воздушные К. э. переменной ёмкости - две группы параллельных пластин, из которых одна группа (ротор) может перемещаться так, что её пластины заходят в зазоры между пластинами др. группы (статора). Ёмкость К. э. изменяют, меняя взаимное угловое положение пластин статора и ротора. К. э. переменной ёмкости с твёрдым диэлектриком (керамические, слюдяные, стеклянные, плёночные) в основном используются как полупеременные (подстрочные) с относительно небольшим изменением ёмкости.

В К. э. с электрическим управлением ёмкостью применяют два типа твёрдого диэлектрика: сегнетоэлектрик (вариконд) и полупроводник с запорным слоем (варикап, семикап и т. д.). Вариконды увеличивают свою ёмкость с увеличением напряжения на обкладках. В варикапах для изменения ёмкости используется зависимость ширины p - n-перехода от приложенного напряжения: с увеличением напряжения ёмкость снижается вследствие увеличения ширины p - n-перехода. Варикапы имеют большую по сравнению с варикондами стабильность ёмкости и меньшие потери при высоких частотах.

Принятая в СССР система сокращённых обозначений К. э. постоянной ёмкости состоит из четырёх индексов: 1-й индекс (буквенный) К - конденсатор; 2-й (цифровой) - группа К. э. по виду диэлектрика; 3-й (буквенный) - назначение К. э. (П- для работы в цепях постоянного и переменного тока, Ч - для работы в цепях переменного тока, У - для работы в цепях постоянного и переменного тока и в импульсных режимах, И - для работы в импульсных режимах, К. э., у которых нет индекса, - для работы в цепях постоянного и пульсирующего тока); 4-й индекс - порядковый номер исполнения К. э. Пример обозначения: К15И-1 - К. э. постоянной ёмкости, керамический, предназначен для работы в импульсных режимах.

Для К. э. переменной ёмкости с механическим управлением приняты следующие обозначения: два первых индекса (буквенных) КТ - подстроечные (полупеременные), КП - переменной ёмкости; третий индекс (цифровой) обозначает вид используемого диэлектрика. Для К. э. с электрически управляемой ёмкостью применяется обозначение КН (конденсатор нелинейный); третий индекс обозначает основной параметр К. э. (коэффициент усиления) и четвёртый - назначение К. э.

Основные параметры конденсаторов постоянной ёмкости, изготавливаемых в СССР
Тип конденсатора | Пределы номинальной емкости, пф | Пределы напряжения, в | Удельная емкость (ср. знач.), пф/см3 | ТКЕ ´ 106 (град.)-1* | tg d ´ 104 при частоте f
 |  |  |  |  | tg d ´ 104 | f (гц)
Воздушный | 5×101¸4×103 | 102¸103 | 0,1 | +(20¸100) | 0,1¸5 | 106
Вакуумный | 10¸103 | 103¸4,5×104 | 0,1 | +(20¸30) | 0,1¸3 | 106
Стеклоэмалевый | 10¸103 | 102¸103 | 103 | +65¸-130 (нормирован) | 15 | 106
Стеклокерамический | 10¸5×103 | 102¸5×102 | 104 | +(30¸300) | 20¸30 | 106
Керамический высокочастотный | 1¸105 | 102¸103 | 103 | +120¸-1300 (нормирован) | 12¸15 | 106
Керамический низкочастотный | 102¸106 | 102¸3×102 | 105 | - | 350 | 103
Слюдяной | 10¸4×105 | 102¸104 | 103 | +50¸+200) | 10¸20 | 106
Бумажный | 102¸107 | 102¸1,5×103 | 104 | - | 100 | 103
Металлобумажный | 2,5×104¸108 | 102¸1,5×103 | 105 | - | 150 | 103
Плёночный полистирольный | 102¸104 | 6×10¸1,5×104 | 103 | -200 | 10 | 103¸106
Плёночный ПЭТФ | 102¸108 | 102¸1,6×104 | 104 | -200 | 20 | 103
Лакоплёночный | 105¸108 | 10¸102 | 106 | - | 150 | 103
Электролитический алюминиевый | 105¸1010 | 4¸5×102 | 108 | - | 2×103 | 50
Танталовый | 105¸109 | 3¸6×102 | 2×108 | - | 103 | 50
Оксиднополупроводниковый | 104¸109 | 1,5¸30 | 108 | - | 5×102 | 50

* ТКЕ не указан для тех типов К. э., у которых изменения ёмкости от температуры относительно велики и нелинейны.

Лит.: Ренне В. Т., Электрические конденсаторы, 3 изд., Л., 1969.

А. В. Кочеров.