Аннотация:
В статье кратко описан путь развития трехфазного трансформатора.

Что такое трансформатор, как он работает и для чего он нужен - все мы хорошо знаем еще со школьной скамьи. Трансформатор прочно вошел в жизнь современного технотронного общества и служит "верой и правдой" уже более 100 лет.

Предпосылки для изобретения трансформатора были заложены в 1831 году Майклом Фарадеем, после открытия им явления электромагнитной индукции: если в одном из параллельных проводников изменяется величина электрического тока, то в другом проводнике - наводится электродвижущая сила. Этот эффект усиливается, если проводников взять несколько и соединить их в виде обмоток. Этот эффект еще более усилится, если между параллельными проводниками-обмотками поместить ферромагнетик, например, железо. Эффект еще более усилится, если ферромагнетик пропустить через обмотки и замкнуть в виде контура, что и сделал Фарадей. Так он изобрел и изготовил первый трансформатор, работавший в релейно-импульсном режиме при включении и отключении электрической цепи первичной обмотки. Это был настоящий трансформатор с несколькими медными обмотками, навитыми на замкнутый тороидальный железный сердечник - магнитопровод.

Еще не было электротехники и устоявшейся (общепринятой) технической терминологии. Многих специальных понятий не существовало, и трансформатор Фарадея не имел своего названия. Сейчас, глядя в прошлое, мы можем сказать, что трансформатор Фарадея был однофазным (см. "Об индукции электрических токов", том 1, серия первая, ноябрь 1831 год, параграф 2, "Возбуждение электричества при помощи магнетизма", в книге М.Фарадея "Избранные работы по электричеству". 1939 г., с.69-72, рис.17), но в то время никто не мог даже понять: для чего он нужен.

Шло время, сложились понятия постоянного и переменного тока, частоты переменного тока и многие другие. (*)

В свое время, Никола Тесла разобрался с преимуществами многофазных систем переменного тока.

Михаил Долио-Добровольский выделил трехфазную систему, как наиболее целесообразную для электротехники. Есть мнение, что именно Долио-Добровольский является отцом трехфазного трансформатора (см. рисунок 1).

Рисунок 1

Однако,эта история может иметь свои спорные или неосвещенные стороны, но так или иначе, а в конце прошлого века трехфазные трансформаторы уже работали. Тогда трансформаторостроение оформилось в жизнь, как отрасль, а трансформатор, как изобретение, приобрел такую функциональную завершенность и эстетическую целостность, что на протяжении последующих 100 лет не изменялись принцип его работы, используемый физический эффект и общая компановка (принципиальная схема). Конструктивных (вторичных) изменений было много, но везде в силовых трансформаторах были замкнутый магнитопровод и традиционно медные обмотки на нем, как у Фарадея.

В 1984 году было опубликовано описание изобретения по авторскому свидетельству СССР N 1089639, класс Н01F33/00 под названием "Трехфазный трансформатор".

Была предложена новая компановка, которая позволила использовать железо магнитопровода в качестве токопроводящих обмоток (традиционно медных). То есть магнитопровод, выполняя свои функции, взял на себя и функции обмоток. Для этого он выполняется витым из железного провода или ленты. Или можно сказать, что обмотки трансформатора изготовили из железа, взаимно их сцепили и использовали в качестве магнитопроводов (см. рисунки 2 и 3).

Рисунок 2 . Рисунок 3

Электропроводность железа в несколько раз меньше электропроводности меди, но сечение железного магнитопровода в несколько раз больше сечения токопроводящих обмоток. Известно, что электросопротивление проводника обратнопропорционально произведению величин его сечения и электропроводности. Отсюда электросопротивления железного магнитопровода и медных обмоток уравниваются, а потери от электросопротивления для нового трансформатора по сравнению с традиционным не изменяются.

Производство нового трансформатора даст серъезный экономический эффект за счет отказа от меди. Дефицит и дороговизна меди рано или поздно обострят вопрос высокой себестоимости трансформаторов.

Сборка нового трансформатора содержит ноу-хау. Расчет и изготовление нового трансформатора для будущих производителей не составит труда, если они обратятся к автору изобретения.

Рисунки автора.

(*) Примечание.
К 1879 году трансформаторы уже распространились по всей Европе и один из них, французского производства, "попал в руки" к нашему соотечественнику Яблочкову Павлу Николаевичу, и он успешно использовал его при включении электродуговых ламп. Этот момент в России принято считать фактом изобретения трансформатора. Это запечатлено во всех отечественных справочниках и учебниках по физике и электротехнике (в течении всего 20 века). Что это - конфуз или фальсификация истории изобретения трансформатора?