Новая конструкция трансформатора

В 1984 году автором получено авторское свидетельство СССР N 1089639, МКИ: H01F33/00 под названием трехфазный трансформатор , в котором роль медной обмотки выполняет стальной магнитопровод. Такой трансформатор сохраняет все параметры от традиционного, но у него нет дорогостоящей медной обмотки. В этом заключается преимущество этого трансформатора, и его экономическая эффективность.

В известном трансформаторе проводники магнитного потока и они же токопроводящие обмотки охватывают друг друга (взаимно сцеплены) под углом в 60o. Этот взаимный охват необходим для замыкания магнитных потоков вокруг электрических токов, ими же созданных. Это обеспечивает использование эффекта электромагнитной индукции (М. Фарадей, 1831) при работе трансформатора. Согласно этому эффекту магнитный проводник должен пересекаться с проводниками электрической обмотки под прямым углом. При этом условии эффективность использования эффекта Фарадея будет наибольшей, но в известном трансформаторе этот угол всего 60o, что является недостатком.

Предлагается новая компоновка трансформатора без медной обмотки, в котором электропроводящие обмотки магнитопровода пересекаются под углом 90o, наиболее выгоднейшим для использования эффекта Фарадея.

В предложенном трансформаторе каждая обмотка магнитопровода в виде концентрической системы охватывает две другие аналогичные системы, и они все расположены относительно друг друга под углом в 90o (см. рисунок 1).

На рисунке 1 под 1, 2 и 3 обозначены обмотки (первичная и вторичная) всех трех фаз.

У трансформатора, по авт. свидетельству N 1089639, есть еще один недостаток. Его унаследовал предложенный трансформатор (см. рисунок 1). Дело в том, что сборка таких трансформаторов затруднительна.

Предложена конструкция еще одного нового трансформатора улучшенной технологичности. Навивка всех трех концентрических систем этого трансформатора производится одновременно и в итоге представляет единую трехмерную концентрическую систему (см. рисунок 2)

На рисунке 2 под 1, 2 и 3 обозначены обмотки трех фаз.

Представлено схематическое изображение устройства для изготовления (навивки) нового трансформатора.

Под 1, 2 и 3 обозначены стальные ленты покрытые изоляцией и свитые в рулоны 4, 5 и 6 соответственно. Каждый рулон вращается на оси со штангой 7, 8 и 9 соответственно. Каждая штанга крепиться к валам 10, 11 и 12 соответственно. Оси 13, 14 и 15 каждого вала 10, 11 и 12 соответственно направлены на середину грани 16, 17 и 18 центрального технологического куба соответственно. Куб закреплен на основании 19 посредством штанги 20, ось которого проходит через наибольшую диагональ куба. Валы 10, 11 и 12 вращаются синхронно. Это обеспечивает одновременную навивку обмоток трансформатора.

Выводы к обмоткам фаз подключаются известным способом. Технологический куб изготовлен из магнитного мягкого материала.

Предложенное конструктивное (компоновочное) решение может уже сейчас найти применение при разработке и изготовлении маломощных трансформаторов. Для разработки трансформаторов средней и большой мощности могут потребоваться дополнительные разработки, по поводу которых лучше обратиться к автору.

Автор - Владимир Суханов.

Описание нового трехфазного трансформатора зарегистрировано как интеллектуальный продукт во Всероссийском Научно-техническом Центре (ВНТИЦ) Министерства промышленности, науки и технологий Российской Федерации 25 декабря 2000 года под номером 72200000050. Текст описания хранится в информационном фонде ВНТИЦ.
Опубликовано в бюллетене ВНТИЦ "Идеи Гипотезы Решения" номер 1, 2001 год.