Нуль-генератор Барашенкова

drmel | Сообщение: # 259770 Feb 18 2010, 01:05 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Нуль-генератор По методу профессора Барашенкова. Суть заключается в разных размерах полюсов. Несколько вопросов по схеме??? Контур рассчитал и сделал на частоту1,111 мгц(проверил генератором частотомером и вольтметром - действительно етот резонанс), но на транзисторе на колекторе от 2 до 5 Мгц и никак не могу снизить(пробовал менять и кондеры и резисторы, и число витков, брал н-п-н и котушку запитывал от плюса а ниже 2 мгц никак)??? Как считаете вообще это реально??? Очень много теорий но ни одной нормальной практической схемы, а вот видио с разными девайсами есть... Это сообщение отредактировал drmel - Feb 18 2010, 01:08 PM Присоединённое изображение (Нажмите для увеличения)

Eddy71 | Сообщение: # 259782 Feb 18 2010, 01:39 PM
Дедушка Группа: Автор Сообщений: 9876 Пользователь №: 27360 Регистрация: 16-December 07 Место жительства: Cyberspase | Законы Ньютона никто не отменял. Забей.

megavoltus | Сообщение: # 259806 Feb 18 2010, 03:03 PM
Administrator Группа: Admin Сообщений: 3766 Пользователь №: 1 Регистрация: 19-July 04 Место жительства: Воронеж | Eddy71, знаю человека, который проводил замер напряженности поля в тороидальном трансформаторе. Делалось это все с серьезным подходом в университете. Так вот если намотать катушку на одной стороне тора, то магнитное поле на другой (противоположной) стороне составляет лишь 5% от поля внутри тора где катушка. Вопрос: Почему тогда у трансформатора КПД 99% и откуда берется энергия, если поле рассеивается?

Eddy71 | Сообщение: # 259813 Feb 18 2010, 03:26 PM
Дедушка Группа: Автор Сообщений: 9876 Пользователь №: 27360 Регистрация: 16-December 07 Место жительства: Cyberspase | Что-то не так меряли.. Или меряли внутри поле распилив тор. Тогда в зазоре напряженность и будет выше (пример - магнитофонная головка). А насчет универов.. Полтора года назад приходил знакомый препод из универа. Они подвязались одну тему делать, договор заключили, денег взяли, год трудились, что-то исследовали, макетировали.. Деньги потратили и не сделали. Пришлось выручать. С другом за неделю мы сделали. Потом пару раз подкорректировали схемотехнику (ТЗ было не полным). Полтора года разработку штампуют. Так что не очень я верю в точность, точнее корректность проведения замеров. Сколько на "Скифе" сверхединичники появляются, обмеряются. Потом выясняется не там или не тем меряли. Пока мой жизненный опыт это подтверждает. Хотя иногда и пытаюсь всякую ерунду лепить (по материалам того же скифа), но при тщательном анализе всё повторяется.

-Mike- | Сообщение: # 259865 Feb 18 2010, 06:26 PM
Гость Сообщений: 141 Пользователь №: 61337 Регистрация: 13-February 10 | Возможно всё дело в насыщении сердечника, которое и ограничивает частоту снизу. Все процессы колеблются между -Вмах и +Вмах. Вероятно при ограничении появляются и гармоники, нужно бы сигналы посмотреть осциллографом - сразу яснее станет.

megavoltus | Сообщение: # 259914 Feb 18 2010, 10:13 PM
Administrator Группа: Admin Сообщений: 3766 Пользователь №: 1 Регистрация: 19-July 04 Место жительства: Воронеж | Я ради интереса узнаю о методике подробнее. Измеряли вроде датчиком хола, ничего не распиливали. По поводу адекватности человека ручаюсь. Грамотнейший мужик, причем не только теоретик, но и отличный практик. Таких щас в науке мало - соплежуи восновном одни остались.

Dart | Сообщение: # 259916 Feb 18 2010, 10:19 PM
Дедушка Группа: Автор Сообщений: 15652 Пользователь №: 2613 Регистрация: 17-November 05 | Кто сказал вообще что КПД трансформатора 99%? И какое поле меряли постоянное или переменное?

drmel | Сообщение: # 259932 Feb 18 2010, 11:00 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Обясните мне такой пример... Когда первый раз измерял котушку тестером(она была намотана на "ровном" феррите и немного заходила за "склон" витков 10) показывал индуктивность 120 мкгн, в обратном направлении 200мкгн, когда катушку отмотал до склона стал показывать 100 мкгн в обеих направлениях? что с катушки и феррита сделал полупроводник??? Сердечник м400нн, но почти все кривые, может в етом и загвоздка???, вроде нашел 2 ровных... Еще вопрос - если на етих частотах пробовать ко мне ни приедет машина с тарелкой??? Кто какие идеи может выкинуть, может генератором запитать ету схему и пробовать поле. Мерял катушкой со светодидом - практически возле полюсов 0в. . Попробую осциллографом. надо будеть одолжить у соседа, правда он до 1мгц. А Вообще кто какие идеи может высказать. Это сообщение отредактировал drmel - Feb 18 2010, 11:13 PM Присоединённое изображение

drmel | Сообщение: # 260530 Feb 21 2010, 03:40 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Ркбята, у меня сгорело несколько транзисторов у еммитерного перехода - неважно пнп или нпн(нпн - подключал связи котушку на +). А вообше очень странно - 2 понятно как вылетели а вот еще 2 - вечером работал генератор нормально - утром встаю - неработает, взяз тестер - снова тот же переход... Сигнал смотрел - куча гармоник, откуда они могут взятся??? Что то непонятно... А сигнал похож на сигнал с ам модуляцией...

-Mike- | Сообщение: # 260664 Feb 22 2010, 12:08 AM
Гость Сообщений: 141 Пользователь №: 61337 Регистрация: 13-February 10 | Сердечник насыщается и притом порядочно. Поэтому теряется индуктивность (индуктиное сопротивление обмотки в цепи коллектора уменьшается) и через коллектор в момент насыщения протекает очень большой ток (ограничение только омическое). Это может выжегать транзистор. Может и по цепи эмиттера (пробой обратным напряжением перехода Б-Э), т.к. возникает большое напряжение на обмотке обратной связи в момент выхода из насыщения сердечника. Т.к. вся цепь нелинейна, то возникают гармоники.

drmel | Сообщение: # 260723 Feb 22 2010, 10:48 AM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Попробую базу ограничить сделав делитель, и сразу будет ток смещения - будут некоторые потери но зато думаю намного стабильние работа... Вот осциллограмма... Каждый раз идет намагничивание сердечника,(типа ам)... Но все-таки непонятно - почему разная индуктивность когда витки заходят за скат??? Даже если однополярные импульсы при измерении, то все равно Присоединённое изображение

Dart | Сообщение: # 260732 Feb 22 2010, 11:24 AM
Дедушка Группа: Автор Сообщений: 15652 Пользователь №: 2613 Регистрация: 17-November 05 | Схема нарисована непонятно. Надо бы традиционнее, а то гадаешь. Где вход где выход. Насыщение от присутствия постоянного тока, индуктивность напрямую зависит от диаметра витка.

drmel | Сообщение: # 260745 Feb 22 2010, 12:27 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Dart на схеме вход - это запитка транзистора на колебательный контур, выход вторичная котушка которая не на феррите... У меня практически у полюсов ничего не возникало (0в)... Но вопрос который меня больше интересует - почему при измерении индуктивности котушки на феррите(для оприделения частоты контура) в одном направлении показывал тестер 120 мкгн в другом 200мкгн катушка была намотана на ровной части феррита и 10 витков за склоном, а вот когда отмотал со склона в обеих направлениях 100(как диод только индуктивность а не сопротивление)... Не пойму основ теоретических. Схему попробую запитать стандартно, потому что тут убрали все до невозможного во избежания потерь... Вообше с ферритами оч много експерементировал Мельниченко, я так понял что с разными диаметрами и частотами... Попробую чтобы на этой схеме что-то появилось у полюса. Это сообщение отредактировал drmel - Feb 22 2010, 12:28 PM

Romk@ | Сообщение: # 261214 Feb 24 2010, 02:23 PM
Посетитель Сообщений: 188 Пользователь №: 22106 Регистрация: 5-July 07 Место жительства: Lugansk | Да, ферриты действительно ведут себя по разному, экспериментировал правда с двумя марками 400 и 600НН, хотя есть распечатанные рукописи Анквича, где подробно описана теория, так он особо не парился на счет феррита, главное писал он это геометрия расположения катушек. Хотя если есть желание углубится в теорию попробуй качни и почитай, должно быть на "скифе" С генератором поступил проще поставил полевик 901, ток потребления заметно снизился, нагрузка белый светодиод.

Eddy71 | Сообщение: # 261216 Feb 24 2010, 02:41 PM
Дедушка Группа: Автор Сообщений: 9876 Пользователь №: 27360 Регистрация: 16-December 07 Место жительства: Cyberspase | Хоть бы похвастал видео работающего девайса..

Romk@ | Сообщение: # 261222 Feb 24 2010, 03:07 PM
Посетитель Сообщений: 188 Пользователь №: 22106 Регистрация: 5-July 07 Место жительства: Lugansk | Лежащего заброшенного хламом? Можно было и просто фото Просто чел хвалится, что получилось у него, я со своей стороны, конечно супер фонарик не получился, НО!!! что меня поразило, что часть теории работает, может дело в материалах, понятно, - законы физики. И с рукописями физика теоретика наткнулся втупую, в папке nagrab.pdf проги Skynet, откуда она и что это за бредятина узнал уже позже, вот от туда и заинтересовало. Вот можно почитать http://sm100.ru/book/meditation/36314.html

Eddy71 | Сообщение: # 261234 Feb 24 2010, 04:53 PM
Дедушка Группа: Автор Сообщений: 9876 Пользователь №: 27360 Регистрация: 16-December 07 Место жительства: Cyberspase | Сколько похожие темы всплывали - ни разу не видеж живого устройства. Только попытки, слухи, неудачи.. Хоть уже и взрослый, но в глубине души вера в чудо теплится.

Dart

Сообщение: # 261238 Feb 24 2010, 05:05 PM

Дедушка

Группа: Автор
Сообщений: 15652
Пользователь №: 2613
Регистрация: 17-November 05

QUOTE (drmel @ Feb 22 2010, 12:47 PM)
Dart на схеме вход - это запитка транзистора на колебательный контур, выход вторичная котушка которая не на феррите... У меня практически у полюсов ничего не возникало (0в)...
Но вопрос который меня больше интересует - почему при измерении индуктивности котушки на феррите(для оприделения частоты контура) в одном направлении показывал тестер 120 мкгн в другом 200мкгн катушка была намотана на ровной части феррита и 10 витков за склоном, а вот когда отмотал со склона в обеих направлениях 100(как диод только индуктивность а не сопротивление)... Не пойму основ теоретических.
Схему попробую запитать стандартно, потому что тут убрали все до невозможного во избежания потерь...
Вообше с ферритами оч много експерементировал Мельниченко, я так понял что с разными диаметрами и частотами...
Попробую чтобы на этой схеме что-то появилось у полюса.

Ну говорю же непонятно. Клеммы +- это для батареи чтоли? Какого напряжения? Какие ферриты в опыте, сколько витков. И вообще в чём смысел схемы?

Dart

Сообщение: # 261239 Feb 24 2010, 05:08 PM

Дедушка

Группа: Автор
Сообщений: 15652
Пользователь №: 2613
Регистрация: 17-November 05

QUOTE (Romk@ @ Feb 24 2010, 03:27 PM)
Вот можно почитать http://sm100.ru/book/meditation/36314.html

там какаято туфта, перепечатка с форума. Опять сплошные байки. И пугалки, типа всё самое классное засекретили злодеи, а вы все дибилы, и руки у вас кривые, и мозги тупые, что нехрена у вас не получается [image] Ну где то так. Типа опять пованивает чем то торсионно-аксионным.

drmel

Сообщение: # 261250 Feb 24 2010, 06:45 PM

Соучастник

Сообщений: 453
Пользователь №: 26879
Регистрация: 4-December 07

Ребята а уменя некоторый ефект получился... На счет + и - на тестере есть пометки для електролитов и туда же ставится котушка... Просто менял полюса котушки, но когда намотал по лругому ефект стал не так заметен...
Генератор - поставил BD136 и на базу делитель на 15ком и 75 ком, но с частотой не понятно. Индуктивность первички 75 мкгн, ставил кондер 270 пф(на 1,1 мгц) - ток потрибления 150ма а когда кондер 1000 пф - 50ма,60ма... Хотя частотомер показывает чудеса... минимум 2 мгц.
Прикол в другом - на форумах писали, что нет напряжения у полюсов. У меня на катушке получилось 3 в(правда есть много проблем с измерением вч - мерял так - диод 35нс 1а и паралельно тестеру кондер 2,2нф) Но ето все мелочи, на осциле 5 импульсов - прямая, и т.д. (понял намагничывание и колебание контура...)
- Первый результат который меня обрадовал - у тонкого полюса светодиод намного ярче светит чем у толстого...
- Самое интересное - замыкаю катушку а ток на блоке питания никак не миняется - 50 ма или 120ма в зависимости от частоты контура!!! Что не делаю с катушкой- никак не влияет на первичку!!!
Romk@ а ты делал делитель для полевика на затвор??? Как его подключал? Можешь схемку выкинуть?
Думаю что 2 катушка должна быть настроеная в резонанс с первичкой ну и конечно нада думать о волновом сопротивлении и нагрузке вторичке. Мне чера удалось добится 9 вольт, но при потриблении 500 ма...

Это сообщение отредактировал drmel - Feb 25 2010, 10:45 AM

Romk@ | Сообщение: # 261397 Feb 25 2010, 01:56 PM
Посетитель Сообщений: 188 Пользователь №: 22106 Регистрация: 5-July 07 Место жительства: Lugansk | drmel Я тоже когда то пытался изложить свои мысли, похвалиться результатами, http://vrtp.ru/index.php?showtopic=6520&st=120 но тема не пошла, благополучно похерили. Я не преследовал цель сделать что-то вечное, нужно было разобраться верна ли теория. Действительно разместив вторичную обмотку согласно Анквича, эдс получается больше, нежели разместить ее поверх первичной, а закольцевать не получилось. Да видно и не получится. Генератор обычная индуктивная трехточка, исток в отвод контура, затвор смещал резистор 100к относительно +, ток потребления 30ма.

drmel | Сообщение: # 261452 Feb 25 2010, 05:35 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Romk@ c полевиками есть одна проблема - у них есть резонансная частота на которой они вылетают так спалил 44, потом перешел на вч 1 амперные- роботают отлично - жрут немного болие ... Провел несколько експерементов еше... Во первых намотал катушку так, как написано в инструкции(т.е. вместо 20 витков 5 витков на светодиод ) результат такой же что удивило т.е. 5 и 15 витков - одинаковое напряжение ... Пробовал подключить к земле - яркость увеличилась в 2 раза... Какие проблемы нужно решить... - определить точную частоту но при такой осцил??? - подобрать оптимальное число витков для 9 в, пока что без светодиода... измерять на другом полюсе другим светодиодом... Рассчитать катушку для рабочей частоты контура катушку 2... - а как вы поняли 2 и 6 виток от средины??? В какую сторону? - если напряжение 9 в а на 3 витка грузить то получится 3 в\вольт, а если 9 витков на 9 вольт и при резонсе может быть 2 вольта на виток??? Это сообщение отредактировал drmel - Feb 25 2010, 06:21 PM

Romk@ | Сообщение: # 261460 Feb 25 2010, 06:44 PM
Посетитель Сообщений: 188 Пользователь №: 22106 Регистрация: 5-July 07 Место жительства: Lugansk | С частотой особо не парился, контролировал по Degenu выставил 1 мгц, это почти середина диапазона СВ до появления нессущей. Еще фишка!!! намотал первичку проводом 2,2, и при длине стержня 20см, только тогда вышел на теоретические результаты, и еще!!! вторичка должна быть без какого либо каркаса (так в дневниках), но до этого не дошло, матал просто на пластиковом каркасе.

drmel | Сообщение: # 262448 Mar 1 2010, 03:13 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | На сколько я понимаю - суть как раз и заключается чтобы знать частоту первички и на ету частоту настроить вторичку в резонанс. У меня несколько парадоксов получилось: - напряжение не зависит напрямую от количевства витков, а от 5 до 15 светодиод светит одинаково,больше - уже ярче... - закоротить катушку - ток на первиче не миняется. - осциллограма - 5 импульсов - прямая(на вторичке), на первичке - куча импульсов неправильной формы...

microxa | Сообщение: # 262630 Mar 2 2010, 07:20 AM
Прохожий Сообщений: 34 Пользователь №: 62309 Регистрация: 2-March 10 | хай.. эксперементировал с катушками насчет "эфирной" темы, но толком ничего не вышло (особено с примитивными генераторами с самовозбуждением) разве что наваялся довольно-таки неплохой генератор со кварцевой стабилизацией: в зависимости от кондеров можно использовать как пьезокерамику так и обычные, а насчет кварцев и ~1.11 мгц - можно использовать делитель на 74HC74 и доступный телевизионый кварц 4.43мгц. хотя, основная проблема - много энергии уходит на раскачку транзюка. а ведь выходному контуру-то, надо еще и запитать себя :D

Romk@

Сообщение: # 262955 Mar 3 2010, 08:44 PM

Посетитель

Сообщений: 188
Пользователь №: 22106
Регистрация: 5-July 07
Место жительства: Lugansk

QUOTE (drmel @ Mar 1 2010, 03:33 PM)
На сколько я понимаю - суть как раз и заключается чтобы знать частоту первички и на ету частоту настроить вторичку в резонанс.

Вооооот это уже ближе к теме, мне хотелось, что б ты сам дошел до этого.
Это как раз и есть резонансный трансформатор, и к нему были условия, - влиял не материал, а длина и геометрия, и конденсаторы в контурах - с воздушным диэлектриком или ВЧ, или на крайний случай слюдяные КСО.
Из моих экспериментов,- во вторичке получилась солидная емкость, чтоб вогнать в резонанс, 3х сексионник КПЕ + 3300пф

Dart

Сообщение: # 262968 Mar 3 2010, 09:47 PM

Дедушка

Группа: Автор
Сообщений: 15652
Пользователь №: 2613
Регистрация: 17-November 05

QUOTE (Romk@ @ Mar 3 2010, 09:04 PM)

Из моих экспериментов,- во вторичке получилась солидная емкость, чтоб вогнать в резонанс, 3х сексионник КПЕ + 3300пф

Может стоило увеличить число витков? На какой частоте у тебя работал трансформатор? Я тесловскую башню правда не собирал, но думается, что общий подход и здесь катит. Наибольший КПД можно получить в контуре, где индуктивность и ёмкость имеют одинаковое сопротивление (с разной реактивностью разумеется). Формула гдето была как определить сопротивление реактивного сопротивления на определённой частоте, поищу у себя...

Dart | Сообщение: # 263025 Mar 4 2010, 01:56 AM
Дедушка Группа: Автор Сообщений: 15652 Пользователь №: 2613 Регистрация: 17-November 05 | В общем, реактивность конденсатора считается (ом)=1/(2х(пи)х(Гц)х(Пф)) - Реактивное сопротивление в омах, частота в герцах, ёмкость в пикофарадах, пи=3,14....... реактивность катушки: (ом)=2х(пи)х(Гц)х(нГн) - индуктивность в наногенри Это сообщение отредактировал Dart - Mar 4 2010, 01:57 AM

Eddy71 | Сообщение: # 263062 Mar 4 2010, 10:34 AM
Дедушка Группа: Автор Сообщений: 9876 Пользователь №: 27360 Регистрация: 16-December 07 Место жительства: Cyberspase | Если меня не глючит, то в самом определении частоты резонанса колебательного контура значится, что обе реактивности(L и C) равны. По определению. Другое дело, чему они равны. При малой L и большом С обе реактивности будут маленькие, а при большом L и маленьком С обе будут большими. Вот это может повлиять на размах.

drmel | Сообщение: # 263064 Mar 4 2010, 10:42 AM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Дарт, а почему не в одной системе измерения??? если Гн и Ф или нг и нф??? Если не изменяет память... С частотой очень сложно потому что частота намагничивания сердечника примером 5 мгц а кк-1. На оссциле - 5 импульсов намагничевания и колебания контура Гдето 5 но амплитудой больше и период больше... на вторичке - 5 импульсов прямая и т.д.... Считал по формулах и пограммой - все сходится... Едди прав - сама формула резонанса выведена с равенства Zc и Zl... Это сообщение отредактировал drmel - Mar 4 2010, 10:51 AM

Dart

Сообщение: # 263066 Mar 4 2010, 11:18 AM

Дедушка

Группа: Автор
Сообщений: 15652
Пользователь №: 2613
Регистрация: 17-November 05

QUOTE (Eddy71 @ Mar 4 2010, 10:54 AM)
Если меня не глючит, то в самом определении частоты резонанса колебательного контура значится, что обе реактивности(L и C) равны. По определению. Другое дело, чему они равны. При малой L и большом С обе реактивности будут маленькие, а при большом L и маленьком С обе будут большими. Вот это может повлиять на размах.

В резонансном контуре участвуют 2 реактивных зависимости. Для одной резхонансной частоты, соотношений ёмкость-интуктивность может быть бесконечное множество. Но только при равенстве реактивностей (с разным знаком) добротность контура будет максимальной.

зы если правильно помню теорию...

drmel Дата Mar 4 2010, 11:02 AM
система измерений одна. Порядки выбраны разными для избежания лишних нулей. Видимо так.

drmel | Сообщение: # 263073 Mar 4 2010, 12:08 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Но у меня сечас задача другая - максимальное количество енергии которое на полюсе - загнать в катушку... По описанию автора катушка - 27 витков выход 9в... Размеры - внешний диаметр 6мм, ширина 2мм провод 0,2-0,3 какая ее резонансная частота(если без формул как можно проверить)??? P.s. Жаль нельзя выложить весь файл автора... Это сообщение отредактировал drmel - Mar 4 2010, 12:27 PM

Dart | Сообщение: # 263074 Mar 4 2010, 12:22 PM
Дедушка Группа: Автор Сообщений: 15652 Пользователь №: 2613 Регистрация: 17-November 05 | У катушки индуктивность. Резонансная частота появится при подключении элемента с обратной реактивностью, т.е. конденсатора. формулы надо в букварях уточнить, я их когда-то с интернета слил, а ему доверия нет.

drmel | Сообщение: # 263077 Mar 4 2010, 12:30 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Тут и получается - больше енергии будет при подключении кондера или просто катушка как антена, с ее собственною емкостью... Сколько раз стыкаюсь постоянно какие-то подвоги -все надо перепроверять, пересчитывать - то резюка забыли, то номинал зашкаливает...

Dart | Сообщение: # 263085 Mar 4 2010, 01:06 PM
Дедушка Группа: Автор Сообщений: 15652 Пользователь №: 2613 Регистрация: 17-November 05 | катушка сверху вроде нагружена диском или тором, это и есть ёмкость, помимо межвитковой ёмкости самой катушки. А на что тебе этот дивайс? Я тоже както было собирался "башню Тесла" сделать, но не смог себе объяснить на кой бы ляд она мне сдалась

drmel | Сообщение: # 263118 Mar 4 2010, 06:08 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Вообще-то не могу сказать что это решит все мои проблемы в жизни, но фонарик который вечно светит или попроще у меня в родителей часный дом, в нем бойлер тянет каждый месяц 400 квт, вот и думаю... По большому счету можна пойти и другим путем - искать как можно заработать еще. Но с детства я привык паять, експерементировать поэтому интересно - реально ли это или очеродной шизофреник увидел "видение" и всем доказывает что ето реально... Но на счет катушки - у меня другой девайс - вторичка -просто антена простая катушка в воздухе... Это сообщение отредактировал drmel - Mar 5 2010, 05:41 PM

Bitrate

Сообщение: # 263244 Mar 5 2010, 01:45 PM

Гость

Сообщений: 74
Пользователь №: 49125
Регистрация: 6-June 09
Место жительства: West Ukraine

QUOTE (microxa @ Mar 2 2010, 07:40 AM)

хотя, основная проблема - много энергии уходит на раскачку транзюка.

Я когда делал преобразуй на 555 таймере и 740 полевике тоже мало-мало злой был на ток.Потом дошло поставить диод параллельно к затворному сопротивлению (анодом к затвору,ессно),и успокоился.И это при том,что у таймера оччень даже нехилый буфер.А что о логике говорить,разве в параллель пару буферов.Попробуйте,только диод надо шибко быстрый.

Romk@ | Сообщение: # 263574 Mar 7 2010, 04:19 PM
Посетитель Сообщений: 188 Пользователь №: 22106 Регистрация: 5-July 07 Место жительства: Lugansk | drmel Может, что прояснит. Я так понял, это было написано задолго до появления "типа" конкретной схемы фонарика. По его теории обратная связь берется не с отвода первички, а именно вторичка и будет обратной связью, или же добавлена дополнительная индуктивность для обратной связи. Присоединённое изображение

Romk@ | Сообщение: # 263575 Mar 7 2010, 04:21 PM
Посетитель Сообщений: 188 Пользователь №: 22106 Регистрация: 5-July 07 Место жительства: Lugansk | Это продолжение, обрати внимание на 4 и 5 пункт Присоединённое изображение (Нажмите для увеличения)

drmel | Сообщение: # 264279 Mar 10 2010, 03:57 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Для начала тогда нужно настроить кк что б на вторичке была осциллограма постоянные колебания, а не колебания, изолиния и т.д. Дальше относительно этой частоты строить вторичку по частоте с кондером... Проблема в другом - нужно все-таки знать частоту колебательного контура не приемником - приемник это не показатель - я выложил фотку осци - там куча гармоник - например частота импульсов в 5 раз выше чем кк вот и какуб частоту ловит приемник???

Romk@

Сообщение: # 264347 Mar 10 2010, 09:07 PM

Посетитель

Сообщений: 188
Пользователь №: 22106
Регистрация: 5-July 07
Место жительства: Lugansk

QUOTE (Dart @ Mar 3 2010, 10:07 PM)
QUOTE (Romk@ @ Mar 3 2010, 09:04 PM)

Из моих экспериментов,- во вторичке получилась солидная емкость, чтоб вогнать в резонанс, 3х сексионник КПЕ + 3300пф

Может стоило увеличить число витков?

Правился согласно рисунка. Хотя есть конкретный конструктив размещения вторички, да и делал я на круглый феррит.

Присоединённое изображение

microxa

Сообщение: # 264693 Mar 12 2010, 02:34 PM

Прохожий

Сообщений: 34
Пользователь №: 62309
Регистрация: 2-March 10

Хм, вот решил разобраться с магнитной антенной, +проверить опыт с заточеным стержне и маааленькой катушкой :)

Для большей надежности и функциональности, переделал возбудитель средневолнового диапазона, на TV кварцах с делителями:

В качестве колебательного контура с ферритовым стержнем, использовал готовые антенны от китайских шарманок, одну из которых заточил.

Сперва настроил в резонанс на 1.1мгц, на небольшом вольтаже оконечника. стал увеличивать напругу - кондеры буквально распаяло..

Заметил что и без кондеров неонка светилась, вобщем довольно удачно в обмотку вошли 2.2мгц, что чуть-чуть подвигав по стержню катушку удалось добиться максимум резонанса, и уменьшил количество витков катушки связи до 3-ех, намотав ее проводом c толстой изоляцией.

Думаю добротность катушки и подводимая к ней моща (в эксперименте) говорит тут за себя:

на горячем конце более 10 киловольт, дугой с нее можно прожечь лезвие.

Но.. при всем при этом маленькая катушка (прижатая к острию феррита), выдает ничтожный мизер, когда как волномер нагруженый на 12v лампочку, прекрасно светит с 10см..

ну а так в целом, получилась хорошая микро-тесла :) для медитаций :D

drmel | Сообщение: # 264715 Mar 12 2010, 05:41 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Немного не понял твоей схемы??? - Какое входное напряжение (чтоб получить такую искру) - по схеме нет катушки связи - где она у тебя? - Провод на конце которого искра - просто кусок проводника? У меня не получасось на конце ничего пока равномерно не намотал катушку по всему ферриту. Прикол не в том чтобы была частота 1,1мгц, непонятно что он ловил на приемник. На одном форуме, где еще сижу, один ездил в гости к автору, может задам несколько вопросов при следующей их встречи...

microxa

Сообщение: # 264725 Mar 12 2010, 06:28 PM

Прохожий

Сообщений: 34
Пользователь №: 62309
Регистрация: 2-March 10

QUOTE
- Какое входное напряжение (чтоб получить такую искру)

оконечник запитываю от мощного регулируемого БП - 0...16V (чтобы тупо не палить детали)
QUOTE
- по схеме нет катушки связи - где она у тебя?

не попали в кадр, там 3 витка многожильного провода в пвх
QUOTE

- Провод на конце которого искра - просто кусок проводника?

да.. хотел наматывать на него изолированый провод.. чтоб получился подстроечный конденсатор (с ними запарился - разорвало аж кондер 15пф 5kv )

QUOTE
У меня не получасось на конце ничего пока равномерно не намотал катушку по всему ферриту.

хм.. надобудет попробовать.. благо презентовали какуюто вегу приемник, в котором есть старый добрый советский 400-феррит ^^

хотя тут глянул у Мельниченко (неужто он?) во всю Ш-образные трансы
вродебы сайт Мелниченко

Dart | Сообщение: # 264729 Mar 12 2010, 06:46 PM
Дедушка Группа: Автор Сообщений: 15652 Пользователь №: 2613 Регистрация: 17-November 05 | руки прочь от приёмников Вега! Вы чего, это ж классные аппараты были. Таких больше делать не будут. Их любить надо.

drmel | Сообщение: # 264735 Mar 12 2010, 07:15 PM
Соучастник Сообщений: 453 Пользователь №: 26879 Регистрация: 4-December 07 | Может и класные, но мне с него вытянули 120*18*4 400нн, на радиорынке нашел 400нн 110*20*3 у меня таких теперь немало... Не пойму что в куске провода такие токи индуцируются 10кВ??? На счет ш-читал тр. Хмелевского - патент, и транс Колдушена... Пробовал мотать Колдушена - оч много вопросов появилось... Действительно нет явного ефекта гистерезиса, но у меня проблема - взял от твс 16 а зазор - не знаю(точнее и транс точно не знаю - предположительно он) - вылетели зазоры... Катушки нет на схеме... Это сообщение отредактировал drmel - Mar 12 2010, 07:16 PM