"Переменный ток в цепи с параллельно включенными емкостью и индуктивностью"

Ж.Клод-Ва.Оствальд "Электричество и его применения в общедоступном изложении" Типография И.Н.Кушнерев, Москва, 1914 год.
стр.463

"Подобно тому, как это происходит в гидравлической модели, явление протекает и в соответствующей электрической цепи: если параллельно соединенные друг с другом самоиндукция и емкость находятся под действием переменной электродвижущей силы, то общий ток, протекающий через эту систему, равен не сумме, а разности токов, проходящих по двум указанным разветвлениям.

... включите по амперметру в общую цепь (М) и в каждое из разветвлений (Р и N). Тогда, если Р покажет 100, а N - 80 Ампер, то М обнаружит, что общий ток равен не 180, а только 20 Ампер.
Итак, переменный ток понимает "сложение" по-своему, и так как не в наших силах переучивать его по-нашему, приходится нам самим применяться к его обычаям. ...введение емкости в известном смысле компенсирует действие самоиндукции...
...начнем понемногу изменять самоиндукцию, вдвигая железный сердечник. Добьемся того, чтобы ток через катушку сделался равным 80-ти Амперам, то есть такой же величины, которую мы наблюдаем одновременно в ветви с конденсатором. Что произойдет при этих обстоятельствах?
Вы, конечно, догадываетесь: так как общий ток равен разности токов, проходящих по ветвям, то он будет равен теперь нулю. Совершенно невероятная картина: машина дает ток, равный нулю, но распадающийся на два разветвления, по 80-ти Ампер в каждом. Не правда ли, недурной пример для первого знакомства с переменными токами?"

- 1914 год -

Из современных исследователей данного явления, благодаря публикациям в газетах, известен Андрей Анатольевич Мельниченко, Чехов, Москва. Любой мотор переменного тока может рассматриваться, как индуктивность. Тогда при настройке в резонанс контура, состоящего из катушек мотора и некоторого конденсатора, включенного последовательно обмотке мотора, механическая мощность на валу мотора создается при нулевых (минимальных) затратах мощности от источника переменного тока. Андрей Анатольевич применил простой метод повышения напряжения за счет резонанса: от источника 50 Гц 110 или даже 70 Вольт он получал нормальное напряжение для работы стандартных моторов 50 Гц 220 Вольт. Затраты, разумеется есть, в частности, на преодоление активного сопротивления цепи (катушек). Для низкочастотных токов требуется большой конденсатор, но при более высокой частоте, например 400 Гц, система может быть компактной и эффективной.
Целесообразно применить данных подход в схеме из мотора переменного тока в режиме резонанса и электрического генератора, который должен иметь более или менее постоянную нагрузку. При изменении нагрузки меняется и скорость вращения, поэтому требуется подстраивать систему в резонанс.
Эсперименты с мощными моторами переменного тока (около 100 Ампер, как писал Ж.К.Оствальд), работающими в режиме резонанса, могут показать эффекты значительного превышения создаваемой мощности над мощностью, необходимой для возбуждения и поддержания электрических колебаний в резонансном контуре.
А.В. Фролов, СПб, 2000 г.