Форум - Торсионные генераторы - Генератор Потапова - Как сделать вихревой теплогенератор Потапова своими руками - Стр 00ALL

djonny | [image] 32539 - 14.07.06 Slesar, тут речь похоже идет о технологии Маркова. он в АКОЙЛе главный действующий спец по трансформаторам. помоему так... как можно получить лишнее с трансформатора - загадка еще та [image] надеюсь Lister появится и расскажет есть ли у них рабочая модель устройства

Lister | [image] 32547 - 14.07.06 Много болтать - вредно [image] . Акойловцы тчательно оберегают имя изобретателя, впрочем, как и устройство самого агрегата. Но по просочившейся информации и открытым техническим данным я тоже склоняюсь, что автор Марков. Технология вам известна [image] , - однако замечу, что впервые её азы озвучил господин Мельниченко ещё в н..адцатом году. А именно когерентное сложение в одной точке, что ведёт к квадратичному выделению энергии. И не суть важно, синфазно или противофазно складывается энергия первичного контура. Важно, что складывается! Всё, - я нем, как рыба

Lolik-Bolik | [image] 32550 - 14.07.06 Вчера Путин давал интервью немецкому телевидению. ОООчень много говорил про энергетику, ее значение для России и взаимозависимость от Европы как наркоторговец от наркомана. Стиль его разговора был такой суровый и грозный, что мурашки отдыхают [image] Тот по трупам запросто пойдет, даже не заметит. Вполне логично что, как только акойл продаст киловатт сто свободной энергии из данного транса, фирму закроют или опять возникнут какие-либо "трудности с поставками". Пока в Сибири нефть и газ еще не кончились, можно отдохнуть. Лет так 30ть

_________________
Вечного двигателя не существует, все когда-то ломается... Lister | [image] 32555 - 14.07.06 А вы подумайте над вариантом, что техническая информация (позволяющая клонировать подобное устройство) попадёт в руки широкой общественности и все начнут делать подобные устройства в массовом порядке. Что сможет сделать Путин и прочие сильные мира сего?

cation | [image] 32556 - 14.07.06 Что могут сделать? Взять под свой контроль производсто и продажу этих агрегатов на "свободной энергии". Кто купит - будет ежемесячно платить налог типа "за экологию" примерно равный оплате за потребление обычной электроэнергии.. А "незарегистрированных" пользователей с самодельными девайсами отлавливать с помощью локаторов, как во время войны (и не только) радиопередатчики партизан вычисляли..

Lolik-Bolik | [image] 32557 - 14.07.06 Lister, cation

Все зависит от технологии конечно. Если такой транформатор строится из недорогих свободно-продажных компонентов на кухне и 100% повторяемо для среднего инженера - тогда Путину будет очень сложно бороться против такого децентрального про-ва. Если же про-во возможно только на дорогом спец. оборудовании, используется какой-либо редкое сырье (или еще чего-нить экзотическое) - контроль запросто возможен и будет!

Интерестно на каком оборудовании и сырье Акойл производит???

_________________
Вечного двигателя не существует, все когда-то ломается... JOKER | [image] 32558 - 14.07.06 ... вот тогда этот налог и станет последней каплей терпения народа.

Lister | [image] 32559 - 14.07.06 Двуликий Лёлик : нет ничего уникального. Всё строится на существующих материалах. Именно на кухне, на коленке. Сложность лишь только в надёжных и эффективных схемах управления и стабилизации, а так же из недорогих компонентов. Но они будут разработаны специалистами самоучками и опубликованы в Интернет для самого широкого доступа. Как правильно заметил Джокер, революция неизбежна. Скачкообразное изменение эволюционного процесса.

Lister | [image] 32911 - 21.07.06 Глядите, что я сегодня в сети нашёл:

http://www.skytech.ru/vtg_rostelekom.shtm

cation | [image] 32915 - 21.07.06 Ничего нового, параметры как и в Минском ВТГ.
Самый маленький ВТГ 2.2 киливатта электрической и почти столько-же тепловой..

bomb | [image] 32919 - 21.07.06 2 ферритовых кольца сложенные восьмеркой, 3 обмотки - 2 карйних и одна центральная, охватывающая оба кольца. На крайние обмотки подаем паралельно синус, центральная обмотка выходная. Потокив кольцах в центре восьмерки должны быть направлены в одну сторону. Если крайние запитать в резонансе то на выходе получите больше чем на входе.

djonny | [image] 32924 - 21.07.06 cation Пост: 32556 От 14.Jul.2006 (09:25)
Что могут сделать? Взять под свой контроль производсто и продажу этих агрегатов на "свободной энергии". Кто купит - будет ежемесячно платить налог типа "за экологию" примерно равный оплате за потребление обычной электроэнергии.. А "незарегистрированных" пользователей с самодельными девайсами отлавливать с помощью локаторов, как во время войны (и не только) радиопередатчики партизан вычисляли..

бурная фантазия - вот что во все времена отличало изобретателей от обычных людей

djonny | [image] 32926 - 21.07.06 bomb Пост: 32919 От 21.Jul.2006 (09:19)
2 ферритовых кольца сложенные восьмеркой, 3 обмотки - 2 карйних и одна центральная, охватывающая оба кольца. На крайние обмотки подаем паралельно синус, центральная обмотка выходная. Потокив кольцах в центре восьмерки должны быть направлены в одну сторону. Если крайние запитать в резонансе то на выходе получите больше чем на входе.
нехорошо толкать в массы непроверенные идеи. по крайней мере вы не сказали, что проверили это.

cation | [image] 32931 - 21.07.06 djonny! Сколько лет, сколько зим! А ведь обещали год условно..

Как говориться: "Чтобы государство не имело к тебе претензий, уже недостаточно, ни о чем его не просить...."

bomb | [image] 32932 - 21.07.06 valeralap это проверил

djonny | [image] 32958 - 21.07.06 bomb Пост: 32932 От 21.Jul.2006 (11:20)
valeralap это проверил
к Валере у меня особые отношения. конечно видно, что он старается что-то найти или сделать...но в остальном его действия неадекватны заявленным достижениям, что очень огорчает меня. также и в этом случае я почему-то не могу понять как сможет работать этот механизм для синфазного сложения магнитных полей. проверить это конечно просто, только какая польза с этой проверки.

bomb | [image] 32959 - 21.07.06 суть синфазного сложения полей в следущем, энергия катушки пропорциоальна индукции в квадрате, в центре восьмерки получаем увеличение индукции в 2 раза и увеличение энергии в 4 раза

djonny | [image] 32980 - 21.07.06 суть понятна, как божий день [image] вопрос каким способом устранить влияние этой самой середины на боковые катушки! если бы магнитное поле передавалось только от боковых катушек в центр и не индуцировалось бы в боковых катушках при подключении нагрузки к центральной катушке, то действительно ничего не мешало бы снять этот квадрат энергии. а для этого нам нужен магнитный диод, который пропустил бы без потерь поле от боковых катушек к центральной и не позволил бы центральной вернуть "расплату" в боковые. в волноводной технике это легко реализуется, но там другие проблемы, в основном ценового характера (для меня лично). возможно магнитным диодом как-нибудь могут служить постоянные магниты (их очень любят впихивать например в МЭГи всякие). вобщем нужно решить задачу как остановить магнитный поток от центральной к боковым обмоткам, не мешая при этом обратному потоку. тогда синфазное сложение будет. а так синфазное сложение есть, но только выигрыша по энергии нет из-за пропорционального влияния центральной обмотки на боковые.
P.S. извиняюсь за оффтоп в теме

bomb | [image] 33092 - 24.07.06 Вот объяснение того каким образом в этой конструкции может быть прибыль.
Середина конечно влияет на боковые катушки,НО! В любом трансформаторе мы увеличиваем энергию снимаемую в нагрузку до тех пор пока не наступит равенство магнитных потоков создаваемых током первички и током вторички. В конструкции которую мы обсуждаем равенство потоков наступает когда энегия снимаемая с центра "восьмерки" в 2 раза превосходит сумму энергий расходуемых на ток в боковых катушках.

Lister | [image] 33099 - 24.07.06 В "SKY Technologies" ( http://www.skytech.ru ) мне дали поглядеть на видеозапись испытания ВТГ-3. Что сильно удивило, так это отсутствие того самого обещанного (неизвестными доброжелателями) страшного шума, якобы порождаемого кавитационными процессами схлопывающихся пузырьков. При работе ВТГ стоит обычный технологический шум работающего мощного электромотора. ОБЫЧНЫЙ!

djonny | [image] 33102 - 24.07.06 не думаю, иначе все уже ходили бы с такими штуками, вместо батареек.

Lister | [image] 33111 - 24.07.06 Мужики, хорош флудить! Для этого есть специализированные темы. Пожалуйста, перейдите в них.

djonny | [image] 33169 - 25.07.06 прошу прощения милостливый государь [image] виноват, забываю посмотреть название темы

cation | [image] 33771 - 01.08.06 http://www.td-kommash.ru/termovihr.htm
здесь хоть честно говорят о КПД генератора.........

Vladimir | [image] 33785 - 01.08.06 cation Пост: 33771 От 01.Aug.2006 (14:09)
http://www.td-kommash.ru/termovihr.htm
здесь хоть честно говорят о КПД генератора.........
Cation! А ты подумай! На хрена им проблемы если они напишут что КПД=200%?

_________________
cation | [image] 33800 - 02.08.06 "На хрена им проблемы..........."... согласен на все 100%

Ivan | [image] 35349 - 27.08.06 Привет!
Чтобы не скучно было- вот тут человек говорит просто и со вкусом
( даже не знаю- может, и в "Казакова" вставить?):
http://hobby.ovl.ru/forum/index.php?showtopic=175&pid=15200&st=0&#entry15200
"...Я давно ,с 85 года занимаюсь кавитационно-
вихревыми технологиями. Мной построен и запатентован теплогенератор с
условным КПД (если это понятие применимо к процессам происходящим в таких
установках) 300 % . При испытаниях тепловой машины я обнаружил очень
интересный эффект : вода стала обладать магнитными свойствами,причем это
магнитное поле вращающееся ,это зафиксировано вращением магнитной стрелкой обычного компаса. Первая попытка намотать катушку на трубопровод
дала положительный результат: было получено !,5 в напряжения. По этому
я убежден ,что взможно построить вихревой МГД . Возможным оппонентам
сражу скажу : В любой системе возможен КПД больше еденицы,если в этом процессе учавствует внутренняя энергия вещества - запал-граната,
атомная бомба и т.д.По этому я убедился на практике ,что так называемый
второй закон термодинамики -увы не является законом в полном смысле этого
слова,не является законом природы,а описывает частный случай закрытой
механической системы .которую по непонятным причинам распространяют
на все процессы происходящие в природе.Если когото заинтересовало мое
сообщение прошу связаться со мной по адресу KSS280842@mail.ru.
c уважением С.Кочкин "
В очередь, все- в очередь- и не пихаться!...

AGI | [image] 35362 - 27.08.06 Ivan, ты прав,здесь несколько веток повязаны. Возможно стоит и для них перебросить. Действительно, НЧВ(низкочастотное вещество- по Криневу), проявляет магнитные свойства. Шахпаронов,первоначольно cтолкнувшись в экспериментах-по омагничиванию вещества, предположил, что это "монополь". Но здесь все оказалось сложнее. С уважением.

FEME | [image] 36425 - 09.09.06 Кто не будь знает (подскажет), на каком принципе работает «таблеточный птеплогенератор» у АКОЙла? http://www.akoil.ru/ru/products/vhg/

Рисунок в самом верху.

Размер всего 150х20мм, а вес при этом 5 кг???? И вилка торчит. Сие по логике означает что непосредственно в розетку генератор подключается.

Vladimir | [image] 36443 - 09.09.06 FEME Пост: 36425 От 09.Sep.2006 (06:41)
..Размер всего 150х20мм, а вес при этом 5 кг???? И вилка торчит. Сие по логике означает что непосредственно в розетку генератор подключается.

Если такой вес, то там всё железом заполнено. Скорее всего стальная оболочка и внутри диск со спиралевидными каналами Архимеда с двух сторон. Сердцевина, мотор-колесо постоянного тока. Видно что сердцевина занята им и поэтому входной патрубок подводится к 1/4 радиуса.
В коробке могут быть выпрямитель и управление. Ну а что там ещё может быть?

_________________
MSN | [image] 36449 - 09.09.06 Кто не будь знает (подскажет), на каком принципе работает <таблеточный птеплогенератор> у АКОЙла?
Скорее всего мотор там по типу Адамса или Бедини. Должен быть.
Так как заявлен коэффициент преобразования электричества в тепло равный пяти. Однако как ты можешь и сейчас и год назад видеть, висит там пока что 3D картинка и висеть будет, потому как анонсировать такой движок, что у Акойла кстати всегда лихо получается, и сделать,- это две совершенно разные вещи.

_________________
Говорите говорите, я всегда зеваю когда мне интересно. FEME | [image] 36453 - 09.09.06 И на вот такое похоже, правда вес тогда не соответствует. И Кочуров, не говоря про суть того генератора, утверждает, что Канарёвым не пахнет.

Устройство для получения тепловой энергии_водорода и кислорода size: 87.65 KB [image] FEME | [image] 36455 - 09.09.06 Что-то с весом не получается. Удельный вес: 5000грамм/ 353,25см^3 = 14,154, не ртуть же там:

FEME | [image] 36457 - 09.09.06 Может снова ляп у Акойла. 0,5кг должно быть?

Access | [image] 40148 - 14.10.06 На сайте есть последние номера Новой энергии, там про вихревые нагреватели жидкости, вихревые трубки Ранка, Кавитационные генераторы.
Последний номер на половину этой теме посвящен...
http://www.axion.xost.ru/lib.htm

миш | [image] 45358 - 12.11.06 Кто нибудь может ответить как собрать вихревой генератор в домашних условиях. Если да, то какие детали нужны и как их сколачивать
или укажите материал в inete для подобного изыскания

gregorzh | [image] 45448 - 13.11.06 Ну если делать на унифицированной стойке я подзабыл ее название то только железо высокоуглеродистое будет стоить примерно 6-7 тыс рублей + стоимость работы токаря (токорь должен быть с высоким разрядом и с хорошим станком). А еще забыл стоимость самой унифицированной стойки. Еще надо прибавить стоимость закалки поверхности диска. Примерно выйдет 20-25 тыс рублей.

миш | [image] 45676 - 14.11.06 мне нужен чертеж или эскиз или принципиальная схема оного генератора с экономическими проблемами я как нибудь решу.

finchwood | [image] 45680 - 14.11.06 Книга Фоминского "Сделай сам"
http://prs-rover.narod.ru/biblitek/Fominsky.html

Muxa | [image] 46553 - 20.11.06 Этот же Фоминский написал книгу "иллюзорное тепло вихревых теплогенераторов", прочитав её, насколько понял, под воздействием кавитации вода сначала нагревается, а потом сама же и поглощает это тепло.Я проверил эту теорию на практике.Действительно поглощает. Частично эксперимент описан в ветке "Вечный фонарик".
Ковитатор сделал знакомый токарь классического вида(не вихревой) - трубка переменного диаметра. Кому надо могу дать набросок с размерами.
Впрочем, может давление было слабое (насос 500Вт)

sergeymix | [image] 54779 - 30.01.07 Ничего не слышали про энергию вакуума? может у кого есть описание разработок приведенных тут http://n-t.ru/tp/ie/efv.htm

GRN | [image] 54782 - 30.01.07 Справочное бюро!

Забейте баки парню.
Пусть знает, если ничего не слышал, что "Есть многое такое ... что и не снилось Вашим мудрецам".
Глупцов следует "выдворять". БЕСПОЩАДНО!

Урри | [image] 58601 - 20.02.07 Люди, здравствуйте ! Я первый раз на этом форуме и передо мной стоит чисто практическая задача. Ситуация такая: живу в частном доме, отопление чисто печное без батарей, без водной циркуляции. Давно уже подумываю перевести дом на батарейное отопление. Это однозначно нужно делать, но мучаюсь с выбором нагревателя, греющего воду для батарей.
Вначале, всерьёз увлёкся вихревыми теплогенераторами, но ознакомившись с настоящим форумом всерьёз призадумался.

В настоящий момент рассматриваю :
1. Вихревые теплогенераторы
2. ЭлектроТЭНы
3. Обычная кирпичная печь (та, которая уже есть, КПД
не более 40 процентов, "всобачить" туда котёл, да все дела)
4. Печь тлеющего горения (толком ничего не знаю о достоинствах и недостатках данного девайса, кто может помогите информацией (как сделать ?, есть ли смысл ?), толковыми ссылками)
5. Экзотика - использование холодильного агрегата в качестве теплового насоса (реки, ручья нет, можно сделать в грунте своего рода большой радиатор, гонять по нему жидкость, этой жидкостью "греть" один блок хладоагрегата (конденсатор, судя по всему), а уже другим блоком (испарителем) греть воду для батарей.
Дополнительная информация : дом выстроен из бруса, площадь около 80 квадратов (но хотелось бы иметь ещё резервы системы отопления квадратов этак на 150, 200, т.к. планирую делать ещё один дом (с применением пенопласта, пеноизола, других изолирующих материалов)).
Домовладение расположено в Сибири (параллель Новосибирска, Красноярска, Иркутска).
Электрическая сеть однофазная, слабенькая (держит нагрузку не более 6 кВт (всего ! в эти 6 кВт должна входить помимо прибора нагревателя и вся домашняя нагрузка)
Уголь не проблема, но неплохой (с малой зольностью) стоит порядка 1200 руб. - тонна (с доставкой). Дрова , в принципе, можно купить (дорого), а можно и заготовить самому, но это тоже деньги и изрядная работа (живу не в деревне). В настоящее время тратим на отопление за сезон порядка 3 тонн угля и 15 кубов дров (дрова - не очень, в основном, тополь, осина).
В вихревых теплогенераторах, ТЭНах и тепловом насосе привлекает возможность полной автоматизации (командоконтроллер, датчики, вплоть до управления программой с компа).
В тепловом насосе привлекает высокий КПД, отпугивает дороговизна, сложность.
Но, прочитав ваш форум, другую информацию, склоняюсь к мысли что моя слабенькая сеть просто не потянет вихревой теплогенератор, ТЭН потребный на такую площадь, а вот потянет ли тепловой насос не знаю.
Исходя из всего вышесказанного главные вопросы которые меня волнуют:
1. Может ли вообще моя сеть обеспечить энергией вихревой теплогенератор, ТЭН, рассчитанный на обогрев 80 кв.м., либо 200 кв.м.
Сколько придётся платить за электроэнергию (сколько кВт "сожрёт" всё это хозяйство) ?
2. Те же самые вопросы по отношению к тепловому насосу. Плюс сколько он может стоить (хотя бы примерно) для заданных площадей ?
3. Печи тлеющего горения - что это такое и с чем их едят (хорошая штука или нет ?, как устроена ?, можно ли сделать самому ? Из чего нужно делать (металл или кирпич) ? Каков реальный КПД таких печей, их достоинства и недостатки. Кто может подкиньте толковые ссылки про эти печи или сами поделитесь опытом эксплуатации.
4. Вообще, может быть глупый вопрос, но всё же, каков КПД ТЭНа ? 100 процентов или меньше (ТЭН погружён в воду).
Буду рад всем аргументированным мнениям, основанным на практике и подкреплённым реальным опытом.

vgm | [image] 59519 - 26.02.07 Урри. У меня дом из бетонных блоков 50см 72м.кв. 6 квт хватает чтобы поднять температуру в системе до 50 градусов. Также купил DAKON DOR 16,думал заживу! Живу теперь возле печки! Гортоп отпускает уголь с породой, постоянно клинит колосники! После чистки,это бывает по несколько раз в день, нужно делать уборку дома! Постоянно зависает уголь в бункере и печь тухнет! Слов нет! Добрым словом вспоминаю старую, развалившиюся, стандартную отопительно-варочную печь! На горьком опыте я понял, печь или котел, должны быть кирпичными. В крайнем случае из металла, но зона горения должна обязательно обложена кирпичем! Очень хорошие печи у Кузнецова. В интернете они есть. Запроси Печи Кузнецова.

AndreyZ | [image] 59542 - 26.02.07 Vadim_O Пост: 2814 От 02.Dec.2004 (03:59)
По поводу молекулярного двигателя Потапова. По всей видимости, эта разработка аналогична или несколько похожа на ту которую я разработал, но пока не изготовил, т.е. молекулярно - кинетический двигатель Торнадо. Это должно работать, что подтверждается аналогичными разработками в данной области. Подробности есть на сайте и в теме "Ветро и гидрогенераторы", Торнадо - или "совершенная" тепловая машина. Подобное, по всей видимости, одно из перспективных направлений по получению доступной энергии. Я готов сотрудничать в этой области, необходимо изготовить опытную турбину и по результатам проверок, подогнать основные параметры. В течении короткого времени можно наладить производство генераторов, которые не используют топливо, поскольку основные технологические процессы изготовления давно отлажены.

По поводу реакции с воздухом (технология Андреева, хотя и у него есть интересные эффекты), это сознательный увод в сторону от основной идеи, могу ошибаться, но похоже это так.

Такой вопрос - температура жидкости на выходе из Потаповского генератора тепла до 150 градусов(скорее всего определяется рабочей температурой насоса). Если не мучиться с преобразованием пар-турбина-електрогенератор-электромотор-насос, а поставить простейшую реактивную турбину и ею приводить в действие насос на прямую, то можно и вылезти за 100% системы - даже потихоньку мощю отбирать; я пытался связаться с Потаповым по мылу(по этому поводу) - но там наверное потерялся среди всякого хлама; а может он так и делает в своих "енергостанциях".

Урри | [image] 59662 - 26.02.07 VGM, Спасибо большое за интересную и полезную информацию, а самое главное, что она основана на практическом опыте, на печи Кузнецова обращу самое пристальное внимание. - С П А С И Б О ! ! !

Форум - Торсионные генераторы - Генератор Потапова - Как сделать вихревой теплогенератор Потапова своими руками - Стр 00ALL