Начиная с экспериментов Т.Брауна по попыткам создания прибора для детектирования гравитационных волн до настоящего времени идут споры по этому методу. Суть его заключается в том, что обычный электролитический конденсатор очень большой емкости (от 10 до 100 тысяч микрофарад) постепенно самопроизвольно заряжается до напряжения в несколько сотен милливольт (идет широкая дискуссия и о природе этого явления, о природе этой хотя и маленькой эдс. Откуда берется эта маленькая, но явно ненулевая энергия?

Ее существование часто связывается со свободной энергией вакуума или объясняется другими экстраординарными причинами, выходящими за рамки понимания обычной официальной науки). Это сверхмалое напряжение, измеряемое вольтметром с высоким входным сопротивлением, все время меняется. Сам Т.Браун нашел корреляцию этого сигнала с фазами луны, однако это происходит не всегда. Подробно (в том числе со схемами измерений) это изложено на сайте www.volga.ru.

Первое, соображения о природе самопроизвольного заряда электролитического конденсатора. На наш взгляд, здесь нет ничего необычного, более того, все СТРОГО ложится в рамки классических представлений электрохимии. Электролитический полярный (обратите внимание на оба этих слова!!!) конденсатор (это его полное официальное название) представляет собой по сути простейший гальванический элемент. Это два электрода из материалов с разными (незначительно) потенциалами и между ними электролит. В качестве электродов обычно используются окислы металлов (например, окись алюминия, причем в этом случае сам алюминий в виде фольги служит только тоководом, а электроды химически обработаны по-разному, чтобы специально получить небольшую разность потенциалов), реже сами металлы (например, тантал и серебро в танталовых конденсаторах. Попутно замечу, что в оксидных танталовых конденсаторах используется его окись). В качестве электролитов используют как традиционные жидкие щелочные составы, так и твердые электролиты - вещества с высокой ионной проводимостью. И поэтому совершенно нормально, что такая гальваническая ячейка - электролитический конденсатор - дает напряжение (и, в отличие от ряда заявлений по этому поводу, чем более качественный конденсатор, именно как конденсатор, тем оно должно быть меньше!!! У самых лучших - ниобиевых и танталовых конденсаторов - оно вообще единицы или даже доли микровольт!). Она подобна нормальному элементу Вестона, который используется в качестве международного стандарта электрического напряжения. Это гальванический элемент, обеспечивающий постоянную, точно воспроизводимую эдс, которая слабо зависит от температуры, и поэтому его используют как источник опорного напряжения при калибровках. В отличие от источников тока (т.е. обычных батареек) этот элемент нельзя нагружать и максимальные токи, которые могут протекать через него, составляют сотни микроампер [см., например, В.С.Багоцкий, А.М.Скундин. Химические источники тока, М., 1981]. Подобно этому ведет себя и электролитический конденсатор (нетрудно подсчитать его емкость как батарейки). Если его мерять вольтметром (с очень высоким сопротивлением) напряжение на нем (предварительно закоротив его на некоторое время), то под воздействием внешних и внутренних поляризующих факторов оно будет возрастать до некоторого предела, как и любая уважающая себя батарейка... В отличие от обычных источников тока в электролитических конденсаторах технические решения (в первую очередь, обработка электродов) обеспечивают малую разность потенциалов, высокое внутренее сопротивление и, в свою очередь, малые токи утечки. Наилучшей стабильностью параметров и наименьшими остаточными потенциалами должны обладать (и обладают) конденсаторы с твердым диэлектриком (например, полупроводниковые отечественные серий К53) и/или ниобиевые и танталовые конденсаторы. Напротив, наибольшими потенциалами и чувствительностью к любым внешним воздействиям (от механических вибраций, электромагнитных наводок до облучения) обладают наиболее распространенные алюминиевые оксидные конденсаторы (отечественные серий К50). По-видимому, именно последние и используются в рассматриваемых устройствах (собственно, во времена Т.Брауна других электролитических конденсаторов и не было). Что касается напряжений "самозаряда", то их значения должны быть тем больше, чем больше объем электролита и площадь электродов (т.е. фактически должна зависеть главным образом от их геометрических размеров). Теперь проверим общие закономерности электрохимии на практике.

Второе, результаты наших измерений.
Для начала мы взяли несколько электролитических конденсаторов разных типов и номиналов (очень много), замыкали их на несколько секунд, затем замеряли на них напряжение несколько раз в течение суток. Использовали как промышленные прецизионные приборы (например, ИМТ-1), так и обычные карманные цифровые мультимеры (например, импортный DT-838). При этом результаты практически оказались одинаковыми. Оказалось, что, как и ожидалось, ниобиевые, танталовые электролитические конденсаторы и другие с твердым диэлектриком имеют наименьшую разность потенциалов и заряжаются максимум до нескольких милливольт (некоторые ниобиевые и танталовые удалось замерить только профессиональным прибором, они заряжались лишь до нескольких микровольт). Наибольшие потенциалы имеют наиболее распространенные алюминиевые оксидные конденсаторы (отечественные серий К50). Так, три конденсатора марки К50-35 (рабочее напряжение 16 В) 220, 470 и 1000 мкф зарядились за 24 часа до 12, 27 и 57 мВ соответственно. В то же время, если потенциал конденсатора 1000 мкф на 16 В (размеры конденсатора: диаметр 14 мм, длина 24 мм) достиг 57 мВ, то 470 мкф на 63 В (размеры конденсатора: диаметр 16 мм, длина 30 мм) достиг 120 мВ (а емкость-то в ДВА раза меньше!!!), что подтвердило наши предположения о главном влиянии геометрических размеров (и площади электродов. Чем выше рабочее напряжение конденсатора, тем больше расстояние между электродами и поэтому требуется бОльшая площадь электродов для достижения такой же емкости).

Далее нами было проверено 4 разных конденсатора емкостью 10 000 мкф (параллельно резистор 50 М). Три из них - конденсаторы обычные оксидные алюминиевые марки (1) K50-6 (25 В), (2) K50-38 (16 В), (3) импортный Frolyt (16 В) и один танталовый (4) марки K52-7A (параллельно 10 шт. по 1000 мкф на 16 В). Конденсаторы перед измерениями термостатировали при 25 град. в воздушном термостате в течение 1 часа (попутно замечу, что результаты получились практически одинаковыми, если поместить конденсатор просто на дно обычного термоса без воды, плотно закрыв корковой пробкой). Напряжение измеряли с помощью промышленных электрометров ИМТ-1 (построен по схеме модуляция-демодуляция) с выводом на самописец в течение 10 минут. Измерения проводили ежедневно (кроме выходных), несколько раз в день на протяжении месяца. Оказалось, что наибольшие изменения сигнала наблюдаются для (1), чуть меньше у (2), еще меньше у (3) и много меньше (почти совсем отсутствуют) у (4). Действительно, есть изменения напряжения. Более того, знак изменения сигнала при этом у всех был одинаковым, т.е. какие-то внешние воздействия влияли одинаково на все конденсаторы. Вопрос: какие??? Можно ли объяснить эти воздействия в рамках обычных явлений??? Или это, действительно, гравитационные волны? Продолжительность наших экспериментов была недостаточна для выявлений зависимости от фаз луны, активности солнца и т.п. причин. Основная наша цель была подтвердить или опровергнуть само явление и, если оно существует, то попытаться выяснить и другие возможные причины влияния на них. Итак, действительно, явление есть, осталось выяснить причины его вызывающие.

Чтобы понять это изучили влияние разных внешних воздействий на конденсатор K50-38 (10 000 мкф на 16 В), которые дают изменение его напряжения такой же амплитудой. Для начала посмотрели влияние температуры и оказалось, что наблюдаемые изменения могли вызвать колебания температуры всего 1.5 градуса! По-видимому, это не самое главное в нашем случае, тем более, что конденсатор термостатировали. Далее выяснилось, что такие изменения могли бы быть обусловлены электромагнитными помехами, например, его вызывало включение в комнате китайского обогревателя типа "Ветерок". Более того, включенный поблизости резонансный трансформатор Теслы во много раз перекрывал наблюдаемые пределы изменений. Так что электромагнитные наводки следует серьезно учитывать в этом эксперименте, тем более что конденсатор представляет собой длинную свернутую алюминиевую ленту, т.е. имеет большую индуктивность и может работать простейшим приемником. Также влияло и приближение конденсатора к кинескопу работающего телевизора. Это навело на мысль и на другую возможную первопричину - радиационный фон. И действительно, поднесение к конденсатору тестового радиационного источника (60Co, энергия 1.25 МэВ) для доз. прибора перекрывало с лихвой все наблюдаемые пределы даже на достаточно большом удалении, когда уровень излучения был в пределах фона. Так же влиял и тумблер со светящимся наконечником (в нем тоже был радиоактинвый источник). Хотя (судя по показаниям радиометра-рентгенметра ДП-5В) мощность была меньше 50 микрорентген/час (на пределе чувствительности прибора), т.е. в пределах природного фона! Надо бы поискать более серьезный профессиональный прибор для более точного измерения малых мощностей излучения, тогда бы можно было сделать более точные выводы (погрешность ДП-5В в этом диапазоне слишком велика, он на это просто не рассчитан). Итак, наблюдаемое изменение напряжения кроме гравитационных волн могли вызвать множество обычных причин, в том числе независимых!!!

Наконец, попытались использовать простейшую гальваническую ячейку вместо конденсатора:

Electro CELL (1525 byte)

Конструкция. Достаточно проста и ее может повторить каждый. Две очищенные медные пластины (два куска фольгированного стеклотекстолита 60 на 60 мм 1, к которым припаяны провода в изоляции, пластины обращены фольгой друг к другу; место спая заизолировано цапон-лаком) скреплялись между собой кусочками двустороннего скоча (липкий слой с двух сторон) 3 толщиной 2 мм в нескольких местах по краям (с его помощью крепят, например, разные компьютерные подставки). В качестве электролита 2 дистиллированная вода с несколькими кристалликами медного купороса (можно взять обычную соль, правда, в этом случае результаты будут менее стабильными из-за небольшой реакции ее с электродами). Электроды помещали в емкость с электролитом горизонтально на дно (чтобы обеспечить небольшой градиент концентрации и, таким образом, разность потенциалов). В качестве емкости использовали чашку Петри (удобно закрывать), хотя годится любая другая. Сделанную таким образом ячейку герметизировали скочем, чтобы предотвратить испарение электролита из нее и сделать стабильными ее свойства.

Результаты. Этот элемент оказался более чувствительным к внешним воздействиям и его потенциал имел кучу других экстремумов по сравнению с конденсаторами. В частности, было совершенно случайно найдено, что система имеет хороший микрофонный эффект. Так, в процессе изучения выяснилось, что когда в соседней комнате включали прибор, в котором всего-навсего был большой вентиллятор (у себя мы его не слышали на слух), то наблюдался рост сигнала, причем сигнал заметно снижался, когда мы ставили ячейку на кусок пенопласта... Проверили предположение, включив радио на полную громкость в своей комнате, и эффект подтвердился! Так что причины (их явно несколько) влияний на потенциал гальванических ячеек (в том числе и электролитический конденсатор) остаются открытыми. И надежно выяснить это преставляется весьма сложным занятием, требующим специальных условий и аппаратуры. По нашему мнению наиболее вероятно, что все наблюдаемые явления объясняются простыми обычными причинами, скорее всего, уровнем естественного фона, который постоянно меняется синхронно как раз с активностью солнца и фазами луны!!! Чтобы это выяснить требуются специальные профессиональные дорогостоящие экраны, ослабляющие такие воздействия (измеряется разностный сигнал экранированного и обычного источника).

Возможные выводы и следствия.

Первое. В дальнейших экспериментах требуется исключить влияние электромагнитных наводок. Сделать это весьма сложно, поскольку длины волн, на которых резонируют сами конденсаторы, весьма большие (надо проделать этот эксперимент где-нибудь в шахте глубоко под землей. Жители угольных бассейнов: ау-у!!! Хотя, впрочем, фоновое облучение слабо поглощается, да и собственный уровень фона в шахтах часто значительно выше, чем на поверхности. Однако, сравнение изменения сигналов в разных условиях экранирования может все же дать некоторую полезную информацию.). Можно найти резонансные частоты конденсатора и попытаться сделать независимый приемник сравнения на эти же частоты.

Второе. Учтем, что полупроводниковые конденсаторы обладают бОльшей радиационной стойкостью, чем алюминиевые. При облучении емкость алюминиевых конденсаторов меняется в широких пределах (по справочнику от -6 до +65%).

Возможно, это просто совпадение, однако наши данные свидетельствуют, что уровень изменения сигналов конденсаторов обратно пропорционален их радиационной стойкости! Может быть мы просто измеряем радиационный уровень фона??? Полупроводниковые детекторы излучений, представляющие по сути аналог полупроводникового электролитического конденсатора, широко используются в радиометрии (наряду со счетчиками Гейгера-Мюллера и сцинтилляционными детекторами) для измерения ионизирующих излучений (благодаря стабильности своих свойств), в том числе применяются и в современных миниатюрных приборах. Обычные алюминиевые оксидные конденсаторы более чувствительны к ионизирующим излучениям и лишь нестабильность их свойств (обусловленных жидким электролитом) делает их малопригодными для практического использования в качестве детекторов ионизирующих излучений в современных приборах.

Интересно было бы, во-первых, проследить изменения эдс конденсатора и радиационого фона. Меняются ли они синхронно или же нет??? Во-вторых, проследить изменения одинаковых конденсаторов, один из которых максимально экранировать от фоновой радиации (поместить в специальный массивный экран).

На очереди - посмотреть зависимость эдс конденсатора от природного радиационого фона и, второе, зависимость эдс конденсатора от слабого облучения (в пределах значений природного радиационого фона).