СПОСОБ ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА ЭЛЕКТРОЭНЕРГИИ

Изобретение – способ промышленного производства электрической энергии без затраты сырья – является одной из реализаций "Моноимпульсного эффекта", согласно которому в любом импульсе электрического тока (напряжения) содержится безграничный запас электроэнергии, – "Энергия электрического импульса – неисчерпаема". Способ промышленного производства электрической энергии без затраты сырья заключается в том, что по коэффициентам разложения периодических функций в Обратный ряд Фурье задают необходимый состав гармоник амплитудного спектра для синтеза периодического сигнала, синтезируют, определяют параметры периодического сигнала, фиксируют наличие зон избыточного потенциала в синтезируемом периодическом сигнале, после этого выбирают по усредненному значению периодического сигнала постоянное напряжение внешнего источника питания.

Постоянное напряжение преобразуют в периодический импульсный сигнал с выбранным усредненным значением напряжения, с заданным составом гармоник амплитудного спектра, с фиксированными зонами избыточного потенциала, и лишь тогда напряжения заданного состава гармоник амплитудного спектра с фиксированными зонами избыточного потенциала фильтруют, каждую гармонику выпрямляют, выпрямленное напряжение каждой гармоники суммируют и полученное таким путем постоянное напряжение используют в качестве источника электроэнергии для различных потребителей, отключают внешний источник питания, затем переводят работу в автономный режим. В частном случае в качестве периодического сигнала используют импульсный сигнал со скважностью два различных форм импульсов, или видеоимпульсы различных форм с повышенной скважностью и равномерным составом гармоник амплитудного спектра, или радиоимпульсы различных форм импульсов с повышенной скважностью и равномерным составом гармоник в непосредственной близости от несущей частоты. В частном случае постоянное напряжение внешнего источника питания преобразуют в два синусоидальных сигнала с разными кратными частотами, на аналоговом делителе формируют импульсный сигнал с максимальным коэффициентом, равным двум для всех гармоник амплитудного спектра полученного импульсного сигнала. Техническим результатом является промышленное производство экологически чистой электрической энергии от единицы ватт до тысяч мегаватт при полном исключении затраты сырья.

Изобретение – способ промышленного производства электрической энергии – отличается тем, что с целью исключения из производства сырья электрическую энергию производят преобразованием постоянного напряжения в электрические импульсы, содержащие гармоники, которые фильтруют, напряжения гармоник выпрямляют, суммируют и используют для различных потребителей.

Предлагаемый способ является одной из реализаций "Моноимпульсного эффекта" (5). Моноимпульсный эффект утверждает, что в любом импульсе электрического тока (напряжения) содержится безграничный запас электрической энергии. Энергия электрического импульса неисчерпаема.

Современная экономика требует все больлшего количества энергии для различных потребителей, и электроэнергия здесь играет очень важную роль из-за своих универсальных качеств. Развитие энергетики – это одна из самых острых проблем сегодняшнего дня, которой придается преимущественное значение. Основной недостаток современного производства электроэнергии состоит в том, что электроэнергия может быть получена только при использовании различных видов сырья, в основном органического топлива. Органическое топливо (уголь, нефть, газ) занимает доминирующее положение в топливно-энергетическом балансе нашей страны.

Концепция "Энергия электрического импульса тока (напряжения) – неисчерпаема" решает абсолютно все энергетические проблемы наших дней и будущего.
Так принято, и это разумно, что научная этика требует, прежде чем утверждать, что ошибся предшественник, искать ошибку у себя. В данном случае у себя все проверено, и ошибки исключены. Вот элементарный пример:

1+1=2 (1)

Получен первичный изначальный результат – два. Научная мысль расценила, что такое равенство не годится для высшей математики и значение два здесь слишком много. Поэтому левую и правую части равенства 1 разделили на два, т.е.

Ѕ + Ѕ = 1 (2)

Казалось бы, арифметическое действие здесь не запрещено математикой и поэтому оба равенства считаются равнозначными. Однако все это не так просто. Представим левые значения равенств – это коэффициенты, определяемые амплитуды сигналов. Возведем в квадрат оба равенства, получаем в первом случае

(1+1)2 = 4 (3)

и во втором случае

(Ѕ + Ѕ)2 = 1 (4)

Следовательно, в результате деления левой и правой частей равенства его значение уменьшается в четыре раза. В пересчете на сигналы мощность сигнала будет уменьшена в четыре раза или по уровню мощности на -6,0 дБ. Это чрезвычайно большая потеря.

Первоклассные ученые прошлого сделали все возможное, чтобы не допустить первый результат и направить математическую физику по второму результату. Среди них Леонард Эйлер (1707-1783) – швейцарец по происхождению, филолог по образованию, долгое время жил в России, стал великим математиком, физиком, механиком, астрономом.

В описании данного изобретения придается повышенное внимание не временному процессу, который еще недостаточно изучен, а амплитудному спектру этого процесса как энергосодержащей основе материального мира с безграничным запасом электрической энергии.

В основу работы предлагаемого способа промышленного производства электроэнергии положен открытый "Моноимпульсный эффект" – энергия любого электрического импульса неисчерпаема, поэтому предлагаемую электростанцию будем называть моноимпульсной электрической станцией (МИПЭС).

Комплекс действий, направленный на производство электроэнергии, характеризующий предлагаемый способ, включает в себя следующие приемы:

– Выбор постоянного напряжения внешнего источника питания, который является основным параметром работы МИПЭС. Значение напряжения такого источника может быть равно 1, 10, 100, 200 В и любому другому напряжению в зависимости от того, на какую мощность должна работать станция. Расчетная мощность внешнего источника питания выбирается стандартной, равной 1, 100, 10000, 40000 ВА соответственно при нагрузке в 1 Ом. Значение напряжения постоянного источника определяет среднее значение постоянной составляющей периодического сигнала и всего его спектрального состава. Чем больше напряжение внешнего источника, тем больше будут значения гармонических составляющих спектра сигнала. В нашем случае во всех вариантах внешний источник питания принят равным напряжению 100 В. При этом постоянная составляющая для рассматриваемых вариантов ожидается равной также 100 В. Максимальное напряжение гармоник импульсного сигнала не должно превышать 200 В.

– Выбранное напряжение внешнего источника питания подают на преобразователь постоянного напряжения в импульсный сигнал заданной формы и заданного амплитудного спектра с бесконечным составом гармоник на выходе преобразователя. Предварительно задают форму импульса и скважность – отношение периода к длительности импульса, выбор которых показан на рис. 1.

Здесь постоянное напряжение 100 В преобразовано в импульсный сигнал прямоугольной формы с максимальным напряжением 200 В и скважностью, равной двум, показанный на рис. 1а; или скважностью, равной четырем, но амплитудой импульсов 400 В (рис. 1б); или амплитудой в импульсе 800 В, но скважностью, равной восьми (рис. 1в); или импульсной амплидутой 160 В при скважности 16 (рис. 1г).

– Без каких-либо существенных энергетических затрат. Другими словами, в результате преобразования постоянного напряжения 100 В внешнего источника питания мощностью 10000 ВА могут быть получены разные составы гармоник амплитудного спектра без дополнительных энергетических затрат. При тех же 100 В можно получить одну гармонику в первом основном лепестке спектра (рис. 1а), три гармоники (рис. 1б), семь гармоник (рис. 1в), 15 гармоник (рис. 1г) и т.д. до бесконечности. При увеличении скважности импульсных сигналов уменьшается длительность импульсов t, увеличивается ширина основного лепестка спектра, определяемая как 1/t, что приводит к увеличению количества гармоник на этом участке спектра и при t –>0, 1/ t –>, и количество гармоник также стремится к бесконечности при неизменном напряжении внешнего источника питания 100 В.

– Фильтруют каждую гармонику амплитудного спектра импульсного сигнала, полученного преобразованием постоянного напряжения внешнего источника в импульсный сигнал, отдельным фильтром.

– Выпрямляют сигнал каждой гармоники, полученной путем фильтрации составляющих импульсного сигнала, преобразуя в постоянное напряжение.

– Суммируют постоянные напряжения выпрямленных сигналов каждой гармоники на общем сумматоре.

В зависимости от выбранного формируемого преобразователем постоянного напряжения в импульсный сигнал определяется выигрыш в получении выходной мощности МИПЭС и, следовательно, определяется способ реализации данного предложения. Сигналы с бедным составом гармоник могут быть рассчитаны на низкий уровень выходной мощности при тех же материальных затратах. Но реализация таких МИПЭС отличается доступностью и простотой. Так, предлагается способ производства электроэнергии, отличающийся тем, что с целью простейшей реализации постоянное напряжение внешнего источника преобразуют в импульсный сигнал со скважностью, равной двум. Особенности реализации предлагаемого способа показаны на рис. 2. На рис. 2а показан примерный состав элементов функциональной схемы, где К – ключ, выполняющий функцию перевода МИПЭС в автономный режим работы. При этом часть постоянного напряжения с выхода сумматора С подается на вход станции вместо напряжения внешнего источника питания. П является преобразователем постоянного напряжения в импульсный сигнал со скважностью два. Ф1, Ф2,…Фn – резонансные высокодобротные фильтры, настроенные на 1-ю гармонику, 3-ю гармонику и т.д. до 29-й гармоники. В1, В2,… Bn – двухполупериодные выпрямители, по возможности с малыми потерями. С – общий сумматор, возможно на трансформаторе, и Н – нагрузка потребителей.

Вторая особенность решения поставленной задачи заключается в действиях, характеризующих приемы, когда напряжение внешнего источника питания преобразуют в задающие частоту повторения сигнала и формируют импульсный сигнал с повышенной скважностью и любой формой импульсов. Изменение скважности импульсных сигналов и соответствующий этим изменениям амплитудный спектр отличается повышенным содержанием гармоник и дает значительный выигрыш выходной мощности МИПЭС при том же количестве резонансных фильтров и том же напряжении внешнего источника.

Третья особенность решения предлагаемого способа связана с дальнейшим повышением выходной мощности МИПЭС при использовании внешнего источника питания напряжением 100 В, мощностью 10000 ВА и 15 резонансных фильтров. Кроме изменений скважности и формы видеоимпульсов для повышенной мощности электростанции может быть использован переход на радиоимпульсы при тех же равных условиях. В радиоимпульсах амплитудный спектр отличается большей равномерностью амплитуд гармоник, сконцентрированной около несущей частоты fo.

Не трудно заметить, что при переходе от косинусбиквадратичного видеоимпульса к косинусбиквадратичному радиоимпульсу разница в получении выходной мощности не испытывает существенных изменений и составляет всего 44352,9 ВА. Это обстоятельство указывает на приближение к пределу, выше которого рассмотренными средствами увеличение мощности теряет смысл при всех равных условиях. Однако такого предела можно достичь, но другим подходом. Таким подходом является использование не ядра Дирихле, которое занижает амплитуды гармоник в два раза, а разложение 10. Это разложение имеет ту особенность, что коэффициенты всех входящих в него гармоник от первой и до бесконечности равны двум.

На рис. 3б показаны сигнал и его амплитудный спектр, состоящий из трех гармоник напряжением по 200 В каждая. Амплитуда импульсов здесь равна 600 В. На рис. 3в изображен сигнал на выходе АД, содержащий семь гармоник по 200 В. Амплитуда сигнала при этом увеличивается до 1400 В. Если представить сигнал, содержащий 15 гармоник, то его амплитуда должна возрасти до 3000 В. На 15 резонансных фильтрах получат суммарное напряжение порядка 3000 В. А мощность на сумматоре приобретет предельное значение 9000000 ВА. На рис. 3г приближенно изображены импульсный сигнал и его амплитудный спектр для получения предельного значения выходной мощности. При 1000 резонансных фильтрах суммарное напряжение на сумматоре составит 200000 В. Мощность на выходе сумматора можно ожидать – 40000000000 ВА на нагрузке 1 Ом. Это больше в 40 раз мощности Волховской ГЭС и Днепрогэс, вместе взятых. Если увеличить напряжение внешнего источника до 200 В, то мощность электростанции возрастет (400000) 2 до 160000000000 ВА, а при 400 В (800000)2 – до 640000000000 ВА, что обеспечит всю Россию электрической энергией без затраты сырья и с соблюдением норм экологии.

Предлагаемый способ может давать хорошие результаты не только на высокий уровень мощности. Также можно строить системы на мощности, измеряемые ваттами, милливаттами и т.д. Здесь возможности не имеют ограничений.

Таким образом, амплитудный спектр любого импульса напряжения (тока) является неиссякаемым источником электрической энергии, которая может быть использована для промышленных целей.