Анализ устройства Тестатики, на базе данных опытов с ген. Бровина

Господа!
Считаю необходимым, в качестве введения, проанализировать историю с патентами Теслы, одним из которых и является машина Тестатика.
Те кто интересовались вопросом изобретений Теслы, наверняка знают историю с уничтожением его архивов. Кроме того, все патенты известные нам по копиям из патентных ведомств, являются патентами на «сопутствующие» устройства, а не на собственно генератор свободной эненргии, к которому они прилагались. Кроме того, анализ стилистики и логики изложения, наводит на мысль, что мы имеем дело не с оригиналами, а с намеренно искаженными списками с патентов! Таким языком и логикой изложения пользуются финансисты и западные юристы, а никак не изобретатели! Кроме того, почти во всех патентах пропущены «ключевые места» в описаниях конструкции устройств. Самым неискаженным, можно считать патенты на «Бифилярную катушку» и «линию передачи энергии по одному проводу».
Относительно конструкции Тестатики:
1) О роли Аллюминиевой фольги – алюминиевая фольга повышает эффективность работы тр. Тесла почти в 3 раза!
- описание опыта см ссылку.
анализировать.