Генератор Testatika

Original english document

Paul BAUMANN

Генератор Testatika

От: Ханс Холзэрр
: Штефан Хартманн

Недавно, более чем 30 техникам и инженерам (большинство из них удалилось) разрешали посетить группу Methernitha в Липе, Швейцарии, где они засвидетельствовали демонстрационный пример различных машин Testatika.

Вот - сообщение от Ханса Холзэрра из Швейцарии, который присутствовал:

Привет г. Хартманн,

К вашим вопросам:> Вы видели живой машина с грузом? Если так, какой груз?

Я обращаюсь в следующем к модели с дисками диаметра на 50 см. Эта машина уже бежала, когда посетители двигались поэтапно в комнату, и не были остановлены в течение всего времени---, мы были там приблизительно для 1.5 часов. Как первый груз лампа на 1000 ватт была связана в течение приблизительно 10 секунд, яркость которых не уменьшала---, соответствующая последовательность на фильме Testatika является только эффектом автоматической наладки апертуры камеры к внезапной яркости! Второй груз был U-shaped нагревающийся элемент, который г. Боманн вручил мне. Это стало настолько горячим в течение одной секунды, что я должен был подавить это немедленно! То, что было особенно внушительно, было то, что, в то время как он задерживал один из проводов контакта (который был с лампой, я верю), дуга 1 см длиной появилась между выходным электродом и соединяющимся проводом в течение приблизительно одной секунды. Аппарат был под plexiglass капюшоном. Около основы это имело два отверстия, которые Боманн имел обыкновение вставлять провода контакта, чтобы коснуться выходных электродов.

Как Вы думаете, что высокая потребляемая мощность произведена?

Хороший вопрос! Я хотел бы знать ответ, также!

Диски замедлялись, когда груз был помещен поперек выходных электродов?

Я не замечал, что (никто больше не сделал), но конечно Вы имеете тенденцию поворачивать ваш взгляд к, 'где действие is' (лампа и т.д.) диски поворачивались с 15 оборотами в минуту, который является весьма медленным. Норма спина регулировалась магнитно.

Какое общее впечатление Вы имели?

Это было действительно внушительно! Можно едва верить этому, с этим медленным вращением. В любом случае, этому нельзя объяснить в терминах голой электростатики в смысле машины Wimshurst. Перфорированные полости, кажется, имеют ключевую функцию... Около захвата и электродов двигателя там - множество маленьких блоков plexiglass со склеенным - на перфорированных полостях, функция которых - неизвестное.

Поскольку Адольф Шнеидер уже упоминал, мой коллега Бернхард XXX и я хотим пробовать скопировать принципиальный эксперимент, показанный Baumann---без большой надежды найти что - нибудь экстраординарным, все же.

Устройство состоит из горизонтального вращения plexiglass рука с маленькой прямоугольной plexiglass пластиной в обоих концах, склеенных к более низкой стороне руки. Более низкая сторона руки покрыта перфорированными алюминиевыми полостями (квадратные отверстия), в то время как основание пластин покрыто медной проволочной сеткой. Ниже каждой пластины пять дополнительных пластин склеены на опорную плиту. Есть также проволочная сетка между каждой парой пластин в двух блоках. От слоя ячейки между самой низкой пластиной и основой провод идет в эти два конденсатора, которые связаны параллельно. Baumann захватил руку обеими руками и поворачивал это приблизительно десять раз назад и вперед (полное вращение не было возможно, потому что конденсаторы были в пути), затем измерил напряжение постоянного тока с цифровым измерительным прибором: 60 вт. Тогда, как он коротко-обойденный конденсоры можно было бы услышать громкую трещину. Я не знаю, является ли тот уже неправильный результат...

На моем вопросе Baumann ответил, что с металлической фольгой (вместо проволочной сетки) устройство не будет производить тот эффект.

За дополнительной информацией, Свяжитесь: leo@zelator.in-berlin.de

"Назад-проектированный Testatika"

Пол Э. Гончар

http: // website.lineone.net / ~ aarekhu/index.html

То то, что машина швейцарской группы Methernitha Testatika, как думают, является основанной на электростатическом генераторе Wimshurst, является только редкой аппроксимацией правды---большого множества электростатических машин влияния, развитых вокруг 1900-ых, это более близко следует за системой "разделение заряда, и собрание" используемый 1898 машиной Pidgeon [отмечают 1] для ее электрической цепи.

Его 50-в-диск стальных решеток или 'gitter-решетки' явно уникальны для Methernitha (см. рис. 1), но в принципе последуйте за предыдущим исследованием и патентами для рифленых секторов, которые, как находили, были более эффективными несущими заряда [отмечают 2], чем плоские, и от подобного примера в более свежие времена алюминиевых прутов, расширяющих как спицы колеса от центра изолирования плексигласа [отмечают 3].

Другая уникальная функция этих перфорированных решеток, приложенных к дискам - то, как они вызывают заряд от вращающихся дисков на специальные клавиатуры сбора, или 'tasten' ключи антенн (которые также перфорированы---, чтобы с большей готовностью собрать заряд); поскольку в Wimshurst Вы имели проводящие щетки или рельсы острых пунктов, которые фактически коснулись дисков или были помещены очень близко к ним, но в Methernitha заряд должен быть сделан пересечь параллельный воздушный промежуток на клавиатуры, и с этой целью металлические gitter-решетки столь разработаны, чтобы создать миниатюрные вихревые токи наполненного воздуха, которые циркулируют в и из поверхностных зарядов перфорированного металла, и более легко выброшены на собирающиеся клавиатуры. Этот процесс категоризирован как ПЕРЕМЕННАЯ ЕМКОСТЬ электростатическая генерация.

Осторожное примечание должно быть сделано из того, как Methernitha использует в основном установка Pidgeon относительно ее прутов нейтрализации (которые уравнивают и стабилизируют разноименные заряды---, видят рис. 2), и как заряды собраны от одной области и накоплены в других, так, чтобы полярности заряда были распределены правильно удельным областям на обоих дисках [отмечают 4].

И хотя были некоторые причудливые требования, или дезинформация, что это использует все виды радиоактивных материалов, чтобы достигнуть ее пульсируемой мощности, я наиболее настоятельно полагаю, что вспомогательная электромагнитная цепь, что заворачивается вокруг вращающихся дисков, изображает простой электронный подход; afterall, кто использовал бы радий радиоактивное испускание рядом с конденсаторами лейденской банки! Действительно, больше Вы изучаете определенные элементы его строительства, больше они указывают на три главных эры развития электроники, 1900-ых, 1920-ых и 1950/60-ых. Подлинный Methernitha был разработан и развит пуристами, которые полагали, что они обнаружили предварительно неизвестное электронное явление, но они хотели держать целостность к ранним дням руководства Pidgeon, Wimshurst и электростатических машин Holtz; они не использовали бы такие современные устройства как транзисторы, или ИС чипсы (больше - жалость)---, но они действительно используют некоторую довольно необыкновенную электронную разработку в их цепи [отмечают 5].

Очевидно, электроника находится в двух частях; один---электростатический генератор и его специфические технологии того, как направлять, какой заряд, где, и два---очень уникальная вспомогательная электромагнитная цепь индуктивности, емкостей и исправления, которое мобилизует то 'статическое' электричество. Понимать, как они преобразовывают статическую энергию в электродвижущую силу, Вы преуспели бы, чтобы возвратиться к самым ранним годам радио. От страниц радио искры Вы скоро оцениваете только, как важные цепи колебания и их вентильные ректификаторы были, и кроме того, как трудный это, оказалось, проектировало их. Поскольку, хотя радиопередатчики и приемники с 1900-ых, используемых, резонируя цепи их колебаниями управляли искры между двумя контактами и, конечно, они были относительно неэффективны. Только когда 1920-ые сделали первые колебания электрического тока становятся заметным явлением, которым управляют, когда кто - то соединил лампу ректификатора, конденсатор, и резистор вместе [отмечает 6]. Начало 1920-ых также видело лучшую эру экспериментирования и изобретения для новых устройств, которые превратили статическую энергию в годную к употреблению энергию электромагнитного поля; именно в 1921 патенте мы видим, что немецкий физик Эрманн Плозон описывает в больших деталях его методы, чтобы преобразовать статическую власть, не только от ротационных машин влияния но также и от воздушных шаров, собирающих атмосферное электричество в небе; и при использовании термоэлектронных ректификаторов, конденсаторов лейденской банки и катушки индуктивности наматывает, он предложил сеть свободной энергии, которая была к власти, которую вся Германия [отмечает 7]! Термоэлектронная лампа ректификатора объявила новую эру для радио-и высокой физики напряжения, и поскольку это было тогда подвергнуто такому широкому множеству экспериментов и модификаций, чтобы улучшить его эффективность, таким образом это проложило путь ко всем видам новых направлений в электронике. Действительно, с таким техническим каталогом подобий с тем, что мы видим на доступных фотографиях Testatika, что это может предположиться без сомнения, что горизонтальная стеклянная трубка, которая сидит на вершине машин Methernitha, - точно, на что была бы похожа самодельная вакуумная термоэлектронная лампа исправления; с его внутренней анодной пластиной ячейки, окруженной намотанной медной сеткой, питаемой пылающим (горячим) катодным проводом, бегущим горизонтально поперек его центра и увенчанный двумя черными частями конца, которые являются слишком большими и выпуклыми, чтобы быть простыми крышками конца и должны конечно быть черными резиновыми вакуумными затворами, чтобы герметизировать стеклянную трубку и провода входа/мощности [отмечают 8].

С таким ректификатором, некоторыми индукционными катушками, и некоторыми конденсаторами лейденской банки Вы имеете цепь, которая колеблется, и это - то, что должно случиться с Methernitha, электромагнитная цепь должна колебаться для этого, чтобы работать, и затем колебания должны быть исправлены (или даже смодулированы) так, чтобы получающиеся импульсы единственного полюса могли быть направлены через большие канистры, которые являются в основном трансформаторами высокой эффективности, и outputted как приведенное напряжение более высокие текущие импульсы постоянного тока (см. рис. 3).

Точные компоненты имели обыкновение колебаться, первичная колеблющаяся цепь, я верю, не быть замечен в любой из доступных фотографий, но есть различные намеки для их приблизительного местонахождения на машине. Во-первых, согласно электронному проекту должен быть конденсатор и наматывать конфигурацию в непосредственной близости к ректификатору. Хорошо, от картины "3KWREAR" может быть замечен две длинных вертикальных трубки, которые, согласно тем, кто видел их непосредственно, включают по спирали превращенную алюминиевую ленту (который указывает, что они - дроссели [отмечают 9]) в стеклянной трубке, в том же самом виде внешней экранировки, которую большие канистры имеют (который указывает, что они - электростатические экраны), в еще одной стеклянной трубке, и закончены наверху с медным шатуном, который делает прямоугольный поворот и проходит в сторону опоры---, но только две трети высота опоры. Эти две сборки должны сформировать связь с ректификатором, потому что ректификатор - наверху опоры, итак, почему не делают эти electrostatically чувствительные трубки простираются полностью до этого? Снова, от фотографий тыла и фронта Methernithas там - провод, который выходит из стены стороны опоры в на приблизительно 4 дюйма выше upright's медных терминалов, и этот провод тогда проходит через короткую черную трубку и на лампе ректификатора. Это, конечно, случилось бы с обеих сторон опоры, позволяя связь с обоими концами ректификатора. Но почему имеют этот 4-дюймовый промежуток связей наверху опоры? Кое-что помещено в вершине опоры в этом промежуточном пространстве, которое является очень необходимым для цепи, и я думаю, что это должно быть местоположение конфигурации конденсатора/катушки индуктивности, чтобы колебаться цепь. Этот (рис. 4) - то, как я видел бы, что внутренняя часть вершины опор [отмечает 10].

Я видел некоторые из патентованных изобретений, которые вращают диски---при использовании магнитов (то есть, постоянный магнит Х.розенберга взволновал вращательную машину, американский Патент * 3 411 027), и используя надписал metalised диски (американский Патент * 3 239 705 например), но просто нет достаточного количества комнаты для них, чтобы быть расположенным в установке диска Methernitha---также, Вы не хотите столкнуться с областями ES что почтовый индекс вокруг автоматически возобновляемых дисков: Из сообщений тех, кто видел, что маленькие машины работают, кажется, что их диски вращались маленькими электродвигателями постоянного тока после того, как они были начаты рукой, некоторые перемотанные с более тонким проводом (чтобы по-видимому увеличить их крутящий момент) и включенный непосредственно от произведенного электричества дисков---, но я также видел, как два диска могут продолжить вращаться просто осторожным размещением кривых электродов [отмечают 11], который действовал бы на заряды на дисках---как 3kw Testatica Distatica генераторы.

После прочтения через многие ранние счета электростатических ротационных машин, и некоторых из более свежих, Вы не можете не быть озадаченными невероятно низкой вращательной скоростью Метэрниты только 60 оборотов в минуту (и в 1999 сообщении инженеров как низкие 15 оборотов в минуту!) . Большинство других ранних экспериментаторов имело до 3000 оборотов в минуту. J.G.Trump в его работе над высокой генерацией напряжения в пространстве [отмечают 12], крутил его ротационную машину в 10 000 оборотов в минуту (чтобы произвести 433 ватта в 24 КВ не меньше). Одна причина для этой низкой скорости могла бы состоять в том, чтобы сделать с непосредственной близостью этих 50 чешуек (gitter-решетки) на дисках в их внутренних концах, они - очень близко друг к другу, я думаю слишком близко. Воздух, обычно изолятор, ломается и проводит в пределах 25-35 КВ (эта фигура была довольно постоянна со дня один из электростатических экспериментов машины прямо через к существующему дню---, потому что воздух имеет силу поля пробоя 3x106 вт/метр), и короткые замыкания цепь. Я чувствую что, потому что этот проект решеток является склонным к короткому объезду в высоких напряжениях, которые люди Метэрниты ограничили их вращательную скорость, чтобы гарантировать низкому операционному напряжению---того, чем я руководствовался бы чутьём, чтобы быть только 12 к 24KV.

Но, действительно ли это - трата дополнительного потенциала? Не обязательно, поскольку я не думаю, что главная выходная мощность прибывает исключительно от того, что поставляют два противовращающихся диска.

Есть, я верю, намного более важный мощный генератор---электронный каскадный генератор, и Метэрнита имеет двух из них, проведенный в двух подковообразных магнитах, и обеспечение цепей к магнитам сделано колебаться в правильной частоте в достаточно высоком напряжении тогда они, metalised-плексиглас расщеплялся, блоки могут enmass НАМНОГО БОЛЬШЕЕ КОЛИЧЕСТВО ЭЛЕКТРИЧЕСТВА ЧЕМ, ЧТО ПОМЕЩЕНО В НИХ.

Это, возможно, предварительно неизвестное электронное явление, которое группа Метэрниты так рьяно пробовала защитить против недобросовестных предпринимателей. Но я сказал бы, что эта обильная поставка свободной энергии уже известна миру---, это не с готовностью доступно - и его принципы полностью не поняты, пока еще, но это известно о.

Поскольку описания говорят (относительно вебсайта Testatika), между подковообразным магнитом, ноги являются четырьмя блоками прозрачного материала типа 'plexiglass', чередуемого с медными и алюминиевыми пластинами (который может или, возможно, не быть перфорирован), в последовательности c-p-a-c-p-a-c-p-a-c-p-a (также см. рис. 6). И согласно Эксперименту Липы, где Пол Боманн вызывает резонанс приблизительно 80-140 МГц в намотанной подкове и затем переместился алюминиевый-медный-изолятором блок между подковообразными ногами, напряжение могло быть взято от пластин блока, который измерил 700 вт (постоянный ток по-видимому) [отмечают 13]. Это невероятное явление никогда не копировалось никаким 'внешним исследователем', и как говорят, является основанием, которым машина Метэрниты могла быть понята, как работать [ключ, возможно, к этому Принципиальному Эксперименту может быть переменной емкостью и диэлектриком-absorpsion].

Но что, я слышу, что Вы говорите, является электронным каскадом... Хорошо, это было только случайно, очень недавно, что я, случился, слушал магнитную ленту доктором Фланаганом о кристаллической воде; когда я переключил липкую ленту с конца стороны, один доктор Фланаган тогда начал говорить об электронной конфигурации, которая применяла высокочастотное, высокое напряжение переменная область поперек изолятора---, который создал то, что он назвал электронным каскадным эффектом---Да, я думал, вот - ответ на Машину Метэрниты.

Электронный каскадный или лавинный эффект - то, где воздушные молекулы ускорены на устройство в такой высокой скорости, что они сталкиваются с другими молекулами и атомами в воздухе, чтобы освободить новые электроны, которые в свою очередь также сталкиваются и освобождают даже больше 'свободных электронов от других воздушных молекул (см. рис. 5), все из которых становились ускоренными электрической областью, и лавиной продвижений электронного умножения всюду по целой непосредственной окружающей среде [отмечают 14]. Это - ценная реакция, и полностью безопасный, это случается более свирепым способом в забастовках молнии, и - естественное явление. И, как в этом случае, окружающая среда фактически становится частью цепи [отмечают 15], потому что процесс фактически отрицательно-ионизирует воздух, окружающий машины Метэрниты, и именно поэтому те, кто был около этих генераторов, работая говорят, что воздух вокруг о них прохладен, и новый [отмечают 16].

Ввиду факта, что это является проектировщиками, хотели проветривать изолированный провод (который может или, возможно, не быть бифиляром) вокруг подковообразного металла, вероятное, что подковы используются для некоторой формы индукции [отмечают 17], также было бы очень возможно тянуть непосредственно от этой части цепи дополнительный электрический ток, произведенный от электронных каскадных блоков, с подходящими связями, которые могли бы вести вниз в деревянную основу (где полагается, что дополнительное иерархическое представление перфорированных металлических пластин и пластин изолирования - составления большого конденсатора хранения высокого напряжения - расположено). Эта власть могла тогда быть разряжена как пульсируемая мощность высокой потребляемой мощности, особенно если заключительная выходная часть электронной цепи формируется как Импульс, Формирующий Сеть множественных сечений катушки индуктивности / конденсаторные комбинации [отмечают 18].

Две больших канистры в стороне, больших конденсаторах, вероятно не очень технические (см. рис. 7), как только фундаментальная формула была решена на все модели генератора Testatika, будет следовать за подобным строительным процессом. Письменные описания являются немного противоречащими, но они, кажется, предлагают центральный прут входа, или трубку, соединяющуюся у основания канистр со стеком связанных катушек блина, которые являются раной, вторично-внешней первичный-внутренний, приспособленный вокруг ядра 6 полых кольцевых пончика магнитов, сложенных таким способом с пластмассовыми распорными деталями, чтобы позволить воздушные промежутки между ними, и затем наконец мощность каждого может - связь от главной катушки secondaries катушек блина к большому призу вокруг центра черной пластмассовой главной крышки---, и от фотографий может быть замечен, что большой провод диаметра или трубка [отмечают 19] соединение что выходной терминал полярности к большому призу главной крышки через медный винтовой терминал. Я предложил бы, что кольцевые магниты (anistropic феррита возможно) делаются пробелы таким образом, чтобы предотвратить области магнитного потока первичных выборов блина, cо-присоединяющихся как одна область растягивания, потому что это было бы более выгодным, и более безопасным, иметь магнитный поток каждого отдельного блина сокращают свою собственную смежную вторичную катушку, и делят вторичное выходное напряжение на меньшие количества потенциала, таким образом зависящего меньше от сложных процедур изолирования, которые сопровождают высокое напряжение единственные предварительные выборы / единственные вторичные трансформаторы.

Использование алюминиевой ячейки и твердого медного защитного покрытия обычно используется в электронном строительстве; внешний алюминиевый цилиндр ячейки использовался бы, чтобы экранировать паразитные электростатические заряды, и твердый медный цилиндр должен экранировать большое количество паразитных электромагнитных областей, произведенных процессом преобразования от высокого напряжения / низкий ток, чтобы понизить напряжение / более высокий ток [отмечает 20]. Очевидно они не хотят полевое загрязнение, имеющее место между чувствительным электростатическим генератором и трансформаторами.

В пределах этих двух внешних цилиндров экранировки - 'сеточные конденсоры, которые, согласно 1999 сообщению 30 инженерами, могут быть целых 20 слоями перфорированной полости (по-видимому как концентрические цилиндры) - который я указал (в рис. 7 например) как электрически связываемый МЕЖДУ каждым отдельным вторичным проветриванием - в моде старого открытия с ранних дней беспроводной телеграфии и основанный на 'подрывной катушке разряда' изобретенный Теслой Nikola, что такой конденсор, связанный в центре вторичной катушки собирает максимальное количество напряжения, созданного этим вторичный. Эта конфигурация одного конденсора в другой внутренней части другой и т.д и т.д, имеет поразительное подобие расположению импульса, формирующего сеть [см. примечание 18].

В телеграфированной красноте может трансформатор телеграфированным, чтобы выводить отрицательный, и трансформатор синего зашитого can телеграфирован, чтобы выводить положительную полярность. Специальное примечание должно быть сделано из подобной договоренности относительно разделенных предварительных выборов / вторичные проветривания, изобретенные Ван де Граффом в его 'Высоком Напряжении, которое Электромагнитный Аппарат Ускорителя заряженных частиц, Имеющий Ядро Магнетика Изолирования' [отмечает 21] относительно магнитных промежутков магнитного сопротивления.

Пока говорилось, что ясный диск плексигласа определялся диск 'облака', и (тыловой) темный диск диск 'основания', я буду думать, что это имеет отношение с различными типами acrylics или пластмасс, которые могли бы стать наполненными к различным полярностям, как в triboelectric ряду, где фрикционный обвиняющий различных пластмасс---и затем приносящий им близко друг к другу, мог бы вызвать пожертвование или принятие от одного до другого; я думал бы от вышеупомянутого, что облако представляет дарителя (положительный заряд), и то основание должно означать акцептор (отрицательный заряд). Любой пробовал комбинацию диска тефлона (чрезвычайно отрицательный заряд) со стеклянным диском (очень положительный заряд)?

Или диски, лакируемые с парамагнитными частицами возможно [отмечают 22]?

Назад-проектированная Метэрнита---Примечания

Отметьте, что 1---Для получения дополнительной информации о машине Pidgeon видит "Электрические Машины Влияния" Джоном Греем, 1903 p. 206 и "Философский Журнал" декабрь 1898, p. 564, и конечно патенты Pidgeon.

Отметьте, что 2---Видят "Современные Машины Влияния Высокой скорости" V.E. Johnson, 1921, p. 76. Johnson не был только исследователем электростатических машин, но и был также инновационным конструктором их, и также сильно желал пробовать любую технику, которая сделала его генераторы более мощными чем даже специализированные машины конденсора мультидиска Wommelsdorf. Эта книга - насущная необходимость для тех, кто желает работать в этой области. Другой 'должен' - вебсайт Антонайо Карлоса М. de Queiroz (http: // www.coe.ufrj.br / ~ acmq/electrostatic.html), который является абсолютно полным информации о (и со связями к) современные события в электростатических машинах.

Отметьте, что 3---Видят "Самовзволнованный, Чередование, Генерация Высокого напряжения Используя Измененную Электростатическую Машину Влияния" M.Zahn, и др., американский Журнал Физики, Vol 42 (1974) p. 289.

Отметьте 4, проектировщики Methernitha взяли основную электрическую полевую систему Pidgeon и добавили несколько собственных модификаций, частично захватить определенную полярность заряда к определенной области, чтобы стабилизировать это, и также стимулировать определенные области с зарядом. Как в их использовании, например, дополнительной полевой пластины, расположенной в главном центре перед передним диском (только под лампой исправления), примечание также, что эта пластина, или ключ антенн, косвенно соединены к остальной части цепи, через установку катушки. Почти так же происходит с этими двумя пластинами немного ниже этого, эти пластины связаны с медным терминалом, который соединяется с медным проводом, который понижается, и ветры в форме катушки вокруг полой пластмассовой трубки, и в трубке будут другой проводной или маленькой катушкой, которая снимает электрический заряд. Таким образом эти три пластины используют не прямую связь, но индукцию, чтобы получить их заряд.

Отметьте 5-------, смотря, как каждая из сфотографированных машин была построена, Вы можете видеть, что они - высококачественные обработанные структуры. Я думал бы, что каждый начнется как подсборки, приспособленные вместе парами или маленькими группами членов, те подсборки деревянной основы, больших канистр, структура плексигласа, диски с отношениями и осями, когда закончено была бы передана инженерам - электрикам сообщества, которое тогда приспособит телеграфирующим связям, вакуумному ректификатору трубки и удостоверится, что мало того, что они работали, но и что они были похожи на произведение искусства.

Отметьте 6---, Которыми лампа Фламандца была вокруг с 1905 и в то время как это прогрессировало на термоэлектронную лампу и аудион, к 1922? Pearson и Эффект Anson? был обнаружен, посредством чего колеблющиеся токи могли быть произведены с резистором, конденсаторная и термоэлектронная лампа, соединенная вместе.

Отметьте, что 7---Видят, что США Патентуют 1 540 998 (9 июня 1925) Преобразование Атмосферной Электрической Энергии Hermann Plauson. Он также написал книгу предмета, названного "Gewinnung und Verwertung der Atmospharischen Elektrizitat" в 1920 на немецком языке (который в настоящее время проводится в британской Библиотеке).

Отметьте 8---, Пока некоторые видели меньшую машину на 300 ватт? s весьма открытый разрядник/ректификатор и не заключенный в кожух в вакуумную трубку вакуумные модели трубки были бы намного более эффективными и пропадут впустую менее текущий. Кроме того, трубка ректификатора должна иметь горячую нить (который на 3KW машины могут быть замечены как пылающая линия, управляющая целой длиной сетки и сборки катушки между двумя черными крышками конца, и в фильмах Вы можете видеть, что слабые вспышки прибывают из-за ректификатора так возможно, нить обернута вокруг другой стороны сборки сетки/катушки также). Coolridge, назад в 1900? s, обнаружил, что никакой разряд от катода до анода не произойдет, даже в 100 000 вт, если нить не была нагрета (Обзор Физики, издание 2, декабрь 1913, p. 418). Алюминиевая ячейка испустит электроны весьма с готовностью и может использоваться как холодный катод---, но горячий катод предлагает преимущество того, чтобы быть в состоянии управлять колебаниями.

Отметьте 9---, две длинных вертикальных трубки являются без сомнения сборками дроссельной катушки в точно правильном месте, чтобы замедлить ток, где это колеблется и исправило. В дросселе выше поток тока большим будет его сопротивление тому текущему потоку. Еще лучшая форма дросселя будет иметь некоторую форму железного ядра в этом.

Отметьте 10---, я придумал 6 различных цепей для этого сечения колебания, некоторые из которых включают маленькие кварцевые кристаллы. (См. примечания 13 и 16 на частоте колебания). Черный наборный диск в тылу 3kw машина, наиболее вероятно, выберет разнообразие емкостей, чтобы управлять колебаниями цепи, которые в свою очередь управляют диском вращательная скорость.

Отметьте 11---, явление электростатических двигателей хорошо исследовалось за эти годы (см. "Электростатические Двигатели" O. Джефименко в "издании" Преподавателя Физики 9, марте 1971, p. 121-9, и в "Электростатике И Ее Заявлениях" нашей эры. Moore (1973) p. 131-147; "Электростатические Двигатели" B.Bollee в "Технологии Philips. Обзор" Vol 30 (1969), p. 178-194). Methernitha Testatika генераторы (см. недавнее сообщение 30 инженерами) автовращаются, после того, как они были начаты вручную, теми же самыми принципами этих двигателей ES.

Отметьте, что 12---J.G.Trump работали для ВВС США и вели некоторые очень эффективные электростатические машины вокруг 1960? s (см. "Электростатические Источники Электроэнергии" в "Электрическом Инженере" 66:525, июнь 1947; и "Высокая Генерация Напряжения в Параметрической Электростатической Машине Space:The" в "Progr. Астронавт. Ракетная техника" (vol 3---Энергетических Преобразования для Пространственной Власти) 1961 p745).

Отметьте 13---Хотя? Эксперимент Липы? как думали, регистрировал частоту 80-140 МГц, это не обязательно означает, что генераторы Methernitha колебались бы по той норме также. Такая частота кажется излишне высокой.

Отметьте, что 14---Видят "Плазму---Четвертое государство Вопроса" D.A. Франк-Kamenetskii (1972) pp10, и доктор Патрик Фланаган? s США патентует 4 743 275 (10 мая 1988) и 4 391 773 (5 июля 1983).

Отметьте 15---, эффект является очень подобным сходящимся силам в неоднородной области, колеблющиеся блоки плексигласа становятся тем? электрод? и окружающий воздух в комнате становится противоположностью? электрод?, и процессами электрофореза и диэлектрофореза электрически заряженные частицы в воздухе (электроны и анионы) оттянуты к центральному электроду, который в этом случае является сборкой блока плексигласа (см. "Неоднородные Электрические Области" Гербертом А. Похлом в "Научном американце" (декабрь 1960) p. 107-8). Я намного более склонен полагать, что изобретательность проекта этих типов машин прибывает от физиков и не электронных инженеров.

Отметьте, что 16---докторов Фланагана фактически используют электронный полевой генератор в его собственном специальном ionizer (см., что Метод Очищения Воздушных и Отрицательных Полевых Образующих США Патентует 4 391 773).

Как электрон льется каскадом образующая работа, я думал бы, что, в то время как Вы имеете переменное электронное движение (и доктор Фланаган рассчитывает этот эффект, происходит с высокой областью напряжения, чередующей в вышеупомянутых 20 КГЦ) в металлических электродах, блоки плексигласа, зажатые между ними передали бы электричество не через их массу, а вокруг этого, поскольку поверхность обвиняет---фактически в слое воздуха прямо рядом с изолятором? s поверхность. Тот же самый принцип как диэлектрическое поглощение - блоки плексигласа не разряжают себя достаточно быстро, чтобы не отставать от переменного напряжения и таким образом они накапливают все больше заряда---, пока это не формируется как слой заряда на поверхности изолятора. Это означает, что в достаточно высокой частоте поверхностные-воздушные молекулы поляризуются, с большим количеством свободных электронов, отделяющихся от более медленных больших частей тех молекул и в то время как электроны толкнуты назад и вперед, вторичный слой (более медленных) положительных воздушных ионов развивается, и так далее, и процесс высокой поляризации высокой частоты напряжения вызывает электронный лавинный эффект.

Когда блоки плексигласа - действительно ЭЛЕКТРЕТЫ (как исследователь свободной энергии Джеф Эгэль, и другие предлагают), я думал бы, что они будут работать подобным способом к вышеупомянутому процессу, диэлектрического поглощения, которое завышает цену блоков прежде, чем они производят каскадный эффект. Поскольку в электрете электронами, которые наполняют в плексиглас/пластмассу, и положительные ионы, все еще управляла бы полностью изменяющая электромагнитная область таким способом ориентировать (как с диполями) назад и вперед, в конечном счете достигать пункта (если бы целая цепь настроена должным образом), где они достигли бы резонанса с непосредственным воздухом, окружающим их. И если этот эффект будет подобен индуктивности тогда возможно, то обратный эдс закончится также, увеличивать выходное напряжение. Любым путем я полагаю, что эффект все еще будет электронным каскадом через окружающую среду, и произведение этой мощности колебания (в блоках) могло подобно быть снято и накоплено в многослойной основной конденсаторной сети.

Я предложил бы, что испытательная программа, чтобы найти лучший тип блоков будет; Один---пробует различные типы пластмассовых/акриловых/керамических материалов для блоков.
Два---пробуют различные методы электризации пластмасс (как с электретами). Три---пробуют пластмассы, лакируемые полупроведением частиц. Четыре - пробуют пластмассы, лакируемые парамагнитными частицами. Пять - пробуют полые пластмассовые блоки, содержащие электролитическую жидкость. Больше информации относительно пластмасс будет найдено на Электрете против Диэлектрической Поглотительной Страницы.

Отметьте 17---есть несколько определений Бифиляра, тот, где провода уравновешивают их магнитные поля, и тот, где провода - рана, чтобы гарантировать напряженную связь магнитного потока низкой потери, в этом случае Вы нуждаетесь во всем магнитном потоке, который Вы можете получить так, это должен быть последний---, См. "Трансформаторы Для Электронных Цепей" Натаном Р. Гросснером (1967), p. 224 и т.д.

Обычно используемый магнитный металл - Mumetal, который является легко насыщаемым магнитным материалом, магнитный поток направления через это, а не в окружающем воздухе, чтобы увеличить взаимоиндукцию между двумя намотками красного провода вокруг подковообразных ног.

Отметьте 18---Так, чтобы выходное напряжение машины не осушило, когда это связано до большого груза, что необходимо, чтобы вот был Импульс, Формирующий Сеть (или искусственная линия задержки). "Такая сеть - усовершенствование на простом конденсаторном хранении из-за льющегося каскадом действия от одного конденсатора до следующего по цепи. Вначале, все конденсаторы наполняют к тому же самому напряжению, но как только первый начинается к свободному напряжению, тот позади этого тогда свободен освободиться от обязательств в это. Это действие дозаправки, которое сочится вниз сеть с конденсатора на конденсатор, является механизмом, которым напряжение поперек выходных терминалов имеет тенденцию держаться на ее оригинальный уровень." (см. "Высокие Энергетические Системы Разряда" A.P.Stephenson, Электроника Сегодня, Международная, март 1992, стр 24-26).

Отметьте 19---, Когда напряжение высокого потенциала и высокой частоты течет по проводу, это делает так на внешней поверхности (названный? скин-эффект?) и таким образом Methernitha использовал бы толстое телеграфирование или даже 1/8" шланг трубки, чтобы соединить его цепь.

Отметьте 20---, которые Две ссылки для экранировки: "Экранируемый Электрический контур" S. Goldman в "Электронике" Vol 11 (1938), стр 20-22; и "Размеры в Радиотехнике" F.E. Terman (1935), p. 218 и p. 341.

Отметьте, что 21---Для информации относительно максимального напряжения в центре вторичной катушки видят "Руководство Беспроводной Телеграфии" J. Erskine-Марри (1913) p. 42; и статья, названная "Диэлектрический Гистерезис в Радиочастотах" E.F.W. Alexanderson в "Proc. I.R.E., издание 2 (июнь 1914) p137-157. Для Фургона de трансформатор Граффа видят, что США патентуют 3 323 069 (30 мая 1967) и 3 187 208 (1 июня 1965). Эти патенты не были только для Ван де Граффа высоким генератором напряжения, они были для специальной системы, изобретенной Ван де Граффом, намного позже его генератор был в использовании, чтобы преобразовать статическое электричество в текущее электричество. Эта система может быть немного слишком сложной для Methernitha, но, однако, принципы, которые он использовал для множественных предварительных выборов / вторичные проветривания могут иметь некоторый интерес.

Отметьте, что 22---доктора Фланагана изменили его блоки изолятора, сделанные из смолы, легированием полупроводника их с парамагнитными гранулами (, типа кремниевого карбида), чтобы увеличить даже больше электронный каскадный эффект; который является идеей, что физик Томас Таунсенд Браун сначала экспериментировал с (при использовании свинцовых окисных гранул) в его американских Доступных 3 187 206 (1 июня 1965) к хорошему эффекту. Окружающий воздух мог также быть? расширенный? подобным способом поляризовать это - электрический заряд и улучшать его сторону работы (для заинтересованных? физика? из этого см. статью W.A.Douglas Rudge "На Некоторых Источниках Возмущения Нормального Атмосферного Градиента потенциала" в Proc. Королевский Soc. A, издание 90 (1914) стр 571, и т.д).

Отметьте 23---, Некоторые другие генераторы с подобиями машине Testatika являются "Системой Производства Власти Области Энергии электростатического взаимодействия" изобретенный Уильямом В. Хайд (США Патентуют 4 897 592 от 30 января 1990) - машина емкости переменной ротора/статора, способная к созданию 300 КВ. Другие такие генераторы-; "Параметрическая Электрическая Машина" изобретенный Фердинандом Капом (США Патентуют 4 622 510 от 11 ноября 1986), который имеет ряд резонансная цепь (LCR), структурированная в это так, чтобы это колебалось---и действительно работает В РЕЗОНАНСЕ, чтобы гарантировать высокую мощность; " Электростатический Генератор" изобретенный Дэном Б. Май Le, и др. (США Патентуют 3 094 653 от 18 июня 1963) - очень изобретательная система переменной емкости; "Электростатическая Машина" Ноэлем Фелики (США Патентуют 2 522 106 из Sep 12, 1950) - хороший стандарт, который использует вентильный ректификатор; и "Электростатический Генератор" Уильямом С. Спенсер (США Патентуют 1 415 779 от 9 мая 1922) - ранний генератор ротора/статора, который передал его электрические импульсы через трансформатор, чтобы произвести более высокую текущую мощность.

"Принципиальный Эксперимент"

Пол Э. Гончар

Относительно сообщения 30 инженеров (1999) 'принципиальный эксперимент' был настроен таким способом (см. диагональ 1), что, вертя крестовину более чем два других блока plexiglas ток был передан в два конденсатора. Возможно, когда кто - то доставает вертящуюся крестовину, они передают некоторое статическое электричество от их тела до решеток крестовины, которая, когда энергично превращено назад и вперед начнет передачу электрического заряда к двум стекам блоков ниже них приложенный к основе. Это может или быть то, потому что любой идущий по ковру или носящий искусственные слои будет уже держать тысячи вт электростатического заряда - который будет достаточно к 'главному' этот аппарат после касания этого, заставить это работать, почти так же как тогда, когда вращающаяся машина влияния должна быть primed с электрическим зарядом прежде, чем это будет работать; или, так много исследователей предположили уже, что блоки plexiglas, склеенные к вертящейся крестовине были находящимися "под кайфом" с электричеством как ЭЛЕКТРЕТ.

Использование ячейки вокруг крестовины гарантирует переменную емкость к перемещающемуся оружию---и поскольку они перемещены быстро по основным блокам (снова, чередуются с ячейкой и Plexiglas), количество электрического заряда будет передано им КАЖДЫЙ РАЗ, когда оружие идет обратное-и-передовое по ним. С помощью электроники, Вы имеете одну переменную емкость, действующую на другую переменную емкость - который является, почему Боманн сказал, что, если бы металлическая фольга использовалась вместо ячейки, это не произвело бы тот же самый эффект.

Что случается, затем называется "диэлектрическим поглощением", и следующее извлечение, от "Диэлектриков" P.J.Harrop (1972) pp71, объяснит;

"Когда данный диэлектрик [то есть, plexiglas] имеет область, объясняют это, и эта область тогда удалена, электроды кратко замкнуты (недостаточно для всех ионов и частиц, чтобы вновь впасть назад) и устройства, оставленного на разомкнутой цепи, каждый находит впоследствии, что это имеет частично находящийся "под кайфом" снова.

Это происходит из-за медленных несущих заряда, остающихся в положении. Это может быть пугающее явление с практическими диэлектриками начиная с человека, который кратко освободился от обязательств, наполненный изолятор может впоследствии коснуться этого и строго потрясен. "Некоторые диэлектрические материалы, являющиеся более склонным с этой целью чем другие, и так очевидно некоторое экспериментирование будут необходимы, чтобы выбрать лучший плексиглас, plexiglas, пластмассу, или акриловые материалы, чтобы взять большинство преимущества от этого диэлектрического поглотительного эффекта.

Как только блоки являются находящимися "под кайфом", электрический заряд просто течет в два связанных конденсатора и накапливается.

Эксперимент Липы ~

Взгляд на единственную доступную диаграмму эксперимента Липы (см. диагональ 2) показывает подковообразный магнит, соединенный тому, что, кажется, закрытый - законченный провод. Это может также быть замечено в этой диаграмме, что катушки провода вокруг магнита достаточно оставлены промежутки, обособленно чтобы обеспечить емкость (между каждой катушкой провода) в цепи. Так, с емкостью, катушки (для индукции), и магнитного потока, Вы имеете все компоненты, должен был сделать колеблющуюся цепь---, если есть поставка напряжения и своего рода механизма прерывания - тогда Вы имеете цепь, которая будет резонировать. И это ведет нас назад к тому часто повторному вопросу----блок, используемый в Эксперименте Липы электрет. Первый человек, который ИЗДАСТ, как они дублировали этот эксперимент, будет тем, чтобы ответить на тот вопрос...

Но есть что - то не так с этой диаграммой---резонансная частота этой простой цепи---зависящий только от значений индуктивности, и емкость, включенная в цепь следовательно позволила бы этому колебаться только в нескольких килогерцах в лучшем случае Никакая цепь емкости/индуктивности не может быть сделана резонировать в такой высокой частоте как требуется, не, даже если это включало какую-нибудь форму кварцевого кристалла. Если, поскольку диаграмма говорит, это резонирует в 140 МГц тогда должна быть система провода Развратника (управление двух проводов проведения в параллельной линии, приблизительно на расстоянии один фут или меньше, для нескольких футов), чтобы заставить это резонировать в такой высокой частоте. Это казалось бы мне также, что необходимая модификация диаграммы Эксперимента Липы должна была поместить различный металл в эту цепь, где провод, как говорят, "закрыт - законченный", скажите например цинковая пластина, тогда будет напряжение контакта, установленное между медным проводом и цинковой пластиной. Такое напряжение начало бы резонирование цепи, по вышеизложенным причинам.

И как с установкой Tini, если блок, включающий две металлических пластины, отделенные подходящим диэлектрическим материалом (, типа plexiglas) помещен в колеблющуюся электрическую область, электрический заряд на металлических пластинах будет проникать в диэлектрик, и по тем же самым причинам как детализировано выше в Принципиальном Эксперименте, временно накопит напряжение из-за диэлектрического поглощения. Поскольку я уже сказал в другом месте есть большое подобие между явлением подковообразных блоков Testatika (и установка Tini) и принцип позади Электронного Полевого Генератора Патрика Фланагана, который возбуждает электронный каскадный механизм всюду по непосредственной окружающей среде.

Джеф Эгэль (1997)---http: // www2.murray.net.au/users/egel ~

Цепь Ректификатора ~

Неопознанное европейское Сообщение ~
"Верьте или Не, Здесь Это!"

Первая действительно бегущая машина "свободной энергии", прибывающая из Швейцарии, Европы. Это было развито за период Исследования 20 лет религиозной названной группой: METHERNITHA. Эта группа живет в Липе CH-3517, Швейцарии. Изобретатель этой превосходной машины, требований г. Пола Боманна, ее бегущий принцип был найден, изучая эффекты молнии от природы.

И вот - факты:

* Testatika - машина типа влияния Wimhurst, которая бежит на своей собственной энергии, когда-то начатой вращением противочасов, это является 2 dics вручную!!!

* Testatika не только управляет на этом' собственной энергией, но и производит также огромное количество избыточной власти, по крайней мере 3 KWATTS власти! Это достаточно, чтобы снабдить квартиру с одним человеком одной машиной!

* Машина, которую Вы видите в течение этой демонстрационной мультипликации, только приблизительно 70 см шириной, 40 см глубиной и приблизительно 60 см высотой!

* Это поставляет Напряжение постоянного тока в пределах от 270 сезамов 320 вт, только в зависимости от засухи воздуха! В этом напряжении это может поставлять по крайней мере 10 Амперов тока постоянного тока!

* Testatika не вечный двигатель, а энергетическая машина, которая собирается, это - огромное количество "СВОБОДНОЙ" энергии от наполненного и ионизировало воздушные частицы. Но есть все еще некоторые технологические уловки, осуществленные, чтобы преодолеть нормальное сопротивление сопротивления обычной машины Wimhurst, которая является все еще тайной группы Methernitha!!!

Когда эта технология будет доступна для каждого?

Машины Testatika, (там уже существует также некоторые меньшие единицы, которые только поставляют приблизительно 200-300 ватт) еще не модели типа массового производства! Они - все еще лабораторные единицы опытного образца, хотя они - строят с очень хорошим craftmansship!

Поскольку больше информации связываются непосредственно:

METHERNITHA, ЛИПА CH-3517, Швейцария
ТЕЛ.-NR.: ++ 41 31 97 11 24

Картины - от некоторых фотографий и от видеозаписи, которую Метэрнита продает. Это показывает машины (также smaler) и объясняет также духовные цели Метэрниты. Липкая лента имеет бегущую длину приблизительно 40 минут и действительно стоит смотреть на это! Это также доступно в
VHS-NTSC и американский язык. Это также показывает более ранние события исследования Метэрниты как огромные генераторы ветра.

С Testatika нет никакого мошенничества, скрытых батарей или любого другого скрытого энергетического источника. Это действительно бежит! Они уже имеют технологию десяти лет вперед! Никакое больше нефти, нет больше загрязнения, нет больше произведений радиоактивных отходов, нет больше голода в этом мире! Это - машина, о которой человечество мечтало в течение многих столетий. Теперь это осуществилось!

Больше информации о машине Метэрниты также доступно в немецком журнале RAUM и ZEIT, проблема Номер 40 (8).

Жан L. Лаборатории Naudin (4 февраля 1998) ~

"Генератор Testatika и Сверхединство"

Сирил Смит

Прочитав Нельсона Камаса? статья, подразумевающая "объяснять" генератор сверхединства Testatika (http: // members.aol.com/overunity2/nelson/testatic.htm), я имею мнение, что реальное объяснение скрыто среди 19-ого столетия электрический фетиш, который составляет большую часть машины (Лейденские банки, Подковообразные Магниты, Генератор Wimshurst и так далее). Из описания конденсаторов фольги спиральной раны, содержащих радиоактивный материал и помещенный в пределах текущего переноса наматывает, это ударяет меня, что возможно реальная энергия прибывает от Бета-частиц (быстрые электроны) поглощенный в электрическую цепь.

Чтобы извлекать энергию из Бета-частиц, не только достаточно захватить их. Ясно это приведет к текущему потоку согласно норме захвата, но ток отдельно не власть. Кинетическая энергия частицы должна быть захвачена, и это приведет к разности потенциалов или напряжению. Если Бета-частица входит в тонкого проводника фольги, нормального в ее поверхность и захвачена, то разность потенциалов, связанная с отказом от ее кинетической энергии может ожидаться, чтобы произойти поперек противоположных лиц фольги. Если однако Бета-частица была превращена, чтобы вступить в мелкий угол скольжения к поверхности, мало того, что вероятность захвата будет увеличена (так как частица поедет далее в пределах материала), но разность потенциалов произойдет вдоль фольги. Бета-частицы, едущие даже в relavistic скоростях могут быть превращены в пределах коротких расстояний относительно слабыми магнитными полями, таким образом понятие, показанное в следующей иллюстрации предлагает себя.

Утверждение Метэрниты Цели ~

"Работа Исследования Метэрниты в Области так называемой Свободной энергии"

С тех пор, как фонд Метэрниты там существовал отдел для исследования, развития и электроники, которая была заинтересована проблемой альтернативных энергетических источников, а именно, с технологиями, которые подходили эксплуатировать врожденные силы природы и таким образом размыкать источники энергии, не нарушая природу экологический баланс никаким отрицательным способом. Любой человек технологии изобретает, должен служить ему вкратце так же как в долгих сроках, и это условие не выполнено, как только это не выступает против природы никогда.

Эта команда исследования в пределах Метэрниты работает полностью автономная и финансирована из кооперативов собственные ресурсы, без любой внешней поддержки.

Эффективное использование энергии ветра было одной из первых целей программы исследования Метэрниты. Вначале генераторы со специальным возбуждением были развиты, который позволил загружать ячейки электрических аккумуляторов даже в низком ОБОРОТЕ В МИНУТУ время от времени, когда есть только умеренные воздушные движения.

Использование кинетической энергии водных токов было другой областью интереса команды развития, но это преследовалось больше как хобби. Ключевая проблема состояла в том, чтобы здесь передать медленные вращения waterwheel до степени, что порог возбуждения генератора мог быть превзойден минимальной потерей энергии.

Также солнечные ячейки и солнечные коллекторы теплоты привлекли внимание наших исследователей с долгого времени. Но с тех пор в этих областях другие учреждения достигли выдающихся результатов, Метэрнита начала, и это было уже больше чем 30 лет назад, сконцентрировать его усилия на меньших известных и даже вообще неизвестных источниках энергии. Результат этой научной работы - машина Thestatica.

Вопрос возникает: Как это прибывает, что Метэрнита, не что иное как частная организация, могла инвестировать так много времени, обязательство, настойчивость и финансовые ресурсы в этом виде исследования.

Научные исследования - интегрируемые части общего идеалистического понятия Метэрниты. Чтобы заставить Вас понять эти идеалы и цели, мы теперь введем Вас в практические стороны этого духовного сообщества Метэрнита, поскольку это функционирует как кооператив людей, живя и сотрудничая.

Липа - спокойная деревня фермеров так же, как множества других в области долины по имени Emmental. Однако Липа - также дом специальной формы человеческой жизни, которая является способной к привлечению все большего количества людей от во всем мире, и который неоднократно вызывала удивление через его превосходное функционирование, даже в чрезвычайно трудных ситуациях.

Нет сомнения, что формирование Метэрниты - также хорошая часть жизнеописания Пола Боманна. Через его экстраординарные технические способности, но также и через его удивительную реальную мудрость он открыл отношения ко всему виду людей с идеалами и во многих местах, и довольно скоро, идея, чтобы сформировать совместное предприятие взяла форму.

"От имени Бога Чертовски" люди равного размышления собрали и основали кооператив, который мог служить экономическим основанием этого духовного сообщества.

"Мы хотим быть объединенной группой братьев, и никогда отделяться однако серьезный, бремя может быть", это было торжественной клятвой.

Отказ от алкоголя и курения и желания, чтобы понять гармоничную жизнь сообщества без спора и разногласия как в оригинальных христианских сообществах был предпосылками, чтобы стать членом. Поскольку члены Метэрнита - идеальная возможность вести выполненную жизнь, занимаясь милосердием.

Симпозиум был установлен и скоро, один дом после того, как другой рос по этому помещению. Также все строительство было сделано из собственных ресурсов и исключительно со сбережениями от общей работы.

Сегодня Метэрнита - социальная модель, доказывающая качество ее идеалов через ее хорошо функционирование только больше чем сорок лет. Люди, работающие вот - почти без членов исключения Метэрниты.

Не даже процветающее развитие, которое имело место за следующие десятилетия, могло вредить или даже подавлять глобальные идеалистические цели. Напротив, каждый работает в его собственном интересе с усердием и большой радостью к монтажу и поддержке их новой родины и согласно принципу:

Один для всех и всех для одного!

С этим словом можно завоевать что - нибудь. Также древние истины появляются снова и достигают уважения.

Люди, живущие здесь чувствуют себя как члены семьи, как группа, сидящая в той же самой лодке и гордых, но также и благодарных владельцах их собственной красивой родины, которую они могут сформировать точно, поскольку они желают к. Очевидно, эта форма человеческой социальной жизни может функционировать только на основе идеалистических принципов.

Вопрос возникает, как реализация искренней религиозной философии жизни может быть принесена в гармонии с успешным экономическим управлением. Это не очевидно вообще, что это достижимо.

В настоящее время есть многие среди нас, которые пойманы в международной и плотной сети социально-экономических зависимостей и обязательств, и многие также чувствуют конфронтацию с ее проблемами.

Один член экономического справочника недавно выразил это следующим образом:

"Факт, что все существенные функции Метэрниты выполнены без любой внешней силы, которую везут исключительно через внутреннее осуждение, которое заставляет каждого помогать и заботиться другом о, это - для меня самый удивительный эффект, который произведен этой формой того, чтобы жить вместе. Кажется, есть чудо."

Другое чудо в пределах Метэрниты - Thestatica, который является результатом больше чем 20 лет исследования.

Эта машина удивления скрывается от природы, ничего иного. Природа - самый большой источник власти так же как знания, которое имеет человек, и это все еще скрывает много тайн, которые только показаны к тем, кто приближается и соединяет в них с самым высоким уважением и ответственностью.

Чтобы понимать природу и чувствовать ее голос, человек обязан испытать тишину и одиночество, и это было там, где знание об этой технологии было получено.

По этим причинам это было всегда большое беспокойство Метэрниты, чтобы приобрести свойства, нетронутые человеком в максимально возможной степени, быть этим в долинах или лесах, в горах или на берегу озер, где можно было изучить природу, собственные являющийся и создатель всей этой вселенной в тишине и концентрации и без того, чтобы быть нарушенным.

Публика никогда не понимала это должным образом, скорее интерпретировал это неправильно как акт уединения, предполагая, что мы должны были скрыть кое-что грязное. Мы фактически имели---и все еще иметь---, чтобы предпринять большие усилия, чтобы понять неискаженный все вещи, которых мы намеревались достигнуть.

Такое совершение в научных исследованиях требует значительных финансовых расходов. Поэтому мы весьма часто обязаны строить вещи с самыми примитивными средствами и материалами. Что было выброшено нашим втекающим обществом, мы собираемся и возможно настраиваем с этим краеугольный камень в открытии новых сил и правды.

Мы удачны в получении опыта, что как это ни парадоксально самые красивые и полезные результаты могут быть достигнуты, только используя самые простые средства. Никогда не делал мы используем любой заемный капитал, потому что мы хотим остаться свободные швейцарские граждане и не хотеть быть препятствованными или даже не связан никогда согласно нашим целям.

Два conterrotating диска производят электростатический заряд. Один диск представляет землю, другой облако. Используя сеточные электроды связаны заряды. После этого они забраны, несвязываясь с так называемыми ключами антенны и затем сортированы.

Будучи первоначально включенным вручную, диски вращаются согласно электростатическим законам о притяжении и отталкивании. Диод исправления держит циклы в устойчивом государстве. Иначе импульсы притяжения и отталкивания накопили бы и заставили бы диски бежать быстрее и быстрее. Правильная скорость очень важна, и для оптимальной мощной генерации диски должны бежать весьма устойчивый и медленный.

Посредством сеточных конденсоров энергия сохранена и затем равномерно разряжена, в то же самое время приводя высокое напряжение и создавая власть с дополнительными устройствами. Наконец машина поставляет однородный постоянный ток, который изменяется согласно размеру модели. Машина снабжает о 3-4kW постоянной мощности, в зависимости от влажности, посредством чего электрический потенциал располагается от 270 до 320Volt. Высокая влажность атмосферы предотвращает построение электрического потенциала. Прибор для сушки воздух, лучше.

Без сомнения, через пока достигнутые результаты одна главная цель была достигнута, а именно, доказывать, что возможно использовать Свободную энергию. Однако работа исследования еще не закончена.

Образованному физику много вещей этой машины могут казаться невозможными, возможно даже сумасшедшими. Возможно он также оскорблен концепциями, используемыми, чтобы объяснить целое. Только частично мы могли использовать понятия обычной физической терминологии, чтобы объяснить и определить только приблизительно функции и свойства различных частей машины.

В конце концов будет необходимо создать некоторые более новые понятия как тот, который мы уже использовали прежде, когда мы назвали несвязывающиеся коллекторы электрических зарядов как ключи антенны.

Эта машина помещает экспертов, которые только обучались в обычной физике к очень твердому тесту, потому что его мода действия не объяснима с государством искусства официально принятого физического знания, или самое большее только частично объяснима. Однако также обучаемый специалист должен остаться свободным и независимым в его размышлении, и должен избежать, чтобы быть ограниченным временной структурой публично допущенного знания в любой науке.

Это нужно помнить, что установленная наука была уже много раз вызвана измениться или бросать некоторые из ее очень фундаментальных понятий. Думайте о Галилее, назвать только один пример. Наше человеческое общество почти осудило этого человека как волшебник и фокусник, только потому что он исследовал и обнаружил правду, которая казалась недопустимой установленной наукой дней.

Книжное знание любых времен не неправильно, но это неполно, и поэтому позволяет делать неправильные выводы.

Мы - часть новой области, которая обнаруживает много новых фактов и нового знания. Одежда в настоящее время науки стала слишком напряженной и должна быть очищена прочь, так же, как личинка насекомого делает с его оболочкой. Только это позволит истинной метаморфозе брать ее курс, и наконец, в пределах и в предназначении всего мирского знания, универсальная и неограниченная духовная наука, исходя и красивый, так же, как законченное имаго насекомого, может дать его благословения и благословение отремонтированному человечеству.

Чтобы когда-либо достигать там, универсальное развитие человека должно иметь место. Это однако только возможно, когда человек узнает его истинную роль в пределах целого создания, и снова учится признавать его истинные задачи, потому что целая вселенная функционирует в пределах строгого и точно структурированного заказа согласно желанию и слову создателя. Поэтому также человек должен признать и понять эти универсальные законы, которые являются действительными в пределах целого и в пределах каждой части этого создания.

Твердые факты скорее показывают, как далеко человек оставил божественный заказ через его сам пожелавший и авторитарный путь действия и что он стал фактической причиной всего разногласия и зла на этой планете.

К сожалению правящие тела, которые должны быть ответственными за благосостояние работы людей слишком часто с целью, чтобы сделать жизнь более трудной и отдать невозможный каждое свободное духовное развитие.

Вместо того, чтобы использовать достижения науки и техники для выгоды и сохранения всей формы жизни, ими злоупотребляют небрежно и безответственно разрушить и подавлять, и таким образом превращать их в проклятие на человечество.

Чтобы изменять все это, развитие новой технологии - недостаточно, даже если это было самое экологическое и изобретательное. Чтобы изменять этот существующий статус, каждый должен пойти намного глубже вниз, в первопричину всего этого зла, и это - укомплектовывает мышление, его настроение.

Древние божественные заповеди все еще действительны сегодня и также показывают сегодня, что человечество пути и руководства должно пойти, как ясно говорится Слюдой пророка:

Бог сказал Вам, что является хорошим. И что является этим, которое Бог спрашивает из Вас? Только действовать справедливо, любить лояльность, идти мудро перед вашим Богом.

"Машина Testatika-Distatica"

(Расшифрованный от Метэрниты видео Testatika Гончаром Пола Э)

"... Эффективное использование энергии ветра было одной из первых целей Метэрниты? s исследуют программу.

Вначале генераторы со специальным возбуждением были развиты, который позволил загружать ячейки электрических аккумуляторов даже в низком обороте в минуту, время от времени когда есть только умеренные движения.

Использование кинетической энергии водных токов было другой областью интереса команды развития, но это преследовалось больше как хобби. Ключевая проблема состояла в том, чтобы здесь передать медленные вращения водного колеса до степени, что порог возбуждения генератора мог быть превзойден минимальной потерей энергии. Также солнечные ячейки и солнечные коллекторы теплоты привлекли внимание наших исследователей с долгого времени. Но с тех пор в этих областях другие учреждения получили выдающиеся результаты Метэрнита, начатая, и это было уже больше чем 20 лет назад [с 1960], сконцентрировать его усилия на менее известных и даже вообще неизвестных источниках энергии, результат этой научной работы - машина Testatika, о которой большинство из Вас, возможно, услышало уже.

Два противовращающихся диска производят электростатический заряд. Один диск представляет землю, другой облако. Используя grid-electrodes* заряды связаны. После этого они забраны несвязывавшимся, так называемым, ключи антенн ** и затем сортированы [замкнутый?].

Будучи первоначально включенным вручную диски вращаются согласно электростатическим законам о притяжении и отталкивании.

Диод исправления держит циклы в устойчивом государстве, иначе импульсы притяжения и отталкивания накопили бы и заставили бы диск бежать быстрее и быстрее. Правильная скорость очень важна, и для оптимальной мощной генерации диски должны бежать весьма устойчивый и медленный.

Посредством grid-condensers* энергии сохранен, и это тогда равномерно разряжено, в то же самое время приводя высокое напряжение и создавая власть с дополнительными устройствами.

Наконец, машина поставляет однородный постоянный ток, который изменяется согласно размеру модели.

Машина снабжает приблизительно 3-4киловаттовую постоянную мощность, в зависимости от влажности, посредством чего электрический потенциал располагается от 270 до 320 вт. Высокая влажность атмосферы предотвращает создавание электрического потенциала. Сушилка воздух лучше.

Без сомнения, через пока достигнутые результаты, одна главная цель была достигнута, а именно, доказывать, что возможно использовать свободную энергию. Однако, работа исследования еще не закончена: Чтобы заканчивать модель, которая может быть раздана более или менее к любому и без любых случайностей, также неспециалистам, большому количеству работы и также время будет все еще необходимо.

Только частично мы могли использовать понятия обычной физической терминологии, чтобы объяснить и определить только приблизительно функции и свойства различных частей машины. В конце концов, будет необходимо создать некоторые более новые понятия, как тот, который мы уже использовали прежде, когда мы назвали несвязывающиеся коллекторы электрического заряда как ключи антенн **. Эта машина помещает экспертов, которые только обучались в обычной физике к очень твердому тесту ... "

* Немецкий оригинал имеет gitter-конденсоры, с gitter, определенным как проводная решетка, решетка, решетка.

** оригинальное используемое слово - tasten или дегустатор, что означает антенну, зонд, ключ.


Paul BAUMANN

Testatika Generator

From: Hans Holzherr
To: Stefan Hartmann

Recently, over 30 technicians and engineers (most of them retired) were allowed to visit the Methernitha group in Linden, Switzerland, where they witnessed a demo of the different Testatika machines.

Here is a report from Hans Holzherr from Switzerland who was present:

Hello Mr. Hartmann,

To your questions:> Have you seen live a machine with a load? If so, what load?

I am referring in the following to the model with the 50-cm diameter disks. This machine was already running when the visitors stepped into the room, and was not halted during the whole time --- we were there for about 1.5 hrs. As a first load a 1000-Watt lamp was connected for approximately 10 seconds whose brightness did NOT diminish --- the corresponding sequence on the Testatika film is just an effect of the camera aperture's automatic adjusting to the sudden brightness! The second load was a U-shaped heating element, that Mr.Baumann handed to me. It became so hot within one second that I had to put it down immediately! What was particularly impressive was that while he pulled back one of the contact wires (that was with the lamp, I believe), a 1-cm long arc appeared between the output electrode and the connecting wire for approximately one second. The apparatus was under a plexiglass hood. Near the base it had two holes which Baumann used to insert the contact wires to touch the output electrodes.

How do you think the high wattage is produced ?

Good question! I'd love to know the answer, too!

Did the disks slow down when a load was placed across the output electrodes ?

I did not notice that (nobody else did), but of course you tend to turn your look to 'where the action is' (the lamp etc.) The disks turned with 15 rpm, which is quite slow. The spin rate was regulated magnetically.

What general impression did you have ?

It was really impressive! One can hardly believe it, with this slow rotation. In any case, this cannot be explained in terms of bare electrostatics in the sense of the Wimshurst machine. The perforated sheets seem to have a key function... Beside the pick-up and the drive electrodes there are a number of small plexiglass blocks with glued-on perforated sheets, whose function is unknown.

As Adolf Schneider already mentioned, my colleague Bernhard XXX and I want to try to copy the principle experiment shown by Baumann --- without much hope to find anything extraordinary, though.

The device consists of a horizontal swiveling plexiglass arm with a small rectangular plexiglass plate at both ends glued to the lower side of the arm. The lower side of the arm is covered with perforated aluminum sheets (square holes), while the bottom of the plates is covered with brass wire mesh. Beneath each plate five additional plates are glued onto the base plate. There is also wire mesh between each pair of plates in the two blocks. From the mesh layer between the lowest plate and the base a wire goes to the two capacitors, which are connected in parallel . Baumann seized the arm with both hands and turned it about ten times back and forth (a full rotation was not possible, because the capacitors were in the way), then measured the DC voltage with a digital measuring instrument: 60 Volts. Then, as he short-circuited the condensers a loud crack could be heard. I don´t know if that already is an abnormal result...

On my question Baumann replied that with metal foil (instead of wire mesh) the device would not produce that effect.

For more information, Contact: leo@zelator.in-berlin.de

"Back-Engineered Testatika"

by

Paul E. Potter

http://website.lineone.net/~aarekhu/index.html

(Copyright 2000)

That the Swiss Methernitha group's Testatika machine is thought to be based on a Wimshurst electrostatic generator, is only a sparse approximation of the truth --- of the great multitude of electrostatic influence machines developed around the 1900's it more closely follows the charge-separation-and-collection system used by the 1898 Pidgeon machine [note 1] for its electrical circuit.

Its 50-per-disc steel grilles or 'gitter-grilles' are plainly unique to the Methernitha (see fig.1) but in principle follow on from previous research and patents for corrugated sectors which were found to be more efficient charge carriers [note 2] than flat ones, and from a similar example in more recent times of aluminium rods extending out like wheel spokes from an insulating hub of perspex [note 3].

Another unique function of these perforated grilles attached to the discs is how they induce charge from the rotating discs onto the special collecting pads, or 'tasten' antennae keys (which are also perforated --- so as to more readily pick up charge); for in a Wimshurst you had conductive brushes or rails of sharp points which actually touched the discs or were placed very close to them, but in the Methernitha the charge has to be made to traverse a parallel air-gap to the pads and for this purpose the metal gitter-grilles are so designed to create miniature eddy-currents of charged air which circulate in and out of the perforated metal's surface charges, and are more easily bounced out to the collecting pads. This process is categorised as VARIABLE CAPACITANCE electrostatic generation.

Careful note needs to be made of how the Methernitha uses its basically Pidgeon setup with regard to its neutralising rods (that equalise and stabilise the opposite charges --- see fig.2), and how charges are picked up from one area and accumulated at others, so that the polarities of charge are distributed correctly to specific areas on both discs [note 4].

And although there have been some fanciful claims, or misinformation, that it uses all sorts of radioactive materials to achieve its pulsed output I most strongly believe that the auxiliary electromagnetic circuit, that wraps itself around the rotating discs, portrays a simple electronic approach; afterall, who would use radium radioactive emission alongside leyden jar capacitors ! Indeed, the more you look into certain elements of its construction the more they point to three main eras of electronics development, the 1900's, the 1920's and the 1950/60's. The authentic Methernitha was designed and developed by purists who believed they had discovered a previously unknown electronic phenomenon, but they wanted to keep an integrity to the early pioneering days of the Pidgeon, Wimshurst and Holtz electrostatic machinery; they would not use such modern devices as transistors or IC chips (more's the pity) --- but they do use some pretty uncommon electronic engineering in their circuit [note 5].

Obviously, the electronics are in two parts; one --- the electrostatic generator and its particular technologies of how to direct what charge where, and two --- the very unique auxiliary electromagnetic circuit of inductances, capacitances and rectification that mobilises that 'static' electricity. To understand how they convert static energy into an electromotive force you would do well to go back to the earliest years of radio. From the pages of spark radio you soon appreciate just how important oscillation circuits and their valve rectifiers were, and moreover, how difficult it proved to engineer them. For although radio transmitters and receivers from the 1900's used resonating circuits their oscillations were controlled by sparks between two contacts and, of course, they were relatively inefficient. Not until the 1920's did the first electric current oscillations become an observable controlled phenomenon when someone coupled a rectifier valve, a capacitor, and a resistor together [note 6]. The early 1920's also saw the best era of experimentation and invention for novel devices that turned static energy into useable electromagnetic energy; it was in a 1921 patent that we see a German physicist Hermann Plauson describe in great detail his methods to convert static power, not only from rotary influence machines but also from balloons collecting atmospheric electricity up in the sky; and by using thermionic rectifiers, leyden jar capacitors and inductor coils he proposed a free-energy network that was to power the whole of Germany [note 7] ! The thermionic rectifier valve heralded a new era for radio and high voltage physics, and as it was then subjected to such a broad array of experiments and modifications to improve its efficiency so it paved the way for all sorts of new avenues in electronics. Indeed, with such a technical catalogue of similarities with what we see in the available photographs of Testatika it can be assumed without doubt that the horizontal glass tube which sits on top of the Methernitha machines is exactly what a home-made vacuum thermionic rectifying valve would look like; with its internal anode mesh-plate, surrounded by a coiled copper grid, fed by a glowing (heated) cathode wire running horizontally across its centre and capped by two black end-pieces, which are too big and bulbous to be mere end-caps and must surely be black rubber vacuum seals to seal the glass tube and the input/output wires [note 8].

With such a rectifier, some induction coils, and some leyden jar capacitors you have a circuit that oscillates, and that's what has to happen with a Methernitha, the electromagnetic circuit has to oscillate for it to work, and then the oscillations have to be rectified (or even modulated) so that the resulting single-pole pulses can be channeled through the big cans, which are basically high-efficiency transformers, and outputted as reduced voltage higher current DC pulses (see fig.3).

The precise components used to oscillate the primary oscillating circuit are, I believe, not to be seen in any of the available photographs, but there are various hints for their approximate whereabouts on the machine. Firstly, according to electronic design there should be a capacitor and coil configuration in close proximity to the rectifier. Well, from the picture "3KWREAR" can be seen the two long upright tubes which, according to those who have seen them first-hand, comprise a spirally turned aluminium strip (which indicates they are chokes [note 9]) inside a glass tube, inside the same sort of outer shielding that the big cans have (which indicates they are electrostatic shields), inside yet another glass tube, and are terminated at the top with a brass connecting rod which does a right-angled turn and passes into the side of the tower --- but only two-thirds up the height of the tower. These two assemblies must form a connection to the rectifier, because the rectifier is at the top of the tower, so why don't these electrostatically sensitive tubes extend all the way up to it ? Again, from the photographs of the rear and front of the Methernithas there is a wire that comes out of the tower's side wall at about 4 inches above the upright's brass terminals and this wire then passes through a short black tube and on to the rectifier valve. This, of course, would happen on both sides of the tower, enabling a connection to both ends of the rectifier. But why have this 4 inch gap of connections at the top of the tower ? Something is placed inside the top of the tower in this intermediate space which is very necessary to the circuit, and I think it must be the location of the capacitor/inductor configuration to oscillate the circuit. This (fig.4) is how I would see the inside of the top of the towers [note 10].

I've seen some of the patented inventions that rotate discs --- by using magnets (i.e., H.Rosenberg's permanent magnet excited rotational machine, US Patent # 3,411,027 ), and by utilising inscribed metalised discs (US Patent # 3,239,705 for instance), but there simply isn't enough room for these to be located in the Methernitha disc setup --- also, you don't want to interfere with the ES fields that zip around the revolving discs: From the reports of those who have seen the small machines working it appears their discs were rotated by small DC electric motors after they were hand-started, some re-wound with thinner wire (to presumably increase their torque) and powered directly from the discs' generated electricity --- but I have also seen how two discs can continue to rotate simply by careful placement of curved electrodes [note 11] which would act on the charges on the discs --- like the 3kw Testatica Distatica generators.

After reading through the many early accounts of electrostatic rotary machines, and some of the more recent ones, you can't help but be puzzled by the Methernitha's incredibly low rotational speed of just 60 rpm (and in the 1999 engineers report as low 15 rpm !). Most other early experimenters boasted up to 3000 rpm. J.G.Trump in his work on high voltage generation in space [note 12] spun his rotary machine at 10,000 rpm (to produce 433 Watts at 24 KV no less). One reason for this low speed might be to do with the close proximity of the 50 lamellas (gitter-grilles) on the discs at their inner ends, they are very close together, I think too close. Air, normally an insulator, breaks down and conducts at around 25-35 KV (this figure has been fairly constant from day-one of electrostatic machine experiments right through to the present day --- because air has a breakdown field strength of 3x106 volts/metre) and short-circuits the circuit. I feel that because this design of grilles is prone to short-circuiting at high voltages the Methernitha people have limited their rotational speed so as to ensure a low operating voltage --- of what I'd guesstimate to be only 12 to 24KV.

But, is this a waste of extra potential ? Not necessarily, for I don't think that the main power output comes solely from what the two counter-rotating discs supply.

There is, I believe, a far more important power generator --- the electron cascade generator, and the Methernitha has two of them, held inside the two horseshoe magnets, and providing the circuits to the magnets are made to oscillate at the right frequency at a high enough voltage then these metalised-perspex laminated blocks can enmass A MUCH LARGER AMOUNT OF ELECTRICITY THAN WHAT IS PUT INTO THEM.

This, perhaps, is the previously unknown electronic phenomenon that the Methernitha group have so zealously been trying to protect against unscrupulous entrepreneurs. But I would say that this copious supply of free energy is already known to the world --- it is not readily available - and its principles are not fully understood, as yet, but it is known about.

As the descriptions say (on the Testatika website), between the horseshoe magnet legs are four blocks of transparent 'plexiglass' type material alternated with copper and aluminium plates (that may or may not be perforated), in the sequence c-p-a-c-p-a-c-p-a-c-p-a (also see fig.6). And according to the Linden Experiment, where Paul Baumann induces a resonance of about 80-140 MHz in a coiled horseshoe and then has an aluminium-insulator-copper block moved between the horseshoe legs, a voltage could be taken off the plates of the block which measured 700 volts (DC presumably) [note 13]. This incredible phenomenon has never been replicated by any 'outside researcher', and is said to be the basis by which the Methernitha machine could be understood how to work [the clue, possibly, to this Principle Experiment may be variable-capacitance and dielectric-absorpsion].

But what, I hear you say, is an electron cascade... Well, it was only by chance, very recently, that I happened to listen to an audio tape by a Dr. Flanagan about crystal water; when I switched the tape over after the end of side one Dr. Flanagan then began talking about an electronic configuration that applied a high frequency, high voltage alternating field across an insulator --- that created what he called an electron cascade effect --- Yes, I thought, here is the answer to the Methernitha Machine.

The electron cascade or avalanche effect is where air molecules are accelerated to the device at such a high velocity that they collide with other molecules and atoms in the air to liberate new electrons which in turn also collide and liberate even more 'free electrons' from other air molecules (see fig.5), all of which become accelerated by the electric field, and an avalanche of electron-multiplications progresses throughout the whole immediate environment [note 14]. It's a chain reaction, and an entirely safe one, it happens in a more ferocious way in lightning strikes, and is a natural phenomenon. And, as in this case, the environment actually becomes part of the circuit [note 15] because the process is actually negatively-ionising the air surrounding the Methernitha machines, and that is why those who have been near these generators when working say the air around about them is cool and fresh [note 16].

In view of the fact that it's designers have chosen to wind insulated wire (which may or may not be bifilar) around the horseshoe metal it is likely that the horseshoes are used for some form of induction [note 17], it would also be very possible to draw directly from this part of the circuit the extra electric current produced from the electron cascade blocks, with suitable connections that might lead downward into the wooden base (where it is believed that an alternate layering of perforated metal plates and insulating plates - making up a large high-voltage storage capacitor - is located). This power could then be discharged as a pulsed output of high wattage, especially if the final output part of the electronic circuit is configured as a Pulse Forming Network of multiple sections of inductor / capacitor combinations [note 18].

The two big cans at the side, the big capacitors, are probably not highly technical (see fig.7), once the fundamental formula has been decided upon all models of a Testatika generator would follow a similar construction process. The written descriptions are a little contradictory but they seem to suggest a central input rod, or tube, connecting at the bottom of the cans to a stack of inter-linked pancake coils, that are wound secondary-outside primary-inside, fitted around a core of 6 hollow donut-ring magnets stacked in such a way with plastic spacers as to allow air gaps between them, and then finally the output of each can is a connection from the top coil of the secondaries of the pancake coils to a brass ring around the centre of the black plastic top lid --- and from the photographs can be seen a large diameter wire or tube [note 19] connecting that polarity's output terminal to the top lid's brass ring via a brass screw terminal. I would suggest that the ring magnets (of anistropic ferrite perhaps) are gapped in this way to prevent the magnetic flux fields of the pancake primaries co-joining as one sprawling field, because it would be more advantageous, and safer, to have each separate pancake's magnetic flux cut it's own adjoining secondary coil, and divide the secondary output voltage into smaller amounts of potential, thus depending less on complicated insulating procedures that accompany high voltage single primary / single secondary transformers.

The use of aluminium mesh and solid copper sheeting is commonly used in electronic construction; the outer aluminium mesh cylinder would be used to shield stray electrostatic charges, and the solid copper cylinder is to shield the large amount of stray electromagnetic fields produced by the transforming process from high voltage/low current to lower voltage/higher current [note 20]. Obviously they don't want field contamination taking place between the sensitive electrostatic generator and the transformers.

Within these two outside shielding-cylinders are 'grid condensers' which, according to the 1999 report by the 30 engineers, can be as many as 20 layers of perforated sheet (presumably as concentric cylinders) - which I have indicated (in fig.7 for instance) as being electrically connected BETWEEN each separate secondary winding - in the fashion of an old discovery from the early days of wireless telegraphy and based on the 'disruptive discharge coil' devised by Nikola Tesla, that such a condenser connected in the center of a secondary coil collects the maximum amount of voltage created by that secondary. This configuration of one condenser inside another inside another etc etc, has a striking similarity to the layout of a pulse forming network [see note 18].

In the red wired can the transformer is wired to output negative, and the blue wired can's transformer is wired to output positive polarity. Special note should be made of a similar arrangement for divided primary / secondary windings devised by Van de Graaff in his 'High Voltage Electromagnetic Charged-Particle Accelerator Apparatus Having an Insulating Magnetic Core' [note 21] with respect to magnetic reluctance gaps.

Whilst it has been said that the clear perspex disc was designated the 'cloud' disc, and the (rear) dark disc the 'ground' disc I would think this relates to different types of acrylics or plastics that might become charged to different polarities, as in the triboelectric series, where frictional charging of different plastics --- and then bringing them close together, might cause donation or acceptance from one to the other; I would think from the above that cloud represents a donator (positive charge) and that ground must mean an acceptor (negative charge). Has anyone tried the combination of a teflon disc (extremely negative charge) with a glass disc (highly positive charge) ?

Or discs doped with paramagnetic particles perhaps [note 22] ?

Back-Engineered Methernitha --- Notes

Note 1 --- For more information on the Pidgeon machine see "Electrical Influence Machines" by John Gray, 1903 p. 206 & "Philosophical Magazine" Dec 1898, p. 564, and of course the Pidgeon patents.

Note 2 --- See "Modern High Speed Influence Machines" by V.E. Johnson, 1921, p. 76. Johnson was not only a researcher of electrostatic machines but was also an innovative constructor of them, and as such was keen to try any technique that made his generators more powerful than even the specialised Wommelsdorf multi-disc condenser machines. This book is an absolute must for those who wish to work in this field. Another 'must' is the website of Antonio Carlos M. de Queiroz ( http://www.coe.ufrj.br/~acmq/electrostatic.html ) which is absolutely full of information about (and with links to) present-day developments in electrostatic machines.

Note 3 --- See "Self-Excited, Alternating, High-Voltage Generation Using A Modified Electrostatic Influence Machine" by M.Zahn, et al., American Journal of Physics, Vol 42 (1974) p. 289.

Note 4 The Methernitha designers have taken a basic Pidgeon electric field system and added a few modifications of their own, partly to lock a certain polarity of charge to a certain area so as to stabilise it, and also to boost certain areas with charge. As in their use, for example, of an extra field plate located at the top-centre in front of the front disc (just under the rectifying valve), note also that this plate, or antennae key, is indirectly coupled to the rest of the circuit, via a coil setup. Much the same occurs with the two plates slightly below it, these plates are connected to a brass terminal which connects to a copper wire that goes down and winds in a coil shape around a hollow plastic tube, and inside the tube will be another wire or small coil that draws off the electric charge. So these three plates are using not direct connection but induction to get their charge.

Note 5 ------- By looking at how each of the photographed machines have been constructed you can see that these are high quality crafted structures. I would think each would start off as sub-assemblies fitted together by pairs or small groups of members, those sub-assemblies of wooden base, big cans, perspex framework, discs with bearings and axles, when completed would be passed on to the electrical engineers of the community who would then fit the wiring connections, vacuum tube rectifier and make sure that not only did they work but that they looked like a work of art.

Note 6 --- The Fleming valve had been around since 1905 and while it progressed to the thermionic valve and audion, by 1922 the ?Pearson and Anson Effect? was discovered whereby oscillating currents could be produced with a resistor, capacitor and thermionic valve coupled together.

Note 7 --- See US Patent 1,540,998 (9 June 1925) Conversion of Atmospheric Electric Energy by Hermann Plauson. He also wrote a book of the subject titled "Gewinnung und Verwertung der Atmospharischen Elektrizitat" in 1920 in German (which is currently held in the British Library).

Note 8 --- Whilst some have seen the smaller 300 Watt machine?s discharger/rectifier quite open and not encased in a vacuum tube the vacuum tube models would be much more efficient and would waste less current. Also, the rectifier tube must have a heated filament (which on the 3KW machines can be seen as a glowing line running the whole length of the grid and coil assembly between the two black end caps, and in the films you can see faint flashes coming from behind the rectifier so possibly the filament is wrapped around the other side of the grid/coil assembly as well). Coolridge, back in the 1900?s, discovered that no discharge from the cathode to the anode would occur, even at 100,000 volts, unless the filament was heated (Physics Review, Vol. 2, Dec 1913, p. 418). Aluminium mesh will give off electrons quite readily and can be used as a cold cathode --- but a heated cathode offers the advantage of being able to control the oscillations.

Note 9 --- The two long upright tubes are without doubt choke coil assemblies in precisely the right place to slow down the current where it gets oscillated and rectified. In a choke the higher the flow of current the greater will be its resistance to that current flow. An even better form of choke will have some form of iron core inside it.

Note 10 --- I have come up with 6 different circuits for this oscillation section, some of which include small quartz crystals. (See notes 13 and 16 on frequency of oscillation). The black dial at the rear of the 3kw machine is most likely to select a variety of capacitances so as to control the oscillations of the circuit, which in turn control disc rotational speed.

Note 11 --- The phenomenon of electrostatic motors has been well researched over the years (see "Electrostatic Motors" O. Jefimenko in "Physics Teacher" Vol. 9, March 1971, p. 121-9, and in "Electrostatics And Its Applications" by A.D. Moore (1973) p. 131-147; "Electrostatic Motors" by B.Bollee in "Philips Tech. Review" Vol 30 (1969), p. 178-194). The Methernitha Testatika generators (see a recent report by 30 engineers) auto-rotate, after they have been started by hand, by the same principles of these ES motors.

Note 12 --- J.G.Trump worked for the US Air Force and pioneered some highly efficient electrostatic machines around the 1960?s (see"Electrostatic Sources of Electric Power" in "Elec. Eng." 66:525, June 1947; and "High Voltage Generation in Space:The Parametric Electrostatic Machine" in "Progr. Astronaut. Rocketry" (vol 3 --- Energy Conversion for Space Power) 1961 p745).

Note 13 --- Although the ?Linden Experiment? was thought to register a frequency of 80-140 MHz this does not necessarily mean that the Methernitha generators would oscillate at that rate also. Such a frequency seems unnecessarily high.

Note 14 --- See "Plasma --- The Fourth State of Matter" by D.A. Frank-Kamenetskii (1972) pp10, and Dr.Patrick Flanagan?s US patents 4,743,275 (May 10, 1988) and 4,391,773 (Jul 5, 1983).

Note 15 --- The effect is very similar to the converging forces in a non-uniform field, the oscillating perspex blocks become one ?electrode? and the surrounding air in the room becomes the opposite ?electrode?, and by the processes of electrophoresis and dielectrophoresis the electrically charged particles in the air (the electrons and negative ions) are drawn toward the central electrode, which in this case is the perspex block assembly (see "Nonuniform Electric Fields" by Herbert A. Pohl in "Scientific American" (Dec 1960) p. 107-8). I am much more inclined to believe that the ingenuity of the design of these types of machines comes from physicists and not electronic engineers.

Note 16 --- Dr. Flanagan actually uses the electron field generator in his own special ionizer (see Method of Purifying Air and Negative Field Generator US Patent 4,391,773).

How does an electron cascade generator work, I would think that while you have an alternating electron movement (and Dr. Flanagan reckons this effect occurs with a high voltage field alternating at above 20 KHz) at the metal electrodes, the perspex blocks sandwiched between them would transfer the electricity not through their mass but around it, as surface charge --- actually in the layer of air right next to the insulator?s surface. Its the same principle as dielectric absorption - the perspex blocks don't discharge themselves fast enough to keep up with the alternating voltage and so they accumulate more and more charge --- until it forms as a layer of charge on the insulator's surface. This means that at a high enough frequency the surface-air molecules polarize, with the more mobile electrons separating from the slower bulks of those molecules and while the electrons get thrusted back and forth a secondary layer of (slower) positive air ions develops, and so on, and the process of high voltage high frequency polarization triggers the electron avalanche effect.

In the event that the perspex blocks are indeed ELECTRETS (as free-energy researcher Geoff Egel and others suggest) I would think that they would work in a similar fashion to the above process, of dielectric absorption that charges up the blocks before they produce the cascade-effect. Because in the electret the electrons charged into the perspex/plastic, and the positive ions, would still be manipulated by the reversing electromagnetic field in such a way as to orientate (as with dipoles) back and forth, to eventually reach the point (if the whole circuit is tuned properly) where they would attain resonance with the immediate air surrounding them. And if this effect is similar to an inductance then possibly a back-emf will result also, to increase the output voltage. Either way I believe the effect will still be an electron cascade through the environment and the product of this oscillating output (at the blocks) could similarly be drawn off and accumulated in the multi-layered base capacitor network.

I would suggest that a test program to find the best type of blocks would be; One --- try different types of plastic/acrylic/ceramic materials for the blocks.
Two --- try different methods of electrifying the plastics (as with electrets). Three --- try plastics doped with semiconducting particles. Four - try plastics doped with paramagnetic particles. Five - try hollow plastic blocks containing an electrolytic fluid. More information on plastics will be found on the Electret vs Dielectric Absorption Page.

Note 17 --- There are several definitions of Bifilar, one where the wires cancel out their magnetic fields, and one where the wires are wound to ensure a tight low-loss magnetic flux coupling, in this case you need all the magnetic flux you can get so it must be the latter --- See "Transformers For Electronic Circuits" by Nathan R. Grossner (1967), p. 224 etc.

Most commonly used magnetic metal is Mumetal, which is an easily saturable magnetic material, routing magnetic flux through it rather than in the surrounding air, so as to enhance the mutual induction between the two coilings of red wire around the horseshoe legs.

Note 18 --- So that the machine's output voltage doesn't drain away when it is connected up to a large load, what is needed here is a Pulse Forming Network (or artificial delay line). "Such a network is an improvement on simple capacitor storage because of the cascading action from one capacitor to the next along the chain. At the beginning, all capacitors are charged to the same voltage but as soon as the first one starts to loose voltage, the one behind it is then free to discharge into it. This topping-up action, which trickles down the network from capacitor to capacitor, is the mechanism by which the voltage across the output terminals tends to hold onto its original level." (see "High Energy Discharge Systems" A.P.Stephenson, Electronics Today International, March 1992, pp. 24-26).

Note 19 --- When voltage of a high potential and high frequency flows along a wire it does so on the outer surface (called the ?skin effect?) and so the Methernitha would use thick wiring or even 1/8" tubing to connect its circuit.

Note 20 --- Two references for shielding are: "A Shielded Loop" by S. Goldman in "Electronics" Vol 11 (1938), pp. 20-22; and "Measurements in Radio Engineering" by F.E. Terman (1935), p. 218 & p. 341.

Note 21 --- For information on maximum voltage in the center of a secondary coil see "A Handbook of Wireless Telegraphy" by J. Erskine-Murray (1913) p. 42; and an article called "Dielectric Hysteresis at Radio Frequencies" by E.F.W. Alexanderson in "Proc. I.R.E., Vol. 2 (June 1914) p137-157. For Van de Graaff's transformer see US patents 3,323,069 (May 30, 1967) and 3,187,208 (June 1, 1965). These patents were not just for a Van de Graaff high voltage generator, they were for a special system devised by Van de Graaff long after his generator had been in use to convert static electricity into current electricity. This system may be a little too complicated for the Methernitha but, nevertheless, the principles he used for multiple primary / secondary windings may be of some interest.

Note 22 --- Dr. Flanagan modified his insulator blocks, made of resin, by doping them with paramagnetic granules (such as silicon carbide) to enhance even more the electron cascade effect; which is an idea that the physicist Thomas Townsend Brown first experimented with (by using lead oxide granules) in his US Patent 3,187,206 (June 1, 1965) to good effect. The surrounding air could also be ?enhanced? in similar fashion to polarise it's electric charge and improve its side of the performance (for those interested in the ?physics? of this see an article by W.A.Douglas Rudge "On Some Sources of Disturbance of the Normal Atmospheric Potential Gradient" in Proc. Royal Soc. A, Vol. 90 (1914) pp. 571, etc).

Note 23 --- Some other generators with similarities to the Testatika machine are the "Electrostatic Energy Field Power Generating System" invented by William W. Hyde (US Patent 4,897,592 of Jan 30, 1990) is a rotor/stator variable capacitance machine capable of producing 300 KV. Other such generators are; "Parametric Electric Machine" invented by Ferdinand Cap (US Patent 4,622,510 of Nov 11, 1986) which has a series resonant (LCR) circuit structured into it so that it oscillates --- and indeed operates AT RESONANCE to ensure a high output; "Electrostatic Generator" invented by Dan B. Le May, et al. (US Patent 3,094,653 of Jun 18 1963) is a very ingenious system of variable capacitance; the "Electrostatic Machine" by Noel Felici (US Patent 2,522,106 of Sep 12, 1950) is a good standard which utilizes a valve rectifier; and the "Electrostatic Generator" by William S. Spencer (US Patent 1,415,779 of May 9, 1922) is an early rotor/stator generator which transferred its electric impulses through a transformer to produce a higher current output.

"Principle Experiment"

by

Paul E. Potter

With respect to the 30 engineer's report (of 1999) the 'principle experiment' was set up in such a way (see diag 1) that by swivelling the cross-piece over two other plexiglas blocks a current was transferred into two capacitors. Possibly when someone grabs hold of the swivelling cross-piece they transfer some static electricity from their body to the grilles of the cross-piece which, when vigorously turned back and forth will initiate a transfer of electric charge to the two stacks of blocks below them attached to the base. This may either be because anyone walking over a carpet or wearing man-made fibres will already hold thousands of volts of electrostatic charge - which will be enough to 'prime' this apparatus after touching it, to get it to work, much the same as when a rotating influence machine has to be primed with an electric charge before it will work; or, as many researchers have surmised already, that the plexiglas blocks glued to the swivelling cross-piece had been charged up with electricity as an ELECTRET.

The use of mesh around the cross-piece guarantees a variable capacitance to the moving arms --- and as these are moved quickly over the base blocks (again, alternated with mesh and Plexiglas) an amount of electric charge will be transferred to them EACH TIME the arms go backward-and-forward over them. Electronically, you have one variable capacitance acting upon another variable capacitance - which is why Baumann said that if metal foil were used instead of the mesh it would not produce the same effect.

What happens next is called "dielectric absorption", and the following extract, from "Dielectrics" by P.J.Harrop (1972) pp71, will explain;

"When a given dielectric [i.e., plexiglas] has a field put across it, and this field is then removed, the electrodes are briefly shorted out (not enough for all the ions and particles to relapse back) and the device left on open circuit one finds subsequently that it has partially charged up again.

This is due to the slow-moving charge carriers remaining in position. It can be a frightening phenomenon with practical dielectrics since a person who has briefly discharged a charged insulator may subsequently touch it and be severely shocked." Some dielectric materials being more prone to this effect than others, and so obviously some experimentation will be needed to choose the best perspex, plexiglas, plastic, or acrylic materials so as to take the most advantage from this dielectric absorption effect.

Once the blocks are being charged up the electric charge simply flows into the two interconnected capacitors and accumulates.

Linden Experiment ~

A look at the only available diagram of the Linden experiment (see diag 2) shows a horseshoe magnet coupled to what seems to be a closed-ended wire. It can also be seen in this diagram that the wire coils around the magnet are sufficiently spaced apart so as to provide capacitance (between each coil of the wire) in the circuit. So, with capacitance, coils (for induction), and magnetic flux, you have all the ingredients needed to make an oscillating circuit --- provided there is a supply of voltage and some sort of interruption mechanism - then you have a circuit that will resonate. And this leads us back to that oft repeated question --- is the block used in the Linden Experiment an electret. The first person to PUBLISH how they have duplicated this experiment will be the one to answer that question...

But there is something wrong with this diagram --- the resonant frequency of this simple circuit --- depending only on the values of inductance and capacitance included in the circuit would consequently enable it to oscillate at only a few kilohertz at best. No circuit of capacitance/inductance can be made to resonate at such a high frequency as claimed, not even if it included any form of quartz crystal. If, as the diagram says, it resonates at 140 MHz then there must be a Lecher wire system (the running of two conducting wires in a parallel line, about a foot apart or less, for several feet) to make it resonate at such a high frequency. It would seem to me also that a required modification of the Linden Experiment diagram would be to put a different metal into this circuit where the wire is said to be "closed-ended", say for instance a zinc plate, then there will be a contact voltage established between the copper wire and the zinc plate. Such a voltage would start the circuit resonating, for the reasons stated above.

And as with the Tini setup if a block comprising two metal plates separated by a suitable dielectric material (such as plexiglas) is placed in an oscillating electric field the electric charge on the metal plates will permeate into the dielectric, and for the same reasons as detailed above in the Principle Experiment, will temporarily accumulate voltage because of dielectric absorption. As I have already said elsewhere there is a great similarity between the phenomenon of the Testatika horseshoe blocks (and the Tini setup) and the principle behind Patrick Flanagan's Electron Field Generator which energizes an electron cascade mechanism throughout the immediate environment.

Geoff Egel (1997) --- http://www2.murray.net.au/users/egel ~

Rectifier Circuit ~

Unidentified European Report ~

"Believe or Not, Here It Is!"

The first really running "free energy" machine coming from Switzerland, Europe. It was developed over a 20 years Research period by a religious group called: METHERNITHA. This group lives in CH-3517 Linden, Switzerland. The inventor of this superb machine, Mr.Paul Baumann claims, its running principle was found by studying the lightning effects from nature.

And here are the facts :

* Testatika is an influence-type Wimhurst machine which runs on it's own energy, once started by counterclock revolving it's 2 dics by hand !!!

* Testatika not only runs on it' own energy, but produces also a huge amount of excess power, at least 3 KWATTS of power! That is enough to supply a one-person apartment with one machine!

* The machine you see during this demo-animation is only about 70 cm wide, 40 cm deep and about 60 cm tall !

* It delivers DC-Voltage ranging from 270 til 320 Volts, only depending on the dryness of the air! At this voltage it can supply at least 10 Amperes of DC-current !

* Testatika is not a perpetuum mobile, but an energy machine that collects it's huge amount of "FREE" energy from the charged and ionized air particles. But there are still some technological tricks implemented to overcome the normal drag-resistance of a conventional Wimhurst machine, which is still the secret of the Methernitha group !!!

When will this technology be available for everyone?

The Testatika machines, (there already exists also some smaller units which only deliver about 200-300 Watts) are not yet mass-production type models! They are still laboratory prototype units, although they are build with a very good craftmansship !

For more info contact directly:

METHERNITHA, CH-3517 LINDEN, Switzerland
TEL.-Nr.: ++ 41 31 97 11 24

The pictures are from some photos and from a video-tape Methernitha sells. It shows the machines (also the smaler ones) and explains also Methernitha's spiritual aims. The tape has a running length of about 40 minutes and is really worth looking at it! It is also available in
VHS-NTSC and American language. It also shows Methernitha's earlier research developments like huge wind generators.

With the Testatika there is no fraud, hidden batteries or any other hidden energy source. It is really running! They already have the technology of ten years ahead! No more oil, no more pollution, no more atomic waste products, no more hunger in this world! This is the machine the mankind has dreamed about for centuries. Now it has come true!

More information about the Methernitha machine is also available in the German magazine RAUM & ZEIT, issue Nr.40 (8).

Jean L. Naudin Labs (4 February 1998) ~

"Testatika Generator and Over-Unity"

by

Cyril Smith

Having read Nelson Camus? article purporting to "explain" the Testatika over-unity generator (http://members.aol.com/overunity2/nelson/testatic.htm), I am of the opinion that the real explanation is hidden amongst the 19th century electrical mumbo jumbo which makes up much of the machine (Leyden Jars, Horseshoe Magnets, Wimshurst Generator and so on). From the description of spiral-wound foil capacitors containing radioactive material and placed within current carrying coils it strikes me that perhaps the real energy comes from Beta particles (fast electrons) absorbed into the electrical circuit.

To extract energy from Beta particles it is not just enough to capture them. Clearly this will result in a current flow according to the capture rate, but current by itself is not power. The kinetic energy of the particle must be captured and this will result in potential difference or voltage. If a Beta particle enters a thin foil conductor normal to its surface and is captured, then the potential difference associated with giving up its kinetic energy can be expected to occur across the opposite faces of the foil. If however the Beta particle were turned so as to enter at a shallow grazing angle to the surface, not only would the probability of capture be increased (since the particle will travel further within the material) but the potential difference will occur along the length of the foil. Beta particles travelling even at relavistic velocities can be turned within short distances by relatively weak magnetic fields, so the concept shown in the following Figure suggests itself.

Methernitha Statement of Purpose ~

"The Research Work of Methernitha in the Field of the so-called Free Energy"

Ever since the foundation of Methernitha there existed a department for research, development and electronics, which was concerned with the problem of alternative energy sources, namely with technologies, which were suited to exploit the inherent forces of nature and thus to unlock sources of energy without disturbing natures ecological balance in any negative way. Any technology man invents should serve him in short as well as in long terms, and this condition is not fulfilled as soon as it opposes nature in any way.

This team of research within Methernitha works completely autonomous and is financed out of the co-operatives own resources, without any outside support.

The efficient utilisation of wind energy was one of the first objectives of Methernitha's research program. At the beginning generators with special excitation were developed, which allowed to load the cells of accumulators even at low RPM at times when there are only moderate air movements.

Utilising the kinetic energy of water currents was another field of interest of the development team, but it was pursued more as hobby. The key problem was here to transfer the slow revolutions of the waterwheel to an extent that the excitation threshold of the generator could be surpassed by a minimal loss of energy.

Also solar cells and solar heat collectors attracted the attention of our researchers since a long time. But since in these fields other institutions have attained outstanding results, Methernitha started, and this was already more than 30 years ago, to concentrate its efforts on lesser known and even generally unknown sources of energy. The result of this scientific work is the Thestatica machine.

The question arises: How it comes, that Methernitha, nothing more than a private organisation, could invest so much time, engagement, perseverance and financial resources in this kind of research.

Research and development are integrated parts of the general idealistic concept of Methernitha. To make you understand these ideals and goals, we will now introduce you into the practical sides of this spiritual community Methernitha, as it functions as a co-operative of people, living and working together.

Linden is a calm village of farmers just as dozens of others in the region of the valley called Emmental. However Linden is also the home of a special form of human life, which is capable of attracting more and more people from all over the globe, and which has repeatedly caused astonishment through its excellent functioning, even in extremely difficult situations.

There is no doubt that the formation of Methernitha is also a good part of the life story of Paul Baumann. Through his extraordinary technical capabilities, but also through his astonishing practicable wisdom he opened relations to all kind of people with ideals and in many places, and pretty soon, the idea to form a co-operative enterprise took shape.

"In the name of the God Almighty" people of equal thinking gathered and founded a co-operative, which could serve as the economic basis of this spiritual community.

"We want to be a united group of brothers, and never separate however severe the burden may be", this was the solemn vow.

Renunciation of alcohol and smoking and the will to realise a harmonious community life without dispute and discord like in the original Christian communities were the prerequisites to become a member. For the members Methernitha is an ideal opportunity to lead a fulfilled life by practising charity.

A workshop was erected and soon, one house after the other grew on these premises. Also all construction was done out of own resources and solely with the savings from the common work.

Today Methernitha is a social model proving the quality of its ideals through its well functioning just more than forty years. The people working here are almost without exception members of Methernitha.

Not even the prospering development that took place over the following decades could impair or even suppress the global idealistic aims. On the contrary, everybody works in his own interest with diligence and great joy towards the erection and the support of their new homeland and according to the principle:

One for all and all for one!

With this word one can conquer anything. Also the ancient truths appear again and attain respect.

The people living here feel themselves as members of a family, like a group sitting in the same boat and proud, but also grateful proprietors of their own beautiful homeland, which they may shape exactly as they wish to. Evidently, this form of human social life can function only on the base of idealistic principles.

The question arises, how the realisation of a sincere religious philosophy of life may be brought in harmony with a successful economic management. It is not obvious at all, that this is attainable.

Nowadays there are many amongst us that are caught in the world-wide and dense network of social and economic dependencies and obligations and many also feel the confrontation with its problems.

One member of the economic directory has recently phrased this in the following way:

"The fact that all essential functions of Methernitha are fulfilled without any external force, driven solely through inner conviction, which causes everybody to help and take care of the other, this is for me the most astonishing effect which is produced by this form of living together. It seems to be a miracle."

Another miracle within Methernitha is the Thestatica, which is the result of more than 20 years of research.

This wonder machine is lurked from nature, nothing else. Nature is the greatest source of power as well as knowledge which man has, and it still conceals many secrets, which are only revealed to those, who approach and tie in with them with highest respect and responsibility.

To understand nature and to perceive its voice, man is obliged to experience silence and solitude, and it was there, where the knowledge about this technology was obtained.

For these reasons it was always a great concern of Methernitha to acquire properties, untouched by man as far as possible, be it in valleys or forests, in the mountains or ashore of lakes, where one could study nature, ones own being and the creator of all this universe in silence and concentration and without being disturbed.

The public never understood this properly, rather interpreted it wrongly as an act of seclusion, assuming we had to hide something unclean. We actually had --- and still have --- to take great troubles to realise undisturbed all the things we intended to accomplish.

Such undertaking in research and development necessitate considerable financial expenditures. Therefore we are quite often obliged to construct things with most primitive means and materials. What was thrown away by our affluent society, we collect and possibly set up with it a cornerstone in the discovery of new forces and truth.

We are fortunate in gaining the experience that paradoxically the most beautiful and useful results can be achieved by just using the most simple means. Never did we use any borrowed capital because we want to stay free Swiss citizens and do not want to be hindered or even bound in any way in the pursuance of our aims.

The two conterrotating discs generate an electrostatic charge. One disc represents the earth, the other the cloud. Using grid electrodes the charges are bound. After that they are collected by non-contacting so-called antenna keys and then sorted.

After being initially turned on by hand, the discs rotate by themselves according to the electrostatic laws about attraction and repulsion. A rectifying diode keeps the cycles in steady state. Otherwise the impulses of attraction and repulsion would accumulate and cause the discs to run faster and faster. The correct speed is of great importance and for optimal power generation the discs have to run quite steady and slow.

By means of grid condensers the energy is stored and then uniformly discharged, at the same time reducing the high voltage and building up power with additional devices. Finally the machine supplies a uniform direct current, which varies according to the size of the model. The machine furnishes about 3-4kW permanent output, depending on humidity, whereby the electric potential ranges from 270 to 320Volt. High humidity of the atmosphere prevents the build-up of electric potential. The drier the air, the better.

No doubt, through the so far achieved results one main objective has been reached, namely to prove that it is possible to use Free Energy. Nevertheless the research work is not yet completed.

To the educated physicist many a thing of this machine may seem impossible, maybe even crazy. Maybe he is also offended by the conceptions used to explain the whole. Only partly we could use the concepts of conventional physical terminology to explain and define only approximately the functions and properties of the various parts of the machine.

After all it will be necessary to create some more new concepts like the one we have already used before, when we termed the non-contacting collectors of electric charges as antenna keys.

This machine puts experts, which are just trained in conventional physics to a very hard test, because its mode of action is not explainable with the state of the art of officially accepted physical knowledge, or at the most only partially explainable. However also a trained specialist should remain free and independent in his thinking, and should avoid to be limited by the temporal framework of publicly admitted knowledge in any science.

It has to be remembered that the established science was already many times forced to change or give up some of its very fundamental concepts. Think about Galilee, to name only one example. Our human society almost condemned this man as a sorcerer and magician, just because he investigated and discovered a truth that seemed unacceptable by the established science of the days.

The book knowledge of any times is not wrong, but it is incomplete, and therefore allows to draw wrong conclusions.

We are part of a new area which brings to light many new facts and new knowledge. The clothes of nowadays science have become too tight and should be stripped off, just as the larva of an insect does with its skin. Only this will allow a true metamorphosis to take its course, and finally, at the limits and at the destination of all worldly knowledge, an universal and unlimited spiritual science, radiating and beautiful, just as the completed imago of an insect, may give its blessings and benediction to a renovated humanity.

To ever reach there, a universal development of man has to take place. This however is only possible when man becomes aware of his true role within the whole creation, and again learns to recognise his true tasks, because the whole universe functions within a strict and precisely structured order according to the will and word of the creator. Therefore also man should recognise and realise these universal laws that are valid within the whole and within every part of this creation.

The hard facts rather show how far man has left the divine order through his self willed and authoritarian way of action and that he has become the actual cause of all discord and evil on this planet.

Unfortunately the ruling bodies that should be responsible for the well-being of the people work too often with the target to make life more and more difficult and to render impossible every free spiritual development.

Instead of utilising the achievements of science and technology for the benefit and preservation of all form of life, they are abused carelessly and irresponsibly to destroy and to kill, and thus turn them into a curse upon mankind.

To change all this, the evolution of a new technology is not enough, even if it were the most ecological and ingenious. To change this present status one has to go much deeper down, to the root-cause of all this evil, and this is mans way of thinking, his state of mind.

The ancient divine commandments are still valid today and also show today the way and direction humanity should go, as clearly spoken by the prophet Mica:

God has told you what is good. And what is it that the Lord asks of you? Only to act justly, to love loyalty, to walk wisely before your God.

"Testatika-Distatica Machine"

(Transcribed from the Methernitha Testatika video by Paul E Potter)

"... The efficient utilization of wind energy was one of the first objectives of Methernitha?s research program.

At the beginning generators with special excitation were developed which allowed to load the cells of accumulators even at low rpm, at times when there are only moderate movements.

Utilizing the kinetic energy of water currents was another field of interest of the development team, but it was pursued more as hobby. The key problem was here to transfer the slow revolutions of the water-wheel to an extent that the excitation threshold of the generator could be surpassed by a minimal loss of energy. Also solar cells and solar heat collectors attracted the attention of our researchers since a long time. But since in these fields other institutions have obtained outstanding results Methernitha started, and this was already more than 20 years ago [since 1960], to concentrate its efforts on lesser-known and even generally unknown sources of energy, the result of this scientific work is the Testatika machine of which most of you may have heard already.

The two counter-rotating discs generate an electrostatic charge. One disc represents the earth, the other the cloud. Using grid-electrodes* the charges are bound. After that they are collected by non-contacted, so-called, antennae keys** and then sorted [shorted ?].

After being initially turned on by hand the discs rotate by themselves according to the electrostatic laws about attraction and repulsion.

A rectifying-diode keeps the cycles in steady state, otherwise the impulses of attraction and repulsion would accumulate and cause the disc to run faster and faster. The correct speed is of great importance, and for optimum power generation the discs have to run quite steady and slow.

By means of grid-condensers* the energy is stored and it is then uniformly discharged, at the same time reducing the high-voltage and building up power with additional devices.

Finally, the machine supplies a uniform direct current which varies according to size of the model.

The machine furnishes about 3 to 4 Kilo-Watt permanent output, depending on humidity, whereby the electrical potential ranges from 270 to 320 volt. High humidity of the atmosphere prevents the build up of electric potential. The dryer the air the better.

No doubt, through the so-far achieved results, one main objective has been reached, namely, to prove that it is possible to use free energy. Nevertheless, the research work is not yet completed: To finish a model which can be handed out more or less to anybody and without any haphazards, also to non-specialists, much work and also time will still be needed.

Only partly we could use the concepts of conventional physical terminology in order to explain and define only approximately the functions and properties of the various parts of the machine. After all, it will be necessary to create some more new concepts, like the one we have already used before, when we termed the non-contacting collectors of electric charge as antennae keys**. This machine puts experts who are just trained in conventional physics to a very hard test..."

* The German original has gitter-condensers, with gitter defined as wire lattice, grille, grate.

** the original word used is tasten or taster, which means antenna, probe, key.