Некоторые советы по постройке генератора "тестатика"

Мы взяли на себя труд перевести некоторые советы по самостоятельной постройке генератора wimhurst.
Эта информация была найдена в интернете и содержит инструкции по изготовлению подвижных частей генератора. Мы считаем, что изготовление деталей по прилагаемым инструкциям значительно с экономит средства и расширит возможности домашнего умельца (Не нужно покупать подшипники, многосекционные стандартные диски и пр.)
Если у вас есть предложения, как можно легче и проще изготовить любые детали, по сравнению с предложенным текстом - просьба сообщить в форуме, мы включим ваши технологии в эту страницу с указанием авторов.

Электростатическая машина Wimhurst

Интересное устройство было создано в конце прошлого и начале этого столетия. Это устройство назвается электростатической машиной Wimhurst и может быть оно содержит ключ к некоторым секретам свободной энергии..

К несчастью те немногие, которые построены, в основном, заменены на машину Ван Дер Графа.

Однако из-за работы выполненной Швейцарской группой, строящей Testakica - имеет смысл снова исследовать эту машину самостоятельно .

Эта машина состоит в основе своей из спаренных дисков, вращающимися с низкой скоростью в противоположных направлениях относительно друг друга.

Диск может приводиться во вращение руками или двигателем.

Для постройки своей модели я использовал старые граммофонные пластинки.

Устройство:

Два противовращающихся диска с секциями фольги

В центральном среднем горизонтальном положении две щетки, расположенные спереди, и две на задней стороне, чтобы собирать и передавать заряд в лейденские банки, затем сохранять его или разгрузить через искровой разряд, когда при вращении обоих дисков будет накоплен достаточный заряд.

Общее соединение обьединяет две из щеток С и D, чтобы одновременно был равный заряд в обоих секторах на диске под этими щетками .

То-же самое происходит на втором диске, но общее соединение находится под углом 90° к внешнему общему соединению E-F

Энергия из позиции А попадает внутрь металлической пластины Лейденской банки и из позиции B в другую емкость (конденсатор).

Здесь также есть общее линейное соединение к внешней оболочке обеих лейденских банок.

Конструирование :

Взять две старые виниловые граммофонные пластинки, примерно 30 см диаметром (могут быть использованы меньшего или другого диаметра, либо другой непроводящий материал)

Разметить каждый диск на 36 равных сегментов, рисуя прямые линии через центр по диаметру через каждые 10°

Разметить на каждом диске по два круга на расстоянии примерно 25 мм от внешнего и внутреннего краев дисков.

Внутренний круг зависит от размера сегментов фольги, которые вы используете, и будет использован как направляющая для размещения металлических полос

Рекомендуется использовать для конструкции алюминиевую фольгу, но я обнаружил, что некоторые линотипы работают с алюминиевыми платами, которые удобно резать ножницами, и возможно вам будет удобнее работать с этим материалом. Я также обратил внимание, что этот материал более стойкий в использованиии, чем алюм. фольга.

Кусок алюминиевой фольги должен точно соответствовать сегменту на диске и должен быть приклеен на место любым вязким клеем.

Сектора, которые я использовал, были около 8 см длиной каждый, и от 1 см на узкой части конуса до 2,6 см на широкой, все углы конуса были закруглены.

Вам нужно будет 18 секций на каждый диск, итого = 36 секций.

Разместить одну секцию на секторе, оставив следующую пустой, затем повторять.

Приклеить эти секции на место, и дать им хорошо высохнуть, в зачисимости от вашего клея и влажности климата.

Убедитесь, что все наклеенные секции абсолютно плоские и нету торчащих кусков алюминия.

Позже нужно будет покрыть лаком пластик вокруг металлических секций.

На обратной стороне одного из дисков также добавить фибровую шайбу для установки дисков относительно друг друга в строительной и рабочей позициях.

Вам будет также нужно сделать и приклеить шкивы в центр каждого диска

Когда устройство собрано , эти диски будут установлены на двух отдельных валах и установлены обратными сторонами друг к другу с секциями металла наружу.

Как делать шкив

Я слышал, что люди использовали хлопковые бобины но я предпочитаю делать их из PERSPEX (Перспекс" ( фирменное название органического стекла концерна "ИКИ" [ ICI ]; обладает большой механической прочностью; применяется для остекления автомобилей, самолётов. Далее в тексте будет привычное название "оргстекло" (примечание macmep.lab) ) дисков вырезанных нормальной домашней дрелью с насадкой, которая режет отверстия от 3/4 , до примерно около 2 1/2 дюймов в диаметре.

Подача винта дрели должна быть не более чем 1/4 дюйма и расточенное отверстие может позже быть высверлено до 5/16 дюйма

это будет установлено на вал с резьбой , установленный на опорах из оргстекла (Уже обошлись без подшипников, поскольку оргстекло прекрасно скользит по металлу! Комментарий macmep.lab)

Вырезать 4 диска большого диаметра и два поменьше , и склеить их вместе, используя гайку и болт в высверленном отверстии , для сжатия 3 деталей вместе , чтобы сформировать шкив.

Возможно, придется позачищать заусеницы на всех деталях перед склеиванием.

Я использовал токарный станок но Вы можете зажать диск из оргстекла в сверлильный патрон на 1/4 дюймовый болт и отшкурить ( осторожно! не повредить ! )

Ведущие шкивы

Также вам будет нужно сделать два дополнительных комплекта шкивов для приводного колеса.

Если Вы предполагаете вращать вручную,то вам понадобится делать это шкивами большего диаметра, чтобы обеспечить более высокое передаточное число, чтобы обеспечить вращение диска с более высокой скоростью, чем от руки .

Возможны передаточные числа где-то около 3:1 или 2:1

Когда все собрано, один шкив должен быть зафиксирован гайками, сжимающими его с двух сторон на вале с резьбой.

оптимальный диаметр вала = 5/16, поскольку 1/4 - слишком тонкий и изгибается

Второй ведущий шкив должен вращаться свободно

Соедините ремнем все шкивы, как показано на рисунке ниже .

Этот проект ременного привода я придумывал в течение нескольких месяцев, а до этого использовал неэффективный перекрестный ремень в своем устройстве, пока кто-то не прислал мне эту идею:

Изготовление щеток

Для этого устройства вам понадобится cделать восемь сборных щеток .

Центральные Щетки

Они будут установлены в точках A и B на оргстекле в центральных краях средней линии горизонтальной оси диаметра каждого диска и они также будут в общей позиции на заднем диске.

Диаметральные связи

Основные проводные соединения

Далее две совместно соединенные щетки - должны быть в позиции С и позиции D (Возможно, что С нужно устанавливать выше и D ниже, чем то, что показано на чертеже. (синяя линия)

Щетки E и F показанные белым на чертеже - находятся на обратной стороне чертежа и должны быть установлены в позиции 90 градусов относительно С и D на внешней стороне.(белая линия)

Некоторые использовали фольгу в качестве скользящих контактов с фольгой на диске, как щетки. Но я нахожу, что обычные небольшие пружины установленные на небольших болтах с резьбой являются отличными щетками, которые затем можно закрепить и зажать в необходимую позицию, используя гайки, чтобы регулировать их положение относительно металлических секций в дисках.

Основная конструкция Лейденской банки

Я думаю , что просто нужно использовать тот же линотипный алюминий, который использован для секций на дисках.

У меня всегда была проблема с оберткой из фольги, которая продается в магазинах и было найдено вышеуказанное, с чем намного легче оперировать.

Я использовал обычные стеклянные банки около 17 cm высотой и 8cm в диаметре. но можно использовать любые толстые стеклянные банки.

Вырежте металл так, чтобы полоса пошла вокруг наружной стороны банки и перекрывала немного и оставляла один дюймовый промежуток вверху и внизу со открытым стеклом в каждом конце.

Заверните алюминий вокруг наружной стороны банки и зафиксируйте его плотно на месте изоляционной лентой , затем примените какую-нибудь липучку и дайте ей стечь между металлом и стеклом.

Примените какой-нибудь самоклеющийся яркий пластик как обшивку и покройте им как металл так и стекло.

Для внутренности банки вырезать металл той же высоты, но меньше чем внешняя длина и форма в цилиндр, используя другую стеклянную банку того же диаметра, затем вдвинуть внутрь банки.

Можно купить изолированный металлический провод, соединенный с металлом, вместо того, чтобы делать это самостоятельно.

Лейденская банка готова.

Вам понадобится сделать еще одну банку такого же размера, используя те же материалы.

Коммерческая версия генератора wimhurst

Я надеюсь, что используя то, что написано, вы сможете самостоятельно построить генератор wimhurst для своих домашних опытов.