Форум offtop.ru

ТЕСТАТИКА

macmep

01-01-2005 23:50 Форум для обсуждения и постройки рабочей модели генератора "Тестатика"
Приглашаем к началу обсуждения этой темы.
Энтузиаст
07-01-2005 13:34 Мастер ты думаешь если бы это работало то за 25 лет бы никто не воспроизвёл?
Энтузиаст
07-01-2005 13:37 Тем более что есть схемы. Потом протеречивая инфа: туда никого не пускают, но есть фотки с улыбающемся мужиком, да и так во всех ракурсах...
macmep

08-01-2005 15:40 Смотри, по инструкции которую вот-вот выложу, я свинтил два граммофонных диска с фольгой. Щетки накладываешь - есть заряд.
Построю банки и буду смотреть, как дальше. Ведь заряд есть. значит в лейденских банках можно накопить!
А раз так - то все остальное выглядит вполне возможным.
nemo
09-01-2005 10:56 гы вот и стало всё понятно мастер вы же решили задачу мг у вас же есть рабочая модель так зачем вам ещё с этим девайсом замарачиватся? что то логики я не наблюдаю в ваших действиях
p.s для мастера месагу стереть ip забанить чтоб не гавкал и не мешал великим людям ......... маятЬся
macmep

09-01-2005 22:04 А разве вам не интересно?
Очень уж много видео и фото о тестатике в интернете, но на русском языке практически ничего нет.
Кстати, вы не могли-бы высказать свою точку зрения на эту машинку?
У меня пока своего определенного мнения нету, еще не сложилось.
Хочется, чтобы это было правдой, но проверить иначе, чем предложил на сайте, либо самостоятельно строить, никак.
Энтузиаст
10-01-2005 10:29 Мастер вот ссылка на стаью Фролова где он говорит о ТЕСТАТИКЕ.
http://gauss2k.narod.ru/jab/svoboda.htm
Я понимаю что ты скорее всего её читал, но мне интересно твоё отношение к Фролову. Ты считаешь его авторитетом?
Энтузиаст
10-01-2005 10:34 2Nemo

Интересный Вы человек, будь у меня столько времени, чтобы лазить по стольким форумам и вести перепалку со всеми участниками, я бы лудше вместо заднего колеса велосипеда поставил низкочастотный генератор и сидел дома педали крутил. Вот Вам и автономное энэргоснабжение и здоровый образ жизни...

Какждый человек сходит с ума по своему, мы нашли друг друга в просторах интернета не мешайте нам.

С Уважением,
Ал.
nemo
10-01-2005 19:05 уважаемый энтузиаст да у меня есть время лазить по нету живу я здесь
мастер мне интересна данная тема
но я что то не могу понять если вы решили задачу мг зачем пытатся решить ещё одну подобную задачу?
напрашиваются 2 варианта
1 задача мг не решена и всё обсуждение это враньё
2 я вижу сайт где собрались интелектуалы открыли один принцип вд взялись за второй. забавно
macmep

10-01-2005 23:46 Подобных задач не слишком много...
Просто свидетельства очень маститых зарубежников, которые ездили на место и своими глазами видели работу генератора выглядят очень убедительно, да и метод ПРЯМОГО получения электричества гораздо привлекательнее механических накруток , которые сводятся в конце-концов к точу, что нужно опять-таки присоединять генератор и получать энергию уже с него. Дорого выходит. Сперва двигатель - механика. Потом генератор - доп. расходы, а в этом варианте получение энергии происходит напрямую с накоплением ее в лейденских банках.
Поэтому и интереснее, поскольку дешевле и выгоднее.
Предлагаю посмотреть тот чертеж, который имеется на странице, и попробовать разобраться в принципе действия..
macmep

11-01-2005 10:16 Энтузиасту
Статью прочел. Раньше не видел. Спасибо.
Однако это не есть статья самого Фролова, а авторская компиляция из его выступления с привлечением в одну кучу всего на свете.
Тут тебе и гравитация и телепортация и время, и попытки зажимать тему, и вообще все что можно.
К Фролову у меня отношение с некоторых пор двойственное.
С одной стороны вроде-бы знающий инженер, теоретик и изобретатель с достаточно широким кругозором. С другой стороны - компилятор чужих идей, с уклоном в "решение судеб вселенной".
Я понимаю, что в конце-концов все может быть завязано на единой теории поля, в которую укладываются все мыслимые взаимодействия в физике, но пока нету теории, а многочисленные гипотезы недоказаны - лучше не применять их как практическое руководство.
**
меня интересует практический анализ электронщика выложенной конструкции генератора.
Что и как будет взаимодействовать.
Энтузиаст
12-01-2005 07:10 По схеме пока молчу потому что там явно чего-то не хватает. Подожду твоего нового описания.

На первый взгляд:

В описании говориться что основным принципом самодвижения являеться резонанс. Съём напряжения-зарядка кондёра-разрядка на щетки. Это как бы условный контур. У любого резонанса есть частота, при которой этот резонанс наступает в контуре. Как некрути его(резонанс) или её(частоту) надо достич. То есть должен быть некий пускачь который раскрутит диск до нужных оборотов, т.к. это не электродвигатель(в смысле этот "генератор"). Т.е. должен быть некий механический привод:
1. Ручной
2. Эл. двигатель

Об этом все умалчивают почему то.
На одной из фотографий виден некий привод, непонятно куда идущий и что крутящий. На твоём сайте седьмой рисунок сверху, называется "Вид сбоку". Там видно что ось дисков соединяется с чем-то посредство резинового пайсика.

Потом не понятно откуда должна браться "свободная энергия", даже если резонанс имеет место быть, а энергии дополнительной взяться неоткуда, то мы должны тратить энергию на поддержание резонанса. Опять два варианта:
1. Механический, т.е. эл. двигателем который нигде невиден, поддерживать обороты нужные для резонанса.
2. Электрический, т.е. подпитывать щётки помимо конденсаторов.

Пока всё жду твоих новых описаний, там возможно будут ответы на какие-то вопросы.

С Уважением,
nemo
14-01-2005 18:34 уважаемый мастер в связи с тем что вы занялись другим проэктомп не будете ли вы так любезны выложить в интернет решение задачи мг чтобы сделать это достоянием мировой обще6ственности???????
macmep

30-01-2005 12:47 to nemo
-Не хочу. Ну не хочу и все. Без обьяснения причин.
Имею право, нет?
Причин много, и ни одна из них не будет мной озвучена.
-=SADKO=-

31-01-2005 02:32 А вот и я почтеннейшая публика [image] занятно будет по наблюдать, во что выльется обсуждение оного девайса, особенно учитывая тот фактъ, что моё отношение к нему весьма не однозначно. Я не знаю будет оно работать или нет, а врубаться в этот вопрос мне влом. Ибо мне это больше напоминает иллюстрацию в духе "разумеющий да уразумеет", а не девайс предназначенный для реального энергоснабжения. Ибо это разумение позволяет сделать всё гораздо проще...

PS. В прочем судя по тому в каких муках решалась задача МГ, могу предположить, что тут прогресса не будет вообще, а если и будет то как я уже сказал, модель тестастатики уразумевшие врядли будут строить...
macmep

01-02-2005 23:49 Благодарю за напоминание.
я как-то в последнее время расслабился, и опять почему-то стал считать форумы способом обсуждения интересных вопросов.
г-н Садко не дал забыться. И одернул зарвавшегося нахала. То есть- меня. Мол не высовывайся, молчи себе в тряпочку, и вообще - брысь под лавку.
Умно, умно...
Я-то придумаю, каким образом общаться с интересующими меня людьми и помимо форума, а вот вы, вряд-ли в этой жизни что-либо кроме неудовлетворенного и воспаленного тщеставия получите.
Может быть и от лорда вашего подучитесь, как делать подлости людям, а то без этого жизнь не мила, так ведь?
Так что расслабился я напрасно.
Да и форумок этот... Да, пора переходить на другие формы общения, только вот вам там вряд-ли найдется место.
jurikin

02-02-2005 11:34 Вот нашлось , как думаете будет работать ??? http://freeeenergy.narod.ru/Statik.djvu
Fomin46

02-02-2005 12:02 Здравствуйте, уважаемый Macmep!

Что-то я никак не могу получить от Вас ответа. Толи что-то с почтой не в порядке, толи у Вас что-то барахлит, хотя смотрю на ваш форум - уже есть сообщения и ваши ответы другим пользователям
от февраля. У меня вся отправленная почта прошла.Да и сообщения на ваш форум я отправляю не в первый раз. Ранее я направлял Вам вопрос по Минато и сразу получил ответ. Сообщите, пожалуйста, в чём дело и доходят ли мои сообщения и почта до вас.Ещё раз благодарю Вас за форум. Fomin46@yandex.ru
Fomin46

02-02-2005 12:46 Уважаемый Macmep!
Разрешите воспользоваться Вашм форумом, для того чтобы связаться с Jurikin.Очень уж хочется связаться с людьми которые строят электростатические машины. Он дал на форуме свой http://freeeenergy.narod.ru/Statik.djvu
но вместо этого сайта открывается http://free_energy.narod.ru/Statik.djvu, а мой комп пишет что у меня в этом сайте подозрительный субъет.Сломав этот субъект смог докопаться до его почтового адреса buferx@pisem/net.
Адрес что-то очень подозрительный.
Спасибо за форум. Fomin46@yandex.ru
jurikin

02-02-2005 14:08 Fomin46

Это http://freeeenergy.narod.ru/Statik.djvu адрес где лежит
файлик с описанием статик.генератора в формате Djvi
Это не мой сайт и не мой адрес
Эта ссылка была на форуме DL

Fomin46

02-02-2005 16:09 Jurikin

Большое спасибо за подсказку. Скачал и открыл в программе поддерживащей это расширение. К сожалению ничего интересного не нашёл. Какой то тупой рисовал картинки. Зто тоже самое, что в простой школьной электроформной машине.
Ещё раз спасибо.

Масмер! Дождусь ли я когда нибудь от тебя ответа!
Спасибо. Fomin46
Fomin46

02-02-2005 16:17 Вопрос ко всем участникам форума.
Кто знает где можно скачать фотографию Поля Баума с женой на фоне их машины. Там очень хорошо видно электроснабжение лампочек
по основной линии нагрузки,катушки вставленные в комплект лейденских банок.
Спасибо за внимание. Fomin46
macmep

02-02-2005 18:41 По-моему такой снимок у меня есть, правда я не знал, что на нем Бауман.
Выложу на сайт дополнительно к тем, которые уже есть, если найду.
Почта в принципе работает , проблема была в том, что я долго не заглядывал - не был дома.
Так что можно снова посылать письма на macmep@rambler.ru (hotmail работает отвратительно, половина почты не доходит.)
Что-же касается машины, то уже скоро появится на сайте перевод с английского руководства, как самостоятельно сделать электрофорную машину из недорогих материалов, включая лейденские банки, диски и их привод.
К сожалению, времени не хватает, поэтому до сих пор ссылки со всех страниц сайта на этот форум не перевел, соответственно - мало кто знает о форуме. Но в выходные подправлю и это.
gav735

04-02-2005 11:28 Ко всем : прежде чем что-то обсуждать - изучите теорию!(книга Г.В.Николаева)
К Администрации (Мастеру) - почему-то немогу открыть дальше чем
http://macmep.h12.ru/nikolaev/033.htm
Немогли бы выложить книгу в архиве целиком (очень неудобно качать постранично, да еще и не все - а только 33 страницы).
И второе - почему-то при скачивании testati1.zip - говорит что архив поврежден. А очень посмотреть хотелось...
По теме: существует еще много всего чего мы не знаем....
Спасибо автору сайта за интересную инфу.
P.S. http://macmep.boom.ru/q8test.jpg - ресурс не найден........
-=SADKO=-

05-02-2005 01:18 а вот вы, вряд-ли в этой жизни что-либо кроме неудовлетворенного и воспаленного тщеставия получите.
Может быть и от лорда вашего подучитесь, как делать подлости людям, а то без этого жизнь не мила, так ведь?
Так что расслабился я напрасно.
Да и форумок этот... Да, пора переходить на другие формы общения, только вот вам там вряд-ли найдется место.

Ой-ой??? И какое гадство сделал вам я??? А может вы считаете меня идейным вдохновителем Лорда? К слову сказать, последний на своём сайте изначально обсуждал СВОИ идеи и СВОИ конструкции. И вообще парень умеет работать руками, а не выкладывает у себя на сайте чужие проекты, ставя на фотках свои подписи
Ваше пред ним приимущество лишь в том что вы таки решили задачку МГ (сами?) А он лишь выдал вариант и забил, в прочем имея на то свои причины. Однако вы больны одной и той же болезнью, и потому видать так друг-друга обожаете [image] Да, у Лордищи много понтов, но он хотя бы cool-hacker-a из себя не строил, смешно было читать ей богу...

Поставил сниффера, глянул краем глаза - где примерно он обитает, и на Голгофу его.
Это все, на что я могу потратить свое время. Если меня не разозлить настойчивыми попытками
влезть на форум с проксей или блокираторами.
Тогда -уж приходится , поплевав на руки, чтоб не соскальзывали с черенка, начинать копать и окучивать специалиста по защите и анонимному серфингу.

Перед тем как умные слова говорить, лучше бы их значение в интернете узнал, а ведь ещё помниться говорил, что мол на личные средства, ну ну... А оффтоп ру разве не бесплатный сервис
Ай-яй-яй, до ТАКОГО ламерского бахвальства даже Лорд не опускался, он наверное просто возрастом по старше...

PS. Если я не наезжаю на откровенный гон сразу, это не значит что я его не замечаю

PPS. А не слабо народу расказать откуда взяты материаллы про машинку то, и где лежит ея обширнейшее обсуждение, давно лежит, или опять хочется умом поблестать перед теми кто аглицкимм не владеет? Так, кто там про тщеславие говорил?
macmep

05-02-2005 17:07 roma=nemo
C мая 2004 года ms неотступно слоняешься по форумам, где я нахожусь, при этом постоянно пытаясь вывести из себя своими криками " а вот и нет, и не работает, и не будет работать, и все вы тут идиоты".
Год- вполне достаточный срок, чтобы понять, что ты мне лично просто надоел, хуже горькой редьки.
Я блокирую твой адрес для входа на этот форум.
Если мне не хочется общаться с неприятными для меня людьми, то на улице я могу просто отойти в сторону, а здесь к сожалению, ты как навозная муха - ее гонят, а она непрерывно кружит,и зудит, и щекочет.
Предупреждал тебя, не нравится - не приходи сюда.
Не внял. Ну , извиняй, если что.
roma

08-02-2005 08:31 и тишина
cation

09-02-2005 09:54 Roma!
Форум не место для личных разборок. Будь добр - сливай эмоции в другом месте, не мешай людям
gav735

09-02-2005 17:00 Ко всем : прежде чем что-то обсуждать - изучите теорию!(книга Г.В.Николаева)
К Администрации (Мастеру) - почему-то немогу открыть дальше чем
http://macmep.h12.ru/nikolaev/033.htm
Немогли бы выложить книгу в архиве целиком (очень неудобно качать постранично, да еще и не все - а только 33 страницы).
И второе - почему-то при скачивании testati1.zip - говорит что архив поврежден. А очень посмотреть хотелось...
По теме: существует еще много всего чего мы не знаем....
Спасибо автору сайта за интересную инфу.
P.S. http://macmep.boom.ru/q8test.jpg - ресурс не найден........
С видео разобрался- testati1.zip - (хотя привык архивы распаковывать а не переименовывать).
Жду ответы на остальные вопросы.
Green

13-02-2005 19:37 Уважаемый автор давно слежу за развитием данной темы из различных источников, но в основном на зарубежных сайтах. Тема интересная и многообещающая, тем более, что некоторые открытия в данной области позволяют предполагать, что электростатические поля возможно с успехом использовать и применять для различных устройств: http://www.sciteclibrary.ru/rus/catalog/pages/3341.html
Автору изобретения повидимому удалось эффективно преобразовать силы Кулона в полезную электрическую мощность и заставить их работать. Я думаю, что за основу конструкции взята обыкновенная электростатическая машинка с накоплением на конденсаторах электростатического заряда очень высокого потенциала. Основная трудность, как эффективно преобразовать этот потенциал из сотен киловольт в переменное напряжение, пригодное для дальнейшего его использования, обычно всё делается наоборот из низкого переменного напряжения получают постоянное или импульсное высокое напряжение. Найдя способ эффективного преобразования электростатического потенциала в переменное напряжение заряд можно будет преобразовывать необязательно с такой конструкции с вращающимися дисками, это всего лишь один из доступных способов получения высокого потенциала, можно использовать природное электричество, которым пользовался Тесла из конструкции двух металлических пластин одна из которых устанавливалась на высокой мачте, а другая закапывалась в землю, в результате чего во включенном между пластинами конденсаторе скапливался огромный электростатический заряд в миллионы вольт, вплоть до пробоя изоляции всего устройства.
Я предлагаю обсудить различные точки зрения и способы преобразования высокого потенциала в переменное напряжение, которое в дальнейшей обработке возможно использовать, а также хотелось бы затронуть тему гидромагнитного динамо Грицкевича, в котором также при помощи сил Кулона в диэлектрическом торроидальном бублике расскручивается обыкновенная вода и создаёт разность потенциалов на токосъёмнйх пластинах. Данное устройство проработало более 6 лет в Армении, обеспечивая горячей водой и электричеством небольшой исследовательский посёлок. Несмотря на все сообщения о серийном производстве данного изделия во многих странах, якобы купившими патент на производство, абсолютно никакой информации и конкретики о конструкции динамо нет, и это наводит на определённые размышления... тем паче, что автор изобретения утверждает, что себестоимость устройства обходится примерно в 100$, а это уже кое что. Если у кого есть информация или мысли давайте конструктивно поработаем в этом направлении.
С уважением ко всем участникам форума...
macmep

13-02-2005 22:00 Всем, кто еще не потерял способности усваивать новое.
Рекомендую скачать в пиринговых сетях с помощью edonkey или Shareaza следующий фильм :
Free.Energy.-.The.Race.to.zero.point.VHSrip.xvid.avi
Одним из недостатков этого фильма является его англоязычность.
Второй недостаток - мало авторов и изобретений освещено фильмом.
И третий, самый серьезный - один из сюжетов, призванный убедить зрителя в существовании антигравитации , снят настолько некорректно, что поневоле засомневаешьтся.
Камера находится внутри ящика, не видно окружающих ориентиров, что позволяет предположить, что камера вместе с ящиком поворачивается вокруг горизонтальной оси...
Из достоинств хочу отметить неплохое освещение тем нетрадиционной энергетики, особенно впечатляет автомобиль с магнитным двигателем.
Короче говоря, подобных материалов я ранее в видеоряде никогда не видел.
Двумя словами - изобретатели демонстрируют свои рабочие прототипы.
Советую всем.
Fomin46

14-02-2005 00:11 Уважаемый Macmep!
Не могли бы Вы поподробнее расшифровать нижеприведенное
"Рекомендую скачать в пиринговых сетях с помощью edonkey или Shareaza следующий фильм :
Free.Energy.-.The.Race.to.zero.point.VHSrip.xvid.avi"
Для меня не понятно что такое пиринговые сети, edonkey и Shareza.
macmep

14-02-2005 19:24 Существуют способы поиска и скачивания файлов в сети.
Нужно найти через поисковую машину программу Shareaza, установить ее на свой PC, запустить ее и в поле поиска ввести название файла.
Подробнее о программе и пиринге можно узнать через поисковые машины rambler.ru , yandex.ru и т д.
roma

14-02-2005 20:42 для Fomin46
мастер расшифровать не чего не может:))))))))))
http://www.emule-project.net/home/perl/general.cgi?l=34
вот вам сылка на мула на руском языке там всё подробно описано
ДЛЯ МАСТЕРА это сылка на програму emule файлообмен типа казы Shareaza
cation

15-02-2005 15:26 Уважаемый Macmep!
Надеюсь, что тема Тестатика не перейдет плавно в нечто отвлеченное. Только что на другой ветке появилась очень интересная ссылка по теме: http://www.hcrs.at/KAPTRAFO.HTM
macmep

15-02-2005 18:44 Спасибо.
Я с удовольствием посмотрел. Вероятно, это одно из возможных обьяснений преобразования статического заряда в тестатике.
Очень любопытный материал. Нужно будет обязательно перевести, хотя с немецким мне сложнее, чем с английским.
Постараюсь в выходные уже начать хотя-бы перевод.
А откуда появилась эта ссылка? вроде-бы в параллельных ветках здесь ничего не публиковалось?
Еще раз спасибо, и если набредешь в сети на дополнительные материалы по тестатике - буду благодарен.
macmep

15-02-2005 19:14 Просили полностью книгу Николаева, -пожалуйста.
Нажать здесь
книга в формате DjVu , а программа для ее чтения находится ТУТ.
Огромное спасибо prs за предоставленную возможность скачать книгу. Кстати, на этом сайте есть еще книги, заслуживающие прочтения.
cation

16-02-2005 08:51 Уважаемый Мастер.Вот еще одна ссылка http://www.rexresearch.com/testatik/testart.htm
информацию с переводом буду сбрасывать позже.
cation

16-02-2005 08:59 И еще: http://home.arcor.de/freie.energie/stromgeneratoren/stromgeneratoren.htm
gav735

17-02-2005 12:00 Хорошенько порывшись в Инете нашел подробную инфу по изготовлению ТЕСТАТИКА. Жаль что все не по русски. Если бы Мастер (или кто другой) смог это все перевести и выложить у себя, то цены бы не было.
Смотреть тут:
http://website.lineone.net/~aarekhu/index.html
ПыСы: там кроме главной страницы полно ссылок в тексте на отдельные узлы и принципы их работы.

macmep

17-02-2005 13:32 Спасибо за ссылки.
Переводом займусь, и выложу на сайт.
К сожалению, времени свободного меньше, чем хотелось-бы, поэтому быстро не получится.
Green

19-02-2005 14:41 Ссылка в точности повторяет ранее указанную ссылку и на большинстве зарубежных сайтов, и естественно никакой конкретики касаемо конструкции там нет эти статьи уже довольно давно гуляют по страницам различных сайтов перепечатываясь и ссылаясь друг на друга. Проект действительно построен на истории создания электростатических машин и в совокупи, объединяет ранее воплощённые идеи различных изобретателей. Я думаю нужно копаться в более ранних патентах указанных автором статьи по ссылке и направить все усилия на оптимальном способе преобразования статического электричества в более низкое напряжение переменного или постоянного тока. Может кто натыкался в нете на подобные ссылки или описания этих патентов??? Мне не удалось найти ничего стоящего, на все запросы на иностранных поисковых серверах выдаются лишь краткие исторические справки типа да когда-то было…
Касаемо конструкции можно аналитически построить цепочку необходимых узлов, так называемую блок схему всего изделия и по отдельности рассматривать каждый узел. Так мы сможем рассмотреть все плюсы и минусы каждого отдельно взятого узла, как это делается во всех конструкторских бюро. Собирая больше информации из различных патентов можно будет прийти к какой то общей конструкции. Думаю, что первое будет найти и рассмотреть различные способы получения высокого статического заряда и его эффективное накопление в ёмкости, конструкция ёмкости и т.п., вторым шагом будет рассмотрение способов преобразования накопленного статического заряда в приемлемую форму. Из способов и принципов получения высокого статического заряда мне удалось кое что накопать на австралийском сайте посвящённом свободной энергетике: http://www.fortunecity.com/greenfield/bp/16/content1.htm там собрано достаточно большое количество патентов с приемлемым описанием. В свободное время периодически просматриваю информацию и предлагаю выносить на форум свои мысли идеи и ссылки кому что удалось найти.
С уважением Green…
macmep

20-02-2005 18:49 Позволю себе не согласиться с вышеприведенным постом в части последовательности поиска.
Если подходить к вопросу прагматически (а так оно и должно быть),
то представляется верным начать изучение проблемы с корня.
А корнем в устройстве является способ, метод преобразования статическтго заряда в любую приемлемую форму.
В конечном счете - в постоянный ток, с которым уже можно играться, преобразуя его так, как необходимо.
Потому что получение и накопление статики принципиальной роли не играет по большому счету. Можно (условно) привязать кота к оси и заставить тереться об колесо. Это как раз неважно.
Ну ,получили статический заряд в банку, скажем, 10 киловольт, и что теперь с ним делать?
Я вижу основной вопрос именно в поиске метода преобразования.
В свете сказанного меня интересует приведенный немецкий сайт, на котором проводятся попытки преобразования статики.
При поиске в интернете лишний раз убедился, что все стремятся избавляться от статики, и пока не нашел идей ИСПОЛЬЗОВАНИЯ её.
Тесла занимался именно статикой, да и название самой машинки многозначительно -"тестатика".
В общем, саму конструкцию (колеса, щетки, привод и т д ) можно временно оставить в покое и заниматься именно вопросом преобразования заряда.
Включая анализ фотографий устройства, роль магнитов и обмоток и т д.
Будет принципиальное решение основного вопроса - значит будет и сама машина. А заряд накопить можно и школьной электрофорной машинкой, и генератором Граафа, и кучей способов.
vexx

25-02-2005 21:47 хе хе.. ну здрасте штоли
вот решил отписаться т.к. посты не старые..
у меня вот вопросик есть.. никто не заметил что фотографии как правило старые все.. и что используется все банки какието.. провода в палец толщиной.. индуктивности.. кондеры.. напомните какой сейчас век?? или это все в духе конструктора "сделай сам"?
я так понимаю те кто уже сделал установку могут ее мне продать?
за сим откланиюсь.. если что ася 89035050
Green

25-02-2005 22:57 Насчёт того кто сделал и сфотографировал, то он вряд ли признается, как видно из фотографий это одна и та же машинка только заменены лэйденские банки, видимо от их ёмкости зависит общая мощность устройства. И рассматривая способы преобразования электростатического заряда можно обсудить, как один из способов применение последовательного включения к банкам цепочки из разрядника и катушки индуктивности с бифелярной намоткой первички. Намотав на такую катушку вторичку можно снимать с неё импульсное напряжение. Изменяя расстояние электродов разрядника мы таким образом застабилизируем вырабатываемое вращающимися дисками напряжение, а это в свою очередь застабилизирует скорость вращения самих дисков.
macmep

25-02-2005 23:27 умно замечено.
Провода в палец толщиной.
Можно, конечно было-бы и в пару миллиметров, как-же это не сообразили старые перечницы?!
Или пробовали, да только разряд от 10 киловольт пробивает изоляцию на миллиметровых проводах и пережигает их напрочь...
А "жестянки"... Ну что, пока еще в домашних условиях сохранить те же 10 киловольт в виде единичного потенциала ну никак не выходит в никелированной посуде. В кастрюльке, к примеру...
Только в жестянках.
Правда, они почему-то лейденскими называются.
Наверное, для хранения лейденов. Это рыба такая, плавает в жестяной банке и ловится исключительно на толстый кошелек.
Так что прошу подметить еще что-нить настолько же полезное и важное, как и в предыдущем посте.
Мы это обязательно учтем и исправим.
Старые фото обновим, если что - я сам карандашом подрисую!
А буде нашему визави еще что не по душе, то пусть не стесняется,
мы завсегда, если что!
Затем и поставлены!
Блюсти чистоту рядов и нравственность.
И насчет продать - это мы с дорогой душой, родимый наш, аж извелись тут все ожидаючи, кто-ж наконец купит хоть что!
Так что мы пошли готовить и укупоривать посылку, вам как тестатику, нарезать или куском прикажете?..
**
Головой думать надо!
Материалы собраны из сети, и спасибо большое тем , кто их вообще выложил, не говоря уж о тех, кто все это дело перевел на русский язык и положил на сайт, чтобы люди у которых еще осталось воображение, смогли попробовать себя в поисках неизвестного не с ноля, а пользуясь наработками , которые ведутся в мире, а не только в житомире и на брянщине.
Green

27-02-2005 13:21 Вот ещё одна ссылка, где рассматривается способ преобразования электростатического поля: http://www.skif.biz/modules.php?name=Pages&go=page&pid=44
Следопыт

10-03-2005 00:16 И сюда Дудик залез! Вот Блин.
Нагло ворует идеи, выдает их за свои, а вдобавок еще и поливает грязью уважаемых в науке людей. Как от этого гада избавиться? Ведь не одно из его псевдоизобретений и не подумает никогда заработать. И похоже он это и сам понимант. А все продолжает лезть и лезть на новые форумы. Воистину: "...помогите пробиться таланту, бездарь пролезет сама"
ao44

11-03-2005 20:08 Здраствуйте macmep.
Изучая возможности получения энергии в прикладных целях, попал на Вашу страничку. Хотел бы построить рабочую модель"ТЕСТАТИК"а и пытаюсь разобраться.
Есть возможность изготовить на заводе (у друзей) диски, но не знаю, на какие подшипники их лучше посадить. И потом, нельзя ли заменить лейденские банки на современные конденсаторы?
Спасибо ха внимание.
Green

12-03-2005 00:04 Народ кажется я кое что накопал оочень близкое по теме преобразования высокого напряжения На скифе есть нормальный перевод и описание повторения опыта патента Эдвина Грея, но нет рисунков и схем, а на австралийском сайте по свободной энергетике есть http://www.Fortunecity.com/greenfield/bp/16/the_answer.htm проанализировав информацию и разобравшись в принципе работы патента я понял, что вся суть состоит в извлечении свободной энергии от искрового разряда в рядом рассположенных сетках катодах. В патенте высокое напряжение получается с помощью вибро- преобразователя, а в тестатике, за счёт вращения дисков суть одна и на сайте найдёте высказывание автора статьи, который повторил конструкцию искровика, что подобная конструкция есть и в тестатике и в машине Теслы.
PanEgor

12-04-2005 20:06 Уважаемый macmep!

На Вашем сайте http://www.macmep.h12.ru/testatika/testatika.htm не работает ссылка на страницу советов.

Кто-нибудь смог зайти по этой ссылке?

С уважением...
macmep

13-04-2005 18:37 Это просто "ляп" и недосмотр мой.
Страница еще не готова полностью, а ссылка на нее уже стоит,и естественно, приводит в никуда.
В ближайшее время исправлю.

-== ==-
Кстати, хочу напомнить тем, кто еще не в курсе - Поль Бауман, изобретатель тестатики, скончался в 2001 году.
Мои попытки связаться со швейцарскими корреспондентами пока результатов не принесли.
Может быть, во франции скоро появится приятель, однако сомнительно, что свой веселый отпуск он потратит на поиски "неизвестно чего", хотя там и близко...
Новые материалы переводятся и виден свет в конце туннеля.
PanEgor

16-04-2005 03:17 Вопрос ко всем участникам форума.
Кто знает где можно скачать фотографию Поля Баума с женой на фоне их машины. Там очень хорошо видно электроснабжение лампочек
по основной линии нагрузки,катушки вставленные в комплект лейденских банок.
Спасибо за внимание. Fomin46
Может Вы ищете эту фотографию?

Кликнув по рисунку можно узнать подробности о деталях и про демонстрацию в 1999 г., а так же купить 3 часа видео.

А кликнув по этой ссылке http://www.spiritofmaat.com/archive/feb2/methnith.htm можно узнать подробнее про общину
Methernitha, где до сих пор используют для получения электричества - генератор свободной энергии Thestatika.

С уважением...
macmep

16-04-2005 13:22 Безусловно , на всех этих ссылках я побывал, причем уже достаточно давно.
Из всего известного прямо вытекает лишь одно соображение:
Никаких конкретных, подтвержденных фактов, на сегодняшний день не известно.
Все, что опубликовано в сети - так или иначе повторяет базовые англоязычные несколько страниц.
Доказать, что община потребляет внутенне произведенную энергию, а не купленную у электрокомпании, никто не брался,и соответственно, все может оказаться липой.
Комментарии "ученых" и "инженеров", присутствующих при демонстрации, тоже не убеждают меня лично.
Где имена и фамилии присутствующих на демонстрации?
Где условия проведения опыта?
Где проверка отсутствия влияния внешних или замаскированных источников питания?
Где вообще академизм в проведении демонстрации?
Все выводы строятся на прочтении некоего письма, которой кто-то написал кому-то.
Завтра я напишу приятелю, что катался на платформе гребенникова, в присутствии десятка человек. Опишу свои ощущения и добавлю, что летал непрерывно в течение двух часов.
Очень убедительно.
И опубликую письмо в сети. Это будет документальным доказательством явления?
Чушь.
Единчтвенное, что имеется в наличии - это несколько десятков не очень четких фотографий, несколько десятков сайтов с различной степени убедительности разбором конструкции тестатики.
Отчего община "не считает достойным" все человечество пользоваться халявной жнергией?
Ведь им- то от этого ни холодно, ни жарко! Не от сердца оторвать за свой счет! Всем хватит.
-Нет. Рассуждения о том, что "человечество не созрело".
В аналогичной ситуации я лично радел не за человечество, а за страну, и личную материальную выгоду.
Причина настойчивых поисков решения вопроса в том, что очень хочется получить даровой источник энергии. И есть явные предпосылки к тому, что этот район поисков может быть замалчиваемым и всячески затаптываемым заинтересованными силами.
То есть - вполне вероятно, что теме не дают подняться вполне конкретные люди или организации.
А с другой стороны - где независимые результаты экспериментов?
Что, никто из миллионов народу, прочитавших информацию в сети никто не приложил руки? не пробовал повторить?
Не верю.
Где поэтапное строительство?
Где описания конструкций не умозрительные а документальные, построенные дома в мастерских?
Нету.
Вывод я сделал однозначный.
Выяснить реальность можно только лишь построив модель и увидев воочию те сложности, которые нужно преодолевать.
Чтобы построить модель в натуре, нужно как минимум изучить те подсказки, которые в небольшом количестве есть в интернете.
И довести их до сведения заинтересованных людей.
Стало быть - переводить английские страницы.
Я это делаю, но к сожалению, не так быстро, как хотелось-бы.
Есть личная жизнь, есть заработок на хлеб насущный, есть повседневные хлопоты, без которых не обойтись. Все это забирает львиную часть времени, да еще и спать иногда нужно.
Вот и выходит, что продвижение идет черепашьими шагами.
**
Скоро будет страница советов по постройке физической модели.
Как делать диски, из какого материала, как собирать привод, чем приводить вращение.
Вроде-бы кто-то англоязычный строил. Он и делится.
Скоро.
Собственно даже - уже. Можно сходить и посмотреть. Выложил.
И даже строить можно начинать
edGe

18-04-2005 16:50 маста все ок фильм переведем все генераторы запустим :) всетаки она вертицца :) видел во сне :) былаб времени и мазгов побольше
PanEgor

20-04-2005 06:45 Paul Baumann: Testatika Generator Некоторые подробности... Photo Gallery & Videos

Между полюсами магнита alnico расположены четыре прозрачных пластины из плексигласа размером 70 x 70 x 10 мм, они - чередуются с алюминиевой и медной пластиной в последовательности: APCAPCAPCAPC. А - алюминий, Р - плексиглас, С - медь.

VIDEO можно скачать прямо отсюда: bauman.mpg - 2276KB, tiny1.mpg - 994KB, testat2.mpg - 727KB, testatikadeutsch.wmv - 3,3 MB.

Да!... Как говориться кто не успел, тот опоздал... С 01.01.2006 сайт http://www.rexresearch.com/ закрывают, а пока ещё продают компакт диск со всей размещённой на нём информацией...

Информация на самом сайте:

ATTENTION ! ! !

Rexresearch.com will close on January 1, 2006

Unless YOU buy a CD copy of rexresearch.com (Only $13 Postpaid) !!
macmep

20-04-2005 19:16 Вот за это спасибо.
Все скопирую, и буду переводить, чтобы потом добавить в материалам на сайте.
Djonny©

23-04-2005 02:36 Привет участникам! Для меня, к сожалению, пока остаются загадкой теории рассмотренных на сайте экспериментов, кроме "дорожки" на постоянных магнитах (за это хотя бы "мастеру" - respect!).Я надеюсь на то, что "master" протестировал генератор MEG и может поведать о том работает он всё же или нет. У меня может сложится впечатление, что MEG не пашет, т.к. на форуме о нём нет ни единого слова. Почему я так думаю - потому что схема генератора MEG самая надежная, эффективная и дешёвая. Рад буду, если мне разъяснят этот вопрос!
p.s. надеюсь, что master не станет скрывать от народа свои наработки (особенно те, которые реально воплотить в жизнь в домашних условиях при наличии разумных средств) и будет делиться ими с народом на форуме, иначе смысл существования форума несколько теряется.
С уважением
Djonny©

23-04-2005 02:42 и еще, я бы рад проводить любые эксперименты (возможно кроме тестатики из-за её чрезмерной сложности и отсутствия необходимой информации для "точного" воспроизведения), мне надо точно знать, что проверялось "мастером", а что - нет.
С уважением
macmep

23-04-2005 16:31 Проверялся SMOT и этот принцип практически работоспособен.
Проверялся горючий газ для работы одноцтлтндрового двигателя. Рабочее.
МЭГ мною не строился и не проверялся в силу недостаточной компетентности в подобных исследованиях.
Реечная конструкция проверялась и соответствует заявленному автором. Кольцевание рейки проводилось с расположением магнита ротора внутри кольца магнитов. Результаты неудовлетворительные.
Осталось неисследованным кольцевание реечного принципа с расположением роторного магнита снаружи кольца.
В данное время исследуется двигатель Джонсона, патент и описание которого вскоре будет выложено на сайт.
Ведется подготовка к строительству модели тестатики.
Любая помощь принимается и приветствуется.
Дополнительные ссылки на материалы, размещенные в сети, перевод статей, личные соображения и результаты экспериментов.

MSN

25-04-2005 05:01 to macmep: есть ли возможность выкладывать на форум материалы.
Есть перевод материала по ссылке http://www.hcrs.at/KAPTRAFO.HTM
он кстати выложен на скифе http://www.skif.biz/modules.php?name=Forums&file=viewtopic&t=186&postdays=0&postorder=asc&start=435 название материала Емкостный трансформатор.doc

Соображения по Тестатике: Накопление заряда в высоковольтном конденсаторе (Лейденской банке) электрофорной машиной, затем
преобразование этой "постоянки" в импульсный ток приемлемой частоты с помощью релаксационного генератора в состав которого входит та же лейденская банка, разрядник возможно управляемый, первичная катушка (контур ударного возбуждения)вторичная катушка-резонатор (длинная линия 1/4 лямбды) настроенная в резонанс на определенную частоту. Полезная нагрузка снимается по принципу "емкостного трансформатора". Для преобразования ВЧ напряжения в ток промышленной частоты 50 ГЦ требуется использовать ВИМ (время импульсную модуляцию, вспоминаем разрядник управляем), часть энергии тратится на привод двигателя который раскручивает электрофорную машину. В конструкции которой должна быть симметрия для компенсации "вредных" Кулоновых сил.
До сих пор все работать будет. Далее-идея о FREE ENERGY зиждется
на информации, что при перемещении заряда
1. по замкнутой траектории в электростатическом поле РАБОТА не расходуется.
2. в электростатическом поле по замкнутой траектории в СТАТОРЕ никаие процессы не происходят

Т.е Двигатель вращающий диски электрофорной машины будет затрачивать мощность только на трение воздуха, трение в узлах, но никак не работу на перемещение зарядов...
Вот тут самый интересный момент, если это так то аналог Тестатики создать возможно, если нет и допустим Кулоновы силы воспрепятствуют этому, то ни о какой FREE ENERGY говорить не имеет смысла, Все навороты в Тестатике суть только сервис и конвертер одного в другое, сердце-электрофорная машина...
Moysha

25-04-2005 10:07 Привет господа!

Есть описание и рекомендации по сборке генератора по типу Тестатики, но значительно упрощенной. Не знаю как прицепить файл в форуме, не нашел такой кнопочки. Кому надо - вышлю на мыло. Всего 820 кб.
macmep

25-04-2005 19:07 to Moysha:
Можешь присылать на macmep@rambler.ru
Я выложу.

то MSN
Огромное спасибо за перевод.
У меня этот материал есть, и я собирался его переводить.
Но с немецким мне сложнее, чем с английским.
Прошу разрешения использовать твой перевод, для того чтобы выставить эту страницу на сайте, в виде переведенного оригинального листа.
Авторство перевода укажу.
andrey

26-04-2005 16:45 Все, что вы хотели знать об электрофорных машинах, но боялись спросить

http://www.coe.ufrj.br/~acmq/electrostatic.html
MVV

27-04-2005 11:21 to Moysha:
Прицепи этот файлик к моему мылу mvv@list.ru.
Хотелось бы посмотреть
macmep

27-04-2005 13:35 Желающие могут взять этот документ ЗДЕСЬ
Это письмо от руки, в формате djvu.
Для его чтения необходима программа, позволяющая читать этот формат.
Программу можно взять ЗДЕСЬ .
А сам материал я перевожу уже в html и скоро выложу на сайте.
macmep

28-04-2005 02:39 документ переведен в html и выложен по адресу
http://macmep.h12.ru/djvu.htm
MSN

29-04-2005 02:55 to Moysha:
А нельзя ли родословную сего уникального рукописного труда в студию ? Кто, как, чего и т.д
Moysha

29-04-2005 08:33 Сейчас родословную установить уже тяжело. Если мне не изменяет мой склероз, то это было выложено на каком-то форуме. Либо на SKIFе, либо на метрице. Но осталось как-то незамеченным. Я тоже скачал, но просмотрел спустя несколько дней. И мне это показалось интересным. Это ж надо всё так расписывать вручную! Согласитесь, что весьмма не типично. По теме "тестатика" я просмотрел весь инет, по крайней мере то, что проиндексировано поисковиками, но такой конструкции пока не встречал. В общем то несложно, понятно как устроено (не понятно как работает". Наспешно подбираю подходящие деталюшки для попытки повторения сего девайса.
andrey

29-04-2005 10:40 По тестатике частенько попадается информация, что ее принцип схож с принципом работы схемы Грея, т.е. где-то в тестатике имеются две (а не одна как у грея) коверсионные трубки. Но самое интересеное, что принцип Грея работает только если источником является аккумулятор, чего в тестатике не просматривается. Кроме этого попадалась информация, что большая часть Тестатики на фотках не видна, а то, что видно - это стилизация под конец 19-го века. В принципе в этом есть какойто смысл.
macmep

29-04-2005 12:40 Принципиально для постройки модели ничего сверхсложного не требуется. Оргстекло можно использовать из чехлов от CD - прозрачные крышки , хорошо обрабатываются и невелики размерами.
Алюминий можно брать на первый случай даже пищевую упаковочную фольгу. Совершенно необязательно замахиваться на размеры, описанные в тексте.
В опытах маринова модели как раз и имеют размеры дисков примерно такие, как я рекомендую.Где-то 120-150 мм.
Мне лично до сих пор непонятны ограничения на вращени в 50-70 обороотов, что, если больше - то не зарядится?..
Или электроны будут "разбрызгиваться"?
Да и почему-бы ему самому вращаться, тоже не вижу...
Но, посмотрим.
macmep

29-04-2005 13:36 ОБЩЕЕ ОБЬЯВЛЕНИЕ, прошу обратить внимание.
Обьявление продублирую на сайте:
================================
НАУЧНО-ТЕХНИЧЕСКАЯ КОНФЕРЕНЦИЯ
«АНОМАЛЬНЫЕ ФИЗИЧЕСКИЕ ЯВЛЕНИЯ В ЭНЕРГЕТИКЕ
И ПЕРСПЕКТИВЫ СОЗДАНИЯ НЕТРАДИЦИОННЫХ ИСТОЧНИКОВ
ЭНЕРГИИ» (ЭНЕРГЕТИКА-2005)
(15-16 июня 2005, г. Харьков, Украина)

Организаторы:
1.АО «Научно-технологический институт транскрипции, трансляции и репликации» (г. Харьков)
2.Харьковский планетарий им. Ю. А. Гагарина
3.АО «Модель Вселенной» (г. Харьков)
4.ООО «Спецавтоматика» (г. Харьков)

Научный оргкомитет:
1.Ацюковский В. А., академик РАЕН, МАБЭТ, МАЭИН, член-корреспондент РАЭТН (Государственный университет управления, г. Москва, Россия).
2.Богданов Ю. А., академик МАЭИН («Геоиндустрия», НТИ ТТР, г. Харьков, Украина).
3.Болотов Б. В., академик РАН (г. Киев, Украина).
4.Галаев Ю. М., член-корреспондент РАЕН (Институт радиофизики и электроники НАНУ, Харьков, Украина).
5.Жук Н. А., член-корреспондент РАЕН (НТИ ТТР, г. Харьков, Украина).
6.Косинов Н. В., академик МАФОБ (вице-президент МАФОБ, г. Киев, Украина).
7.Николаев Г. В., академик Петровской Академии наук (г. Томск, Россия).
8.Потапов Ю.С., академик РАЕН, МАСЕ, МАЛБА (Международная академия строительства и экологии, г. Москва, Россия).
9.Санников-Проскуряков С. С., д. ф.-м. н. (НТЦ ХФТИ НАНУ, г. Харьков, Украина).
10.Фоминский Л. П., академик РАЕН (г. Черкассы, Украина).

1.Балыбердин В. В., к. т. н. (НТИ ТТР, г. Харьков, Украина).
2.Жук Н. А., член-корреспондент РАЕН (НТИ ТТР, г. Харьков, Украина).
3.Замолоцкий В. М., к. т. н. (НТИ ТТР, г. Харьков, Украина).
4.Зима И. И., академик Международной академии прикладной радиоэлектроники (Военный университет, г. Харьков, Украина).
5.Переверзев Д. А., д. т. н. (ИПМАШ НАНУ, г. Харьков, Украина).

Обсуждаемые темы:
1.Аномальные физические явления в энергетике.
2.Сверхединичные гидродинамические теплогенераторы.
3.Низкотемпературные ядерные котлы.
4.Бестопливные и бесприводные электродинамические генераторы.
5.Бестопливные электростатические источники энергии.
6.Иные типы нетрадиционных источников энергии.

Условия участия:
Взнос каждого участника – 50 грн. или 250 руб. или 10 долларов США (на публикацию сборника докладов – ориентировочно по два-три экземпляра на участника). Доклады могут быть как устные, так и постерные (стендовые). Возможно заочное участие.
Для выхода сборника докладов к началу конференции все докладчики должны представить свои доклады в электронном виде (по электронной почте или на дискете) до 1 мая 2005 г. в WORDе, шрифт Times New Roman № 10, формат листа А5, поля по 2 см со всех сторон, объем одного доклада не более 10 страниц, включая рисунки и схемы.

Предварительные заявки на участие в конференции с темами своих докладов и заявки на приобретение сборника докладов (включая лиц, не участвующих в конференции) принимаются по E-mail: zhuck@ttr.com.ua.

Место проведения:
Харьковский планетарий им. Ю. А. Гагарина, г. Харьков 61003, Украина (ст. метро «Исторический музей» или «Радянська»)

Регистрационная форма:
Название конференции: «Энергетика-2005»
Фамилия:

Имя:
Отчество:
Дата рождения:
Ученые степени и звания:
Учреждение:
Должность:
Почтовый адрес (полный):
Тел.:
E-mail:
Доклад: - Да/Нет
Номер обсуждаемой темы - 1/2/3/4/5
Тема(ы) доклада - указать
Форма представления - Устный/Стендовый
Соавторы (указать их фамилии, если они есть)
Бронирование номера гостиницы - Да/Нет
Место в двухместном, одноместный, двухместный, люкс - указать
Необходимость письменного приглашения -Да/Нет

ОРГКОМИТЕТ
MSN

29-04-2005 15:37 По тестатике частенько попадается информация, что ее принцип схож с принципом работы схемы Грея, т.е. где-то в тестатике имеются две (а не одна как у грея) коверсионные трубки. Но самое интересеное, что принцип Грея работает только если источником является аккумулятор, чего в тестатике не просматривается. Кроме этого попадалась информация, что большая часть Тестатики на фотках не видна, а то, что видно - это стилизация под конец 19-го века. В принципе в этом есть какойто смысл.
По два всего в Тестатике скорее всего потому, что в качестве "сердца" здесь применена электрофорная машина Вимшурста, у которой изначально заложена симметрия в конструкции, вторая верся, что таким образом Бауман разделял отрицательные и положительные полуволны, заметьте, в высоковольтной части нет никакого намека на выпрямительные мостики или высоковольтные диоды... и вообще насколько заметно нет никаких активных элементов.. такое впечатление, что он сознательно уходит от традиционной затратной (сопротивление потерь)электроники и электротехники...
macmep

29-04-2005 17:34 В целях облегчения моделирования вношу следующее предложение для тех, кто заинтересован:
Для основы модели берем 2 CD диска с алюминиевым белым покрытием.
Любым способом удалить лак со стороны алюминиевого покрытия,
(возможно, растворителем).
Прорезать радиальные дорожки из рассчета, скажем, на 36 секторов.
Удалить на них алюминий.
Диски прекрасно закрепляются на шпинделях старых ломаных дисководов CD.
Их много в любой компьютерной фирме, по принципу -использовать нельзя, а выбросить жалко. Внутренний диаметр у них стандартизован под CD.
Шпинделя можно снять (внутри подшипники) и собирать модель, используя эти готовые блоки.
Работы намного меньше, чем нарезать оргстекло, крепить алюминий и пр.
Есть другие мнения?
andrey

30-04-2005 12:39 MSN

Суть вот в чем. Если Грей для запитки использовал только положительный электрод то в тестатике исполюзуются оба электрода, поэтому и симметрия имеется. А выпрямительная схема там есть, если вы видели видеоролики то заметили сверху деталь - прямо над дисками - это диод, при работе светится его катод.
macmep

30-04-2005 19:48 Как и предполагал, разобрал старый дисковод CD .
Внутренняя каретка с крепежом для захвата CD вытаскивается свободно.
Фиксируется диск плотно, и свободно вращается.
В каретке остался и микродвижок для привода CD во вращение, что можно использовать при нужде.
Сам движок рабочий. Как правило при выходе из строя дисководов вылетает электроника или оптика, а механика живая.
На CD вырезал 12 сегментов, количество сегментов не так принципиально важно.
Единственно, что смущает - толщина фольги составляет микроны, но для перераспределения зарядов при вращении это видимо тоже не существенно.
Во всяком случае, для проверки положений , предполагаемых в тестатике этого должно для начала хватить.
То есть - привести во вращение, попробовать промерить величину постоянного тока, снимаемого щеткой, чтобы определить пригодность этой конструкции для постройки модели.
Никто не пробует переходить от предположений к испытаниям?
NIKROMONGER

01-05-2005 00:47 приветствую!
мастер. при вращении диска с 36 секторами с частотой около 60 оборотов в минуту токосъемная щетка пройдет над сектором 36 раз в секунду тоесть диск провернется на один оборот за одну секунду.
значит за минуту 1 щетка побывает над сектором 36 умножаем на 60 раз.в вашем случае 12 умн.на 60.разница в три раза.
это первое.
второе.количество энергии будет как минимум в 3 раза меньше,а будет ли она вообще вырабатываться в нужном количестве при скорости прохода сегментами щеток в три раза меньше? в противном случае необходимо поднять скорость вращения,а сможет ли зта система поддерживать свое вращение при столь существенных изменениях?ведь изменилась и угловая скорость и плечо диска и инерционность системы в целом!мое мнение таково что при проведении любых экспериментов нельзя менять сразу несколько параметров иначе планируемый результат будет потерян!вы изменили сразу 3 а то и 4 параметра!хотя в науке отрицательный результат - тоже результат!это было лишь мое мнение.удачи!
PanEgor

03-05-2005 07:21 Попытка объяснить принцип работы Тестатики

Источник: Testatika http://www.hcrs.at/TESTA.HTM Перевод: MSN

Размер файла: 565.80 Kb Загрузить файл
PanEgor

03-05-2005 18:00 В книге Питера А. Линдеманна " Секреты свободной энергии холодного электричества " , Глава 4. Расшифровывая патенты Грея., можно ознакомиться с описанием и сравнением ТЕСТАТИКИ ( Рис.29 ), с принципом получения радиантной энергии предложенной ТЕСЛОЙ и Эдвином Греем. А ЗДЕСЬ можно рассмотреть картинки рабочей модели ТЕСТАТИКИ подробнее.
PanEgor

06-05-2005 06:49 Предлагаю всем желающим ознакомиться с экспериментальной попыткой, Testatika Experiments,
повторения ТЕСТАТИКИ с приведёнными рисунками, деталями и диаграммами по этим адресам:

http://rimstar.org/equip/estatmb/mk1/estatmbmk1.htm
http://rimstar.org/sdenergy/testa/dismet1.htm
http://rimstar.org/sdenergy/testa/horseshoe1.htm
http://rimstar.org/sdenergy/testa/potstheory1.htm
http://rimstar.org/sdenergy/testa/smallmach1.htm

С уважением...

sergrushka

06-05-2005 12:21 Как и предполагал, разобрал старый дисковод CD .
Внутренняя каретка с крепежом для захвата CD вытаскивается свободно.
Фиксируется диск плотно, и свободно вращается.
В каретке остался и микродвижок для привода CD во вращение, что можно использовать при нужде.
Сам движок рабочий. Как правило при выходе из строя дисководов вылетает электроника или оптика, а механика живая.
На CD вырезал 12 сегментов, количество сегментов не так принципиально важно.
Единственно, что смущает - толщина фольги составляет микроны, но для перераспределения зарядов при вращении это видимо тоже не существенно.
Во всяком случае, для проверки положений , предполагаемых в тестатике этого должно для начала хватить.
То есть - привести во вращение, попробовать промерить величину постоянного тока, снимаемого щеткой, чтобы определить пригодность этой конструкции для постройки модели.
Никто не пробует переходить от предположений к испытаниям?
Здравствуйте. Захотел высказать некоторые предположения. За основу беру рукописный вариант изготовления тестатика. В нем говорится о толщине пластин в 3-4мм. А крышка от СД имеет толщину от силы 1-2мм. Их надо будет склеивать. Для чего это делается? Дырки, которые сверлятся, они сверлятся под некоторым углом, чтобы засасывался воздух в зазор между пластинами. А при толщине диска в 1 мм этого не достичь [image]. Там говорится, что зазор для съема тока должен быть 0.2-0.4 мм. Далее напряжение около 400 вольт формируется. Так вот такое напряжение не пробъет указанный зазор. Что - то здесь не так [image] Спасиба пану Эдору за обилие информации.
macmep

06-05-2005 13:03 Присоединяюсь к благодарностям в адреc PanEgor/
Помощь в поиске информации по теме - бесценна.
Очень рад, что уже пробовал кто-то реализовывать железо, вместо ТОЛЬКО разговоров и обсуждений.
С моей точки зрения вся проблема в том, что разрозненные попытки анализа и моделирования остаются именно разрозненными.
Люди, интересующиеся проблемой разбросаны по всему миру, и почему-то не обмениваются информацией.
Да простит меня автор страниц, указанных в ссылках, но я скопирую его материалы, переведу на русский и выложу на своем сайте.
Разумеется, с указанием авторства. Не собираюсь присваивать чужую работу.
Равно как и все остальные материалы по этой теме , которые будут найдены в интернете, будут переведены и размещены.
Хочется привлечь как можно больше людей для коллективного осмысления проблемы, и даже если 1 % из них начнет моделирование и опыты, то я уверен, что результат будет.
Прошу и дальше помещать ссылки на найденные материалы по тестатике, любого характера - как теоретические, так и модельные.
MSN

09-05-2005 06:03 Там говорится, что зазор для съема тока должен быть 0.2-0.4 мм. Далее напряжение около 400 вольт формируется. Так вот такое напряжение не пробъет указанный зазор. Что - то здесь не так
Проводился эксперимент в реале с электростатическим генератором,другой конструкции, не Тестатика :), (емкость ротора 300пФ, на роторе 30Кв), определяли по длине пробиваемого искрового воздушного промежутка, далее подключили к нему конденсатор 4400 пФ, напряжение в искровом прмежутке упало до 8кВ.
Пересчитали, чудес не бывает, все сходится E=0,5*CU^2, и если E=const то увеличение буферной мкости приводит к соответсвенно уменьшению на ней напряжения. что и сделано в данной конструкции. Согласно заявленной емкости 3х470 мкФ и напряжению в 300 вольт, в тех конденсаторах может накопиться около 65Дж т.е машина должна по идее 50 ваттную лампочку зажечь... А по поводу пробоя, так его нет там вовсе, съем зарядов в электростатических машинах происходит за счет возникновения коронных разрядов в эдакой игольчатой гребенке очень близко расположенной к диску с сегментами, чем тоньше острия и больше их, тем быстрее и эффективнее заряды "стекают" с сегментов в конденсатор.
macmep

09-05-2005 19:00 Все-таки нашлись корни письма, опубликованного на сайте.
Автором оказался некто Анквич.
Изобретатель.
Информацию по нему можно найти в web.
Нашелся большой архив с его письмами подобного содержания.
Предстоит большая работа по переводу из рукописного вида в удобочитаемый.
Кто может помочь ?
(Работа нудная и мелочная. Тупо сидеть, вычитывать рукописный текст и печатать его в любой редактор)
MSN

09-05-2005 20:49 Все-таки нашлись корни письма, опубликованного на сайте.
Автором оказался некто Анквич.
Изобретатель.
Информацию по нему можно найти в web.
Нашелся большой архив с его письмами подобного содержания.

Вот вот , этого то я больше всего и боялся, ибо и почерк и стиль изложения мне показались знакомыми... Ничего мз его описаний так и не задышало... и Если один раз-это может быть случайность, то два и три-это уже статистика...
VladimirL

09-05-2005 21:34 Все-таки нашлись корни письма, опубликованного на сайте.
Автором оказался некто Анквич.
Изобретатель.
Информацию по нему можно найти в web.
Нашелся большой архив с его письмами подобного содержания.

Вот вот , этого то я больше всего и боялся, ибо и почерк и стиль изложения мне показались знакомыми... Ничего мз его описаний так и не задышало... и Если один раз-это может быть случайность, то два и три-это уже статистика...
Его ещё не раскололи!:) Однако, одиозная фигура. Нечего бояться. Глаза бояться - руки делают. Если у чела есть что за душой - в конце концов всё проявится, ну куда он от времени денется. Заявка у него очень инересная была, но не выстрелила. Время пройдёт и всё образуется. А вот с ТЕСТАТИКОЙ - не там начали рыть, электростатический генератор - это всего навсего источник высокого напряжения (и очень простой, надо сказать). Ну чего там теории разводить? Крутятся диски, вырабатывается высоковольтная энергия, без всяких потерь на преобразование, просто, от электродвигателя который можно запитать чем угодно. Вы, хоть меня слышите? Смотрите дальше. Как там эту высоковольтную энергию разваливают на составляющие, вы хоть обратили внимание. Не понятно? Ну это потому, что всё это происходит в динамике. Вот на это обратите внимание. А то - диски, скорость вращения, потенциалы, зазоры! И всё это не с того конца. Представте себе эту часть установки просто как источник высоковольтной энергии с управляемой обратной связью.
А вот как она в этом контуре работает, либо как статическая т.е.
с огромной постоянной времени, либо в резонансе с потребителем - это уже вопрос (ну это наверняка качественные характеристики устройства). Вот дальше-то, схемотехника от сохи. Это далеко не
MFET транзисторы, это гораздо сложнее, не обычное, к чему привыкли.
Стреляли!
macmep

09-05-2005 23:03 Есть предположение, что основная изюминка тестатики скрыта в больших банках, которые по бокам.
как известно, бауманн никому никогда не показывал, что в них.
Некоторые основания к этому дает книга, которую скоро выложу на сайт, но остальные авторы-исследователи не смогли получить сколько-нибудь приличной мощности, просто копируя конструкцию....
MSN

09-05-2005 23:14
А вот с ТЕСТАТИКОЙ - не там начали рыть, электростатический генератор - это всего навсего источник высокого напряжения (и очень простой, надо сказать). Ну чего там теории разводить? Крутятся диски, вырабатывается высоковольтная энергия, без всяких потерь на преобразование, просто, от электродвигателя который можно запитать чем угодно. Вы, хоть меня слышите? Смотрите дальше. Как там эту высоковольтную энергию разваливают на составляющие, вы хоть обратили внимание. Не понятно? Ну это потому, что всё это происходит в динамике. Вот на это обратите внимание. А то - диски, скорость вращения, потенциалы, зазоры! И всё это не с того конца. Представте себе эту часть установки просто как источник высоковольтной энергии с управляемой обратной связью.
А вот как она в этом контуре работает, либо как статическая т.е.
с огромной постоянной времени, либо в резонансе с потребителем.
И как разваливается и как сваливается-разобрались, как два пальца об асвальт. И вот при заявленных в Тестатике размерах не понятно откуда она мощу в 300 ватт берет , может из розетки в стене за моделькой :) , когда та самая простая электрофорная машина -сердце так сказать при тех же размерах дает не более одного ватта. Плавали-знаем.. так что или сердце -не то или не разобрались где оно, или.... ну, сами понимаете :)
VladimirL

18-05-2005 01:39 Есть предположение, что основная изюминка тестатики скрыта в больших банках, которые по бокам.
как известно, бауманн никому никогда не показывал, что в них.
Некоторые основания к этому дает книга, которую скоро выложу на сайт, но остальные авторы-исследователи не смогли получить сколько-нибудь приличной мощности, просто копируя конструкцию....
У Грея все более понятно. В тестатике схемотехника растёт из динамического управления процессом по каждому импульсу. Хотя основа одна и та-же. Начало - источник высокого напряжения который при наличии промежуточного элемента(с нулевым временем реакции на разряд), лейденской банки в тестатике , обычного высоковольтного конденсатора у Грея - рвёт заряд и разделяет его составляющие на обычный для нас поток электронов и "чего-то еще"!
Вот "чего-то еще" и разделяется в этих бауманновских баночках. А у Грея - трубка! :) Ну чё не попробовать?
macmep

18-05-2005 19:28 Именно проскакивало предположение, что в банках находится элемент, по конструкции похожий на Грэевский.
В силу этого все и работает.
Нужны эксперименты, с замерами.
sergrushka

19-05-2005 09:52 <<Именно проскакивало предположение, что в банках находится элемент, по конструкции похожий на Грэевский.
В силу этого все и работает.
Нужны эксперименты, с замерами.>>
Нужна банка:::))) Банку в студию:))
VladimirL

24-05-2005 22:09 <<Именно проскакивало предположение, что в банках находится элемент, по конструкции похожий на Грэевский.
В силу этого все и работает.
Нужны эксперименты, с замерами.>>
Нужна банка:::))) Банку в студию:))
Ну, вот банку-то, вроде SAS на skif.biz "Раскинем мозги по радианту" вроде поймал но, что-то сьел! :(
omega02

25-05-2005 17:41 Все-таки нашлись корни письма, опубликованного на сайте.
Автором оказался некто Анквич.
Изобретатель.
Информацию по нему можно найти в web.
Нашелся большой архив с его письмами подобного содержания.
Предстоит большая работа по переводу из рукописного вида в удобочитаемый.
Кто может помочь ?
(Работа нудная и мелочная. Тупо сидеть, вычитывать рукописный текст и печатать его в любой редактор)
to makmep
Могу помочь.
macmep

25-05-2005 19:03 Спасибо за предложение.
Дай почту, на которую можно скинуть архив, и я его тебе вышлю.
omega02

25-05-2005 21:21 to macmep
omega@bestnet.kharkov.ua
Sterr

17-06-2005 12:39 я думаю что самый оптимальный вариант будет - поехать в швейцарию, оп..дить там всех и забрать машину, а потом уже разбираться как работает. чисто по русски... раз не хотят добром...
Cyber

27-06-2005 09:07 я думаю что самый оптимальный вариант будет - поехать в швейцарию, оп..дить там всех и забрать машину, а потом уже разбираться как работает. чисто по русски... раз не хотят добром...

Грубо, но на мой взгляд конструктивно ;)
Только надо собрать нормальную диверсионную группу, за ночь разобрать эту машину, сделать чертёж и собрать обратно, шоб никто не заметил! :)
sergrushka

28-06-2005 10:47 << Грубо, но на мой взгляд конструктивно ;)
Только надо собрать нормальную диверсионную группу, за ночь разобрать эту машину, сделать чертёж и собрать обратно, шоб никто не заметил! :)>>

Мечтать не вредно
Mytar

04-07-2005 01:21 Многоконтурные двигатели постоянного тока.

Двигатели постоянного тока, имеющие два и более магнитных контура, относятся к машинам используемых в различных приводах и как генераторы постоянного тока. Предлагаемые авторами 88888888888888888. машины не имеют аналогов в электротехнике и имеют ряд преимуществ перед существующими устройствами. Основное отличие предлагаемых машин заключается в том, что стороны рамки находятся в однородном магнитном поле, постоянно перпендикулярно пересекая магнитные силовые линии на всем своем движении в 360 градусов создавая постоянное ЭДС, большой крутящий момент и КПД.
Как были изобретены сто лет назад двигатели и генераторы со сложнейшими коллекторами, так и по сей день они изготавливаются и их движущая сила заключается во вращении рамки в переменном магнитном поле. Если проанализировать работу якоря с обмоткой, то мы увидим, что в рабочем процессе участвуют одна или две обмотки. А остальные обмотки, если их десять или двадцать? Остальные обмотки являются балластом, так как в работе участвуют только те обмотки, которые перпендикулярно пересекают магнитные силовые линии, расположенные между полюсами и находятся под некоторым углом до полного параллельного движения к ним. Здесь коэффициент использования обмотки очень низок, но электроэнергия на них расходуется. Это не экономично. Если учесть, что якорь состоит из «болванки» металлической с пазами для обмотки и служит для того, чтобы создать напряженное магнитное поле между полюсами, внутри которой вращается обмотка и весит сотни кг, то для раскрутки такого якоря тратится очень много энергоресурсов. Как видим из этого примитивного анализа современные двигатели и генераторы с самыми сложнейшими коллекторами имеют много существенных недостатков. Я уж не говорю об искажениях магнитного поля, самоиндукции и т.п. И в итоге в генераторе мы получаем переменный синусоидальный ток. В современной технике нет генераторов постоянного тока, кроме униполярных двигателей и генераторов. Но беда униполярных машин состоит в том, что они дают малое ЭДС, большие снимаемые токи, что приводит к большим проблемам и вопросу о целесообразности их использования. Кроме выше перечисленных недостатков следует отметить, что современные машины постоянного тока потребляют высокое напряжение 410 В, 630 В и это закономерно, так как с увеличением мощности двигателя увеличивается сопротивление обмотки. А ведь куда проще было бы иметь двигатель с таким же крутящим моментом, но с пониженным напряжением и с меньшим риском пробоя коллектора или обмотки. Я считаю, что все вышеперечисленные недостатки можно решить с внедрением многоконтурных машин постоянного тока, изобретенные 88888888888888888.
Патенты по 88888888888888888888888 А и другие дают возможность избавится от многих недостатков, которые имеют современные классические машины постоянного тока. Прежде всего, следует сказать, что в основу работы двухконтурных машин заложен принцип движения проводника в однородном магнитном поле перпендикулярно пересекающем магнитные силовые линии на всем своем пути движения.
Авторы создали целое семейство двигателей постоянного тока с многоконтурным магнитным полем. Эти действующие модели открывают новые возможности электрических приводов. На фигуре 1 изображен двухконтурный двигатель постоянного тока, где магнитными контурами являются подковообразные магниты, возбуждаемые катушками. Между контурами образовывается щель с напряженным магнитным полем, в котором передвигается проводник, постоянно пересекая перпендикулярно (на 180 градусов) магнитные силовые линии, образуя прямоугольное, максимальное ЭДС постоянного тока. При двух рамках или обмотках на коллекторе происходит перекоммутация и ЭДС течет постоянно через нагрузку. Следует сказать, что якорь может быть выполнен из стали, алюминия, эбонита, текстолита, композитных материалов, феромагнитов и т.п. Якорь внутри полый, в виде стакана и особого веса не имеет, по сравнению с обмоткой. В связи с тем, что такой тип якоря совершает тяговые усилия на 360 градусов, то при испытании двигатель затратил 20 ватт и произвел крутящий момент 0,5 НМ.
Нами разработан двухконтурный дисковый двигатель, который по своим показателям дает перспективные надежды. На фигуре 2 показана одна из разработок действующей модели двухконтурного дискового двигателя постоянного тока. Как видно на фигуре здесь так же имеется два подковообразных магнитных поля образующие два контура А и Б имеющие катушки возбуждения. Якорь имеет шесть диаметрально-переферийных обмоток с выходом концов на коллектор.
Такая конструкция двигателей дает возможность создавать двигатели практически любых диаметров, собирая диски в пакеты, где есть возможность включать их, в зависимости от необходимой нагрузки, исключая всевозможные регуляторы. В зависимости от высвободившихся на данный момент дисков (спуск с горы) ЭДС можно послать на подзарядку аккумуляторов. Использование пакетных двигателей на транспорте, ветрогенераторах, прокатных станах, в народном хозяйстве дает возможность экономить энергоресурсы. Достаточно сказать, что в данной разработке якорь сделан из текстолита и дает отличные результаты, так как отсутствует вихревой ток, ток самоиндукции ит.п.
Авторами разработан целый ряд двухконтурных двигателей, которые рассчитаны на напряжение до 100 В и током до 4 А. Главным вопросом в этих конструкциях стоит максимальное использование обмотки якоря. Во всех опытных образцах все обмотки участвуют в создании крутящего момента на 360 градусов, но есть мертвые зоны которые, как и в классических, так и в наших двигателях-генераторах не принимают активного участия в работе. Это лобная и тыльная часть обмотки цилиндрического якоря. Благодаря двухконтурности машин авторы нашли способ включить в полезную работу все стороны якоря. В настоящее время создан двигатель (фигура 3), где в работе, создающей крутящий момент, участвует и третья сторона обмотки – лобная. Такой двигатель потребляет 1 Ампер, 24 Вольта, развивает 15 700 оборотов в минуту и крутящий момент 0,500 НМ. Все, созданные нами, двухконтурные машины постоянного тока как цилиндрические, так и дисковые обладают форсажным эффектом, увеличивая крутящий момент и скорость вращения в полтора - два раза. Работа машины в форсажном режиме в классических двигателях мне не известна. Вышеуказанные машины дают возможность применять постоянные магниты. Это значительно скажется на экономно локальных электрических устройствах.
Одна из самых замечательных разработок наших двигателей – генераторов является многоконтурные машины. На фигуре 4 представлена четырехконтурная машина постоянного тока с дисковым якорем диаметром 110 мм. Эта машина вращается со скоростью 6 500 об/мин. при токе 6 ампер, напряжении 12 вольт, крутящий момент 4 Н/ метр. Якорь выполнен из текстолита. На фигуре 5 представлена модель дискового двигателя с четырехконтурным полем. Диаметр якоря 300 мм, имеет 800 об/мин., потребляет ток 3 ампера, напряжение 10 вольт, крутящий момент более 3 Н/метр.
В настоящее время разработана конструкция машины в которой все четыре стороны рамки находятся в полезной работе при создании крутящего момента якорем на валу.
Изобретенные нами машины аналогов в мировой практике не имеют и из производственных испытаний, проводимых над созданными машинами, следует отметить преимущества над традиционными классическими двигателями – генераторами:
1. Якорь может быть изготовлен из твердых пород дерева, эбонита, текстолита, алюминия, стали, композиционных материалов порошковой металлургии, ферритов и т. п. (в зависимости от назначения), возможно штамповать якоря с обмоткой из пластмасс.
2. Статоры могут быть с двумя, четырьмя и многоконтурными полями, как с постоянными магнитами, так и с электрическими катушками возбуждения.
3. Коэффициент использования обмотки якоря в создании крутящего момента может быть доведен до 95%.
4. Конструкция обладает способностью работать в форсажном режиме (не повышая напряжение, а сделав соответствующее переключение во время работы двигателя, мощность и обороты увеличиваются вдвое, без дополнительного питания и без вреда для якоря).
5. Генератор индуцирует идеальный экстремальный постоянный ток, без каких либо выпрямляющих и сглаживающих устройств.
6. Минимальный пусковой ток.
7. Конструкция позволяет работать машине в двигательном режиме, одновременно генерировать постоянный ток на другие потребители, используя одну и ту же обмотку якоря.
8. Коллектор состоит максимум из 24 пластин, а не из 500 и более как в традиционных машинах постоянного тока.
9. Отсутствие вихревых токов.
10. Отсутствие sin угла.
11. Отсутствие эффекта Гистерезиса.
12. Создан дисковый двигатель толщиной 17-20 мм с нормальной обмоткой и высокой энергетической возможностью.
13. Создан двигатель с пластинчатой обмоткою якоря с полным использованием площади диска.
maug

05-07-2005 12:47 А где ссылка на патент, ну или просто рисунки, а то не словах как то несразу воспринимается.

sergrushka

05-07-2005 17:57 А где ссылка на патент, ну или просто рисунки, а то не словах как то несразу воспринимается.
Очень все смахивает на двигатель Литовченко. Этим наверное и объясняется отсутствие рисунков [image] Успехов.
Mytar

06-07-2005 13:29 Да есть и рисунки и чертежи и патенты и действующие образцы которые работают. И еще как работают!!! Информация сброшена только для того, что-бы откликнулся тот кому это ИНТЕРЕСНО.
Фотографии, честно признаться, не понял как вставить.
Могу выслать по мылу.
На данный момент движки проходят стендовые испытания на МОТОР СИЧЕ. Народ балдеет от результатов. Но темпы черепашии. И если есть идеи а тему внедрения буду рад начать диалог. Тема бомба!!!
maug

06-07-2005 13:38 Могу выслать по мылу
Если нетрудно,то мой email: maug@ngs.ru

Картинки вставляються следующим образом:
во первых они уже должны где то лежать (в интернете), например на вашем сайте.
при написание письма нажимаете кнопку IMG и прописываете полный путь до картинки.

Но это при условии, что есть куда положить...
cation

06-07-2005 14:00 @Но это при условии, что есть куда положить...@
"если есть что положить
macmep

06-07-2005 18:55 Выкладываю присланные Mytar картинки, относящиеся к тексту предыдущего поста о новом двигателе.
Двигатель:

cation

07-07-2005 09:47 Что-то очень знакомое:http://homepages.enterprise.net/hugh0piggott/nirvana/
и http://www.windstuffnow.com/main/builders_corner.htm
и http://www.scoraigwind.com/
PanEgor

30-07-2005 07:36 Ещё информация о ТЕСТАТИКЕ от MSN...

Testatika.rar - 510 КВ; Electrostatic_disk_motor.rar - 128 КВ; Electrofor_gen.rar - 303 КВ. Некоторые мысли MSN о принципе...

C уважением...
Ferro

01-08-2005 11:53 Есть еще идея того что пластины во всех оригиналах на видео, зделанны из перфорированной сетки.
Включаем винчестер со снятой крышкой подносим магнит и возникшие токи фуко тут же останавливают диск. Сила токов фуко в данном опыте довольно ощутима, по такой технологии делают тормозные системы в электричках и поездах. А вот если диск перфорировать то токи фуко не возникают.
В принцыпе не важно запустится диск в тестатике сам, или его моторчиком крутить используя питание в обратной связи.
Главное запустить систему целеком
EDEM

01-09-2005 23:27 Здравствуйте!
Хочу поучаствовать на этом форуме.
Я нашёл ещё одно описание работы электростатической (электрофорной) машины, которое довольно принципиально отличается от того, что было выложено ранее. И как результат, значительно облегчает понимание принципа её работы.
Текст, рисунок и некоторые идеи с этим связанные я отправил macmepу, Надеюсь, что вы это скоро увидите.
Успехов.
Edward

02-09-2005 02:32 Мне кажется, что если Тестатика и работает, то принцип действия еще нигде не озвучен. В ней есть некоторые узлы, совсем непонятные с точки зрения электромеханики. Например, эти полу-трансформаторы - полу-конденсаторы. Или подковообразные магниты, а внутри чередующиеся пластины из металлов и изоляторов. В описании я встретил указание, откуда берется энергия - так там вообще какой-то процесс каскадной ударной ионизации воздуха с размножением электронов... В схеме я разобраться не смог, хотя четверть века лужу-паяю
Edward

02-09-2005 08:27 Народ балдеет от результатов. Но темпы черепашии. И если есть идеи а тему внедрения буду рад начать диалог. Тема бомба!!!

Я не увидел явных указаний на КПД больше 100%... Стало быть, это тоже обычный B-двигатель (по терминологии Маринова), может быть, просто более эффективный и компактный. Все это хорошо, но к теме не относится.

А рекламный текст переводной. Сам перевел сотни документов, вижу вооруженным глазом.
specter

02-09-2005 10:09 Мне кажется, что если Тестатика и работает, то принцип действия еще нигде не озвучен. В ней есть некоторые узлы, совсем непонятные с точки зрения электромеханики. Например, эти полу-трансформаторы - полу-конденсаторы. Или подковообразные магниты, а внутри чередующиеся пластины из металлов и изоляторов. В описании я встретил указание, откуда берется энергия - так там вообще какой-то процесс каскадной ударной ионизации воздуха с размножением электронов... В схеме я разобраться не смог, хотя четверть века лужу-паяю

Ну если вы четверть века лудите-паяите, тогда первое, что должно бросится в глаза - это стилизованность усвтановки. Во-первых куча наворотов (типа катушек индуктивности), которые сделаны чисто для вида. Те же катушки скручены явно наглазок. Далее, вспомните, с каким остервенением физичка в школе (четверть века назад) крутила электрофорную машину, чтобы получить ускру длинной 1 см (а это как никак 30 кВ), а тут 1 об/сек дает 300 кВ. И если, как говорит хозяин форума, "привлечь верхнюю математику", хотя бы в объеме школы и прикинуть, что если, к примеру, тестатика вырабатывет 30 кВт и кпд=1, то на вращение дисков надо затратить теже 30 кВт, а если, как утверждают некоторые, диски самовращаются засчет кулоновских сил отталкивания/притягивания, то заряд накапливаемый на них (с учетом тех 30 кВт) и как следствие напряжение между дисками и между секторами дисков таково, что оно приведет как к пробоям по поверхности (между секторами), так и к пробоям между дисками. И что там Маринов говорит про Б-двигатель?
EDEM

02-09-2005 14:52 Позволю себе заметить, что получение энергии от статического электричества, получаемого с помощью электрофорной машины, с энергетической точки зрения наименее эффективный способ.
Работа по разделению зарядов происходит на так обзываемых нейтрализаторах, которые было бы наверно правильнее назвать – усилители переполяризатры, т.к. заряд на обкладках после разъединения с ними меняется по знаку и увеличивается по напряжению. При этом через переполяризатры течёт импульсный ток. Причём относительно самих обкладок, эту систему можно рассматривать как набор конденсаторов с параметрически изменяющейся емкостью, через которые течёт переменный ток сложной формы. Зарядосъёмники только уменьшают эффективность разделения зарядов, а в момент пробоя вообще частично разряжают систему. При отсутствии зарядосъёмников процесс нарастания зарядов на обкладках должен значительно усиливаться вплоть до появления пробоев между обкладками. Поэтому эту часть электрофорной машины можно рассматривать как своеобразный предохранитель разрядник. Если параллельно лейденским банкам поставить высоковольтные стабилитроны, то можно получать постоянный ток через стабилитроны и при этом ввести работу машины в стационарный, более эффективный режим. Но всё равно, энергия, получаемая через эти цепи, составляет мизерную часть. Основной поток энергии идёт через переполяризаторы. Причём, откачивать эту энергию с переполяризаторов, можно не ослабляя эффективности процесса разделения зарядов.
Или я в чём-то не прав?
Edward

02-09-2005 17:15 Да на кой она сдалась, электрофорная машина... Все давно понятно и скучно, как "Ирония судьбы" :) Во-вторых, я не заметил в Тестатике щеток для съема заряда (или нанесения) - где же аналогия?
EDEM

02-09-2005 18:39 Да на кой она сдалась, электрофорная машина... Все давно понятно и скучно, как "Ирония судьбы" :) Во-вторых, я не заметил в Тестатике щеток для съема заряда (или нанесения) - где же аналогия?
Щёток можно и не заметить, но то, что в ней используется статическое электричество, надеюсь, сомнений не вызывает?
Значит с помощью чего-то это электричество должно перемещаться.
А конусы по краям? И что под блямбами на диске?
Ну а то, что в теории работы электрофорной машины путаются даже те, кто описывает её работу, не говоря уже о тех, кто это читает... Может быть это и скучно, но скорее печально.
Edward

02-09-2005 19:05 >И что там Маринов говорит про Б-двигатель?

То, что при нулевой скорости ток и момент максимальный, а при максимальной скорости ток и момент нулевой, так в S-машине все наоборот - момент увеличивается при увеличении оборотов. Это и есть саморазгон, позволяющий по достижении рабочих оборотов отъесть часть энергии без ущерба разгону и без дополнительных затрат энергии.

Да почитайте сами, интереснЕе бут.
specter

05-09-2005 10:14 Прочел...
В рассуждениях Маринова есть непонятка, в самом начала, где он рассматривает взаимодействие двух элементарных токов. Действительно, силы F21 и F12 не равны и это не секрет, но проинтегрировав, эти выражения и получив силы взаимодействия двух замкнутых контуров мы получим выражеине полностью удовлетворяющее 3-му закону Ньютона. И это выражение проверено экспериментально миллионы раз. А вот если посмотрим выражение для силы введенное Мариновым, то увидим там такой член:
[dR,[dR1,R]]+ [dR1,[dR,R]], после интегрирования он даст ноль, т.к. первый член - это сила dF21, а второй dF12 (в терминах формулы Грассмана), проинтегрировав почленно мы получим F21+F12, что есть 3-й закон Ньютона. Т.е. контуры между собой не взаимодействуют.
Все дальнейшие рассуждения соответственно ошибочны, т.к. основаны на ошибочном предположении.
Edward

06-09-2005 00:26 >В рассуждениях Маринова есть непонятка, в самом начала, где он рассматривает взаимодействие двух элементарных токов.

Да, я тоже усердно проверил весь его вывод формулы, и нашел ошибку, там, где он группирует члены, неправомочно меняет знак. Но все равно остается кое-что. Это - продольное взаимодействие, доказанное им и Николаевым.

>получив силы взаимодействия двух замкнутых контуров мы получим выражеине полностью удовлетворяющее 3-му закону Ньютона.

А для разомкнутых токов?
specter

07-09-2005 17:21 ....
>получив силы взаимодействия двух замкнутых контуров мы получим выражеине полностью удовлетворяющее 3-му закону Ньютона.

А для разомкнутых токов?

Хех... А вот это вопрос интересный. Проблема в том, что разомкнутых токов не существует, иначе мы бы имели нарушение закона сохранения заряда, т.е. нарушается выражение
divJ=0
конечно в правой части может стоять dq/dt, но это значит, что система незамкнута и имеется приток заряда из вне, что неудовлетворяет изначальной постановке задачи, т.е. мы оперируем с фиксированным зарядом.
Gema

16-10-2005 16:40 Здравствуйте! Давно наблюдаю за форумом и вижу, что дело явно застопорилось. Я собрал модель Тестатики, используя рукописный вариант, выложенный на главной странице. Т.е. реально вырезал круги из плекса, разметил и наклеил алюминивые пластины, собрал все воедино, а чтобы не вращать все это хозяйство руками - использовал двигатель от магнитофона. Механика работает, а с электрической частью - есть только первые наблюдения и вопросы. Как все-же снять заряды и затем их сохранить?

Gema

16-10-2005 16:44 Кому интересно - есть фотки модели, правда сняты через сотовый телефон, да и как отправить пока не знаю. С уважением!
macmep

16-10-2005 20:05 снимки нужно любым способом ввести в компьютер, как это сделать- можно прочитать в инструкции к телефону.
После этого можно их прислать на мою почту, я их выложу на форум для обозрения.
А там глядишь, и комментарии появятся.
Gema

18-10-2005 20:18

Наблюдения:
для снятия показаний с модели я использовал самодельные электроскопы, всего их два. Теперь наблюдаю работу лепестков в разных местах от центра дисков. При подаче напряжения 1.5 вольта на двигатель диски начинают раскручиваться в противоположных направлениях. Причем при увеличениии оборотов лепестки перестают успевать за модуляцией поля и их работа практически не видна, но на малых оборотах они хорошо раходятся до тех пор, пока не коснутся стенок банки. Затем заряд накапоивается вновь. Вместо токосьемных щеток я использовал алюминивую фольгу от старого конденсатора. Накручивал ее на медный вывод от электроскопа и подносил к диску. Под действием заряда он начинает колебаться, то прилипнет к диску, то отойдет. Но мне это в принципе не нравится. Кто подскажет конструкцию щеток? Учитывая, что они не должны прикасаться к поверхности диска, но быть очень рядом. А диск слегка кривоват - ну такой плекс попался под руку.
Edward

20-10-2005 16:26 Щетки вообще-то используются потому, что они оканчиваются множеством заостренных концов, на которых образуется коронный разряд, способный переносить электричество через воздух на расстояние. На одном из старых принтеров OKIDATA я видел устройство для снятия заряда с отпечатанной бумаги (которая, если электризуется, не хочет складываться в ровную пачку), так вот, это устройство представляло собой новогоднюю мишуру, соединенную с корпусом принтера, расположенную над бумагой при выходе ее из принтера. Это подсмотренное изобретение я позже использовал при работе с принтерами СМ6315 и FX9000 при печати на перфорированной бумаге. Заряд можно снимать и тонкой фольгой, но лучше все-таки ее покромсать.
Gema

21-10-2005 21:51 Долго экспериментировал с фольгой, а затем изготовил токосъемники из новогоднего дождика. То-то сосед удивился - зачем мне мишура в конце октября. На мой взгляд - результат одинаков. Т.е. под токосъмником я понимаю устройство, которое физически прикасается к вращающемуся диску. При этом лепестки электроскопа прямо беснуются. Но точно такой - же эффект наблюдается, когда небольшие алюминивые пластинки НЕ ПРИКАСАЮТСЯ к диску, а находятся на достаточно большом расстоянии. У меня электроскоп отзывается на расстоянии до 20 см и это удивительно. Такое ощущение, что все пространство вокруг модели пронизано изменяющимся электрическим полем. Просто раньше не обращал внимания, а сейчас удалось зрительно увидеть реакцию. Получается не электростатическая машина, а машина влияния, как и описано в старых учебниках. Ну да ладно. Теперь, когда заряд я вижу и ощущаю всей кожей и особенно волосами на руке -остается проблема, а где и как его сохранить. Так называемая Лейденская банка (а она у меня из пол-литровой) заряд может и хранит, но он малоощутим, а хотелось бы увидеть махонькую искорку. Конденсатор просто не заряжается и все. Помогите советом. Спасибо.
igorbro

21-10-2005 22:38 http://www.coe.ufrj.br/~acmq/electrostatic.html
Gema

22-10-2005 12:17 To Igorbro
Замечательная ссылка. Самое интересное - это то, что я на ней уже бывал, но тогда не было переводчика PROMT. Теперь есть что читать и что учить заново. Информации куча. Спасибо
Edward

22-10-2005 18:03 >Конденсатор просто не заряжается и все.

Может, на него со щеток все время поступают заряды разных знаков? Т.е., ток переменный? Тогда нужны диоды. Правда, при таких напряжениях они должны быть на 20-30 кв. Наверно, подойдут КЦ106Г, соединенные последовательно по 3-4 штуки.

Кстати, а зачем лейденские банки конструкции 200-летней давности? Элементарный лавсан толщиной 85 микрон (плаз, майлар, полиэтилентерефталат) выдерживает 15 кв, а от ваучера и все 50 кв. (это будет искра длиной 4 см). Но при этом емкость получится гораздо больше, а размеры меньше, не надо никакой ртути, воды и т.п.
Gema

23-10-2005 09:46 Что касается ссылки: http://www.coe.ufrj.br/~acmq/electrostatic.html
Просмотрел и перевел очень много материала. Что характерно - это все-же применение именно Лейденских банок, даже в моделях 2003 года. И это за рубежом, где возможностей больше, чем у нас. Почему-то никто не применил современные диоды или конденсаторы. Вопрос - почему? Второе - я свою модельку собираю на коленке в прямом смысле слова и для себя решил, что пройду этот путь сначала, как когда-то первооткрыватели. Следовательно, использовать буду именно Лейденскую банку. Но я пока нигде не нашел практическое описание ее изготовления. Вопрос в следующем: на картинках видно, как во внутрь стакана с приклеенной фольгой опускается центральный электрод, а как он подсоединяется к боковой стенке стакана? Припаян? Приклеен? Или на гибких зажимах?
Далее.
Столь ли необходима лакировка между приклеенными алюминиевыми пластинами?
Если вместо плексигласа использовать старые пластинки - каково влияние на общий процесс концентрических дорожек, нужно - ли их шлифовать? И еще - у нас в России кто-нибудь собирал САМ ЛИЧНО что-нибудь подобное? А то действительно - информация только с зарубежных сайтов.
Вчера для эксперимента вырезал еще один блин из плекса и поставил на ось. Теперь получился бутерброд: один диск чистый, а второй с наклеенными пластинками (кстати, изначально я использовал рукописный вариант неизвестного автора, поэтому сектор в 10 градусов имеет две пластины, одна после другой). Я ожидал после запуска ухудшение результатов т.е. по идее раз нет одной обкладки кондесатора, то и показания электроскопа должны уменьшится. Ан нет! Все по-прежнему. Заряд есть, лепестки как бешенные. Даже интересно, а почему?
Сейчас работаю над изготовлением нейтрализаторов и держателей щеток.
To Edward
=плаз, майлар,полиэтилентерефталат,ваучер=
Простите, а обыденными словами можно, я просто их не понимаю - честно! Я дома работаю и все что есть под руками, это простые вещи, видимо как и у тех, кто 200 лет назад начинал.
И еще - как дома изготовить медные или алюминивые шары без токарного станка. Может есть такой способ.Спасибо
putnik

24-10-2005 02:45 Почему все зациклились на схеме Вимщруста? Ведь у неё очень небольшой КПД и проблемма с вращением дисков в разные стороны. Тем более что ии-за того, что диски расположены рядом, возникает довольно большое сопротивление вращению. Гораздо более выгодна схема Тоеплера, где диски сидят на одной оси и тем самым вращаются в одну сторону. Согласно данным опытов из Инета, только эта схема обладает мощностью достаточной чтобы запустить трансформатор Теслы. А все остальные, в том числе Вимщруста, на это оказались неспособны.

Gema
Шары можно сделать из фольги на любой сферической основе(например на ёлочной игрушке или мячике). Подавать энергию на банку лучше на внутренний электрод, а снимать - с внешнего ( снимешь больше чем загрузишь, за счет атмосферного электричества). Если удастся достать или сделать перфорированную фольгу, сделай из неё внешнюю обкладку банки - получится примитивный элемент Грея.
Edward

24-10-2005 06:45 > плаз, майлар,полиэтилентерефталат

Это разные названия лавсана. Плазом называют матовую пластиковую кальку в конструкторских бюро, майларом ее же за рубежом, ПЭТ - точная химическая формула, лавсан - бытовое и коммерческое название вещества. Из него делают магнитофонную пленку, дискеты, брюки.

> ваучер

Так у нас называют пластиковую бутылку от минеральной воды и пива объемом 1.5 л. Насколько я знаю, делают его из того же лавсана. Для изолятора можно использовать его цилиндрическую часть, которую можно разрезать и раскатать в полосу.

В лейденской банке внутренняя проволока контактирует с обкладкой с помощью пружинистых проволочек.

Я все равно не вижу смысла использовать стекло. Никаких особых преимуществ у него перед пластиком нет. Ну да может быть, действительно что-то найдешь [image] .
Gema

24-10-2005 22:19 To Edvard
>Может, на него со щеток все время поступают заряды разных знаков?

Сегодня сделал новые электроскопы, щетки-токосъемники из мишуры и взамен Лейденских банок поставил конденсатор МБГП-1 630 вольт 10 мкФ. Заряжается, но слабо. Для сравнения засунул его в розетку на 220 в, потом замкнул – чувствуется щелчек и искра видна. Потом подсоединил к модельке. То-же зарядился, но очень слабо. Может действительно дело в разнополярных зарядах. Сначала заряжается и тут-же перезаряжается, а пока отсоединишь – все и растерял.
С диодом я то-же пробовал. К сожалению под руками кроме 2Д201Б ничего не оказалось, тем не менее и с ним проверил. Никакого эффекта, будто и не использовал. Токи высокой частоты одинаково легко текут и через анод и через поверхность диода. Проверял лепестком алюминиевой полоски, при работе дисков он прилипает и к диоду и к проводам от него и к нему идущим

>Никаких особых преимуществ у него перед пластиком нет
Согласен, но в работе на данном этапе удобнее, т.к. основную опорную нагрузку несут на себе тяжелые стеклянные банки. Внутри нее – лепестки электроскопа + фольга по внутренней поверхности, затем ВЧ разъем-выход от радиопередатчика, а сверху медная несущая проволока с U-образным наконечником. И ничего не надо прикручивать. Взял банку со всем хозяйством и отставил в сторону. Это потом сделаю как положено, а сейчас пока так.

To putnik
>Почему все зациклились на схеме Вимшурста?
Что-ты, вовсе нет. Просто сначала купился на рукописный вариант модели, а потом стало еще и интересно самому все это проверить. Кстати, опросил учителя физики 10 класса у своей дочери, так вот тема электростатики вообще толком не раскрыта, модели в школе никогда не было, а преподование ведется по картинкам и на пальцах. Так-что если и не получится Тестатика, то уж рабочая модель для школы будет точно.

>Шары можно сделать из фольги на любой сферической основе
Сам посуди. Если просто скажем обмотать, обкрутить фольгой любой шарик, то получится что-то типа чупа-чупса, но при этом поверхность этого шарика будет крайне неоднородной, а на всех моделях она просто полированная, блестящая, самое то для токов высокой частоты. Все же и этот вариант я уже попробовал. Сначала обкрутил фольгой, затем долго разглаживал, а под занавес опустил в медный купорос и метод электролиза пытался осадить медь для будущей полировки. К сожалению, из-за моей спешки медь осадилась крайне неровно и рыхло, поэтому эту затею я отложил до самых трудных времен.

Сегодня пробежал по закуткам на работе, нашел медный пруток и заказал токарю медные шарики и пару больших железных для будущих опытов и постройки модели. Обещал сделать через пару дней.

Да, и сегодня вновь вернулся к 2 дискам с обкладками, все-таки у них заряд лучше, чем когда один диск чистый, а второй с пластинками. Конденсатор это наглядно показал. Он всеже стал заряжаться, а с простым диском этого не заметно.

Кстати, диски у меня располагаются обкладками навстречу друг другу, ну точно по автору. Завтра попробую развернуть обкладками наружу, как и всех нормальных людей, ,,,тьфу, моделей.
putnik

26-10-2005 01:27 Gema
Ну ты конечно извини за наезд, честное слово не хотел. По своему опыту знаю что получить зеркальное или даже очень ровную поверхность электролизом чрезвычайно проблемно. А на рукопись ты действительно купился. Я её как только увидел, понял что автор её никогда не делал - чистая теория. В молодости знавал паренька, лет 10-12ти, который показывал мне свои самодельные Вимшурсты из грампластинок и стеклянных банок. Так они давали искры до 8-10 см. Так-что лучше свою машину в школе не показывай, а собери классическую модель, схем в инете навалом. К стати, этот паренёк использовал шарики от подшипников.
Честно говоря, сам я до сборки машины так и не добрался. До сих пор диски лежат в углу.
И ещё:1. Если хорошо рассмотреть имеющиеся фотки Тестатика, то заметни шкивы и приводные ремни - что свидетельствует о наличии внешнего движка, а вовсе не о самовращении. Да и сам Бауман говорил что от самовращения они отказались после первой модели. Так что господин Фролов ошибается.
2. Судя по всему, Тестатика скорее похожа на электромеханический колебательный контур.
3. Ваши обкладки имеют острые углы приводящие к потерям зарядов. Острых углов не должно быть нигде.
TRT

26-10-2005 17:18 "Гораздо более выгодна схема Тоеплера"
Господа если Вас не затруднит дайте ссылку на данную схему.
Gema

26-10-2005 22:27 Развернул диски обкладками наружу, заряд почти исчез. Хотя все остальное осталось на своих местах. Я специально при проверке не меняю сразу много параметров, чтобы не пропустить какие-либо изменения. Подозреваю, что заряд просто стекает через теперь уже задние части загнутых и пропущенных сквозь оргстекло пластин. Представляете – неделю убил на то, чтобы вручную надфилем проточить узкие щели в оргстекле.
Сегодня получил долгожданные пластинки фирмы Мелодия и руки сразу зачесались проверить. Пришлось полностью разобрать всю конструкцию т.к. принесенные пластинки оказались на 1.5 см больше по диаметру и не подошли к старым стойкам. Нарастил высоту и переделал. Когда взял пластинку в руку, то сначала проверил ее полоской алюминия, прилипает замечательно, значит заряд есть. Поставил на место старых дисков и в предвкушении чего-то большого и светлого включил двигатель.(Если администратор уже получил мое письмо, то возможно будут и фотки) Но! Сектора я пока наклеить не успел, так-что соответственно ничего особенного и не увидел, а ведь надеялся. Заряд есть, электроскоп показывает что-то, но ожидал большего.
Кстати, сегодня токарь выточил 2 медных шарика и 2 железных побольше на стержнях – буду шлифовать дома с помощью пасты ГОИ.
Попутно скачал инормацию по ссылке http://www.coe.ufrj.br/~acmq/electrostatic.html и еще раз просмотрел буквально все типы и виды машин. Есть там и искомая собеседником TRT информация по 2 disks Toepler electrostatic machine. У меня есть ее технический перевод с английского. Впустую рекомендаций давать не буду, надо делать и смотреть, так надежнее.
To Putnik
Мне интересно, а чем Ваш знакомый паренек сверлил стальные шарики от подшипников, их-же надо на стержень одевать, может приваривал сваркой? Я ведь первым делом тоже про них подумал.
С Вашим замечанием №3 совершенно согласен, поэтому в конструкции с пластинками все края закруглю. По первому – спорный вопрос, ведь наличие приводного ремня не доказывает наличие движка (посмотрите на мое фото №1 вверху форума – если убрать пасик от двигателя, то останется еще два для передачи движения в противоположные стороны). А опыты с двумя электрофорными машинами показывают ее обратимость ( и генератор, и мотор, а если получится объединить 2 в 1 – это победа!)
С уважением!
putnik

27-10-2005 01:29 Gema
К сожалению последнее вирусное заражение убило ссылку на сайт откуда были взяты снимки для этого сайта. Так там, если не ошибаюсь, на несколько снимков больше. На нескольких снимках в нижней части видны маленькие шкивы с ремнем идущим к большим шкивам на дисках, и на этом же валу виден ещё один шкив для приводного ремня. Таже конструкция заметна на снимках машин Метерниты(общины). Ну да всё это не важно. Упомянутую страницу http://www.coe.ufrj.br/~acmq/electrostatic.html исследовал и что можно скопировал года полтора назад. Тамже есть множество ссылок на сходные страницы. Просто тогда я искал материалы по Тесле.
К стати, машина с фоток этого сайта собрана по одной из трёх схем плавающих в сети. Видимо её автор чтото нарыл, только не показывает нюансы.
Есть ли среди здесь электронщики? Интересно узнать что это за самодельная вакуумная хреновина используется в Тестатике и не похожа-ли она на обычный ламповый триод с подогреваемым катодом?
EDEM

28-10-2005 16:16 Здравствуйте Gema!
Недавно разбирал школьную лейденскую банку от электрофорной машины. Там контакт с внутренней обкладкой сделан элементарно, просто набросано несколько кусочков фольги. И всё работает великолепно.
Кстати, я пробовал подключать к электрофорной машине конденсаторы большой емкости (не электролиты). Заряжаются очень слабо, то-ли не хватило терпения крутить ручку, то-ли слишком большие токи утечки. Ещё кстати, у меня есть очень забавная и простая в реализации на том, что у вас есть, идея для вашей машины. Если согласны встретиться, то могу подъехать и рассказать. Моё мыло: edem55@mail.ru
Gema

28-10-2005 21:42 Здравствуйте друзья! Я не пропал, просто сейчас запарка на работе - конец месяца - отчеты!!
To EDEM
Почту с телефонами отправил, жду ответ.

По вечерам переделываю свою модельку. Старые круги из плекса пока снял, вместо них попробую грамафонные пластинки. Сейчас произвожу наклеивание пищевой фольги на сектора. Для тех, кто хочет повторить этот путь совет: не пользуйтесь клеем Момент, пользуйтесь ПВА. Момент действительно моментально схватывается и не дает возможности исправить ошибки во время наклейки, а ПВА хоть и сохнет дольше, но зато позволяет немного расслабиться.
Пока испытываю трудности с крепежными элементами, но дело идет. Для токосъемников пойдет проволока от электродов, для их крепления использую шары от вешалки для головных уборов, наконечники будут медные, а межсоединения бронзовыми. Короче говоря - посреб по сусекам. Осталось все отшлифовать и собрать. С уважением!
putnik

29-10-2005 00:15 EDEM
Мне думается ваше предложение не конструктивно и убьёт саму идею форума. Лучше будет выкладывать ваши идеи на форуме для всеобщего обсуждения. В противном случае произойдёт то, что уже бывало на иных форумах - разочарование и отток участников.
Gema

29-10-2005 13:05 Сегодня с раннего утра включил шлифовальную машинку из двигателя, валенка и пасты ГОИ. Начал подготовку деталей для их последующей стыковки. Конечно, можно было бы и так все соединить, но при изучении матералов различных не наших сайтов я обратил внимание на то, что буквально все элементы их конструкций отполированы или отшлифованы. Может и для красоты, а с другой стороны - если лед не ровный, коньки спотыкаются - электроны разбегаются. С уважением!

igorbro

30-10-2005 12:34 Для обкладок используйте фольгу 50 мкм с клеем. Применяется для гидроизоляции в строительстве. Очень удобно.
Шарики далают вытжкой из листовой меди и последущей пайкой половинок, шлифовкой и полировкой.
Gema

30-10-2005 16:39 To Edem
Все-таки про Лейденскую банку спрошу еще раз, т.к. не могу понять с точки зрения конструирования. Скажем в стеклянный стакан пропущен металлический стержень,- где находится его нижний конец?: у самого дна, на высоте 1 см, 2 см, 3 см, он согнут или прямой, к нему что-либо припаяно или он просто висит и касается кусочков фольги. Вы эту банку разбирали - пожалуйста, поясните еще раз. Каков слой накиданных внутри кусочков?
Я так подробно спрашиваю потому, что как раз и не могу придумать как ее сделать из домашних предметов.

Сегодня закончил монтаж модели и выслал фотографии в адрес администратора(macmep@rambler.ru).

Пока еще не придумал, как сделать Лейденские банки и не совсем понятна работа нейтрализаторов, кто понимает - поясните пожалуйста.

С уважением!
EDEM

31-10-2005 17:32 Для Gema.
Лейденская банка тем и хороша, что это предельно примитивная конструкция. Как её не делай, испортить почти не возможно. При условии, что вы используете стеклянную банку, как и чем, вы будете пришпандоривать внутри фольгу – не важно. Центральный стержень прямой и сколько до низу не важно, лишь бы не упирался в дно. Фольги внутрь можно накидать сколько влезет, лишь бы контачило. Всё что от ентой банки требуется, это чтобы верхний край был чистым (в смысле не электропроводным) и расстояние между внутренней и внешней обкладками по воздуху было не менее чем. Второй момент – толщина диэлектрика и в этом смысле стеклянная банка, на мой взгляд, не самый лучший вариант, слишком толстая. Поэтому я поддерживаю предложение использовать «ваучеры». Вроде бы электрической прочности у них должно хватить, а ёмкость увеличится существенно. Хотя опять же вопрос – а нужна ли эта ёмкость? Всё от задачи зависит. Щётки, по-моему, проще всего сделать из тонкого многожильного провода, что-то типа МГТФ 0.1. И иголочки получаются нормальные, и трение минимальное, и крепить легко и контакт можно обеспечить, даже если блины бьют. Хотя лучше бы не били. А обтрепятся, так можно и по новой зачистить.
Для putnik.
Я не собираюсь устраивать междусобойчики и что-то скрывать. Просто Gemе требуется некая инфа, которая для многих, как я понял, не интересна. Так чего зря форум засорять?
Я пытался выложить на форум, на мой взгляд, грамотное описание работы электрофорной машины из хорошего учебника по электричеству с картинкой. Но мастер это дело как-то проигнорировал… Ну что ж, отошлю это Gemе. Там, по-моему, очень понятно рассказано о роли и работе “нейтрализаторов”. Я их потому ставлю в кавычки, что это такие же нейтрализаторы, как слоны балерины. Правильнее их было бы назвать перезаряжатели. И о том, что это очень важная, скорее даже самая главная составная часть, и о том, что энергии с этих “нейтрализаторов” можно получить существенно больше, чем с высоковольтных съёмников. И вообще по ним текут не хилые переменные токи, которые очень легко трансформировать. И разрядники с шариками не нужны, они вообще вредны для получения стабильного высокого напряжения. Гораздо целесообразнее обеспечить постоянное стекание заряда без шумовых и световых эффектов при наличии постоянно высокого уровня напряжения на банках, т.к. после разряда эффективность накопления зарядов резко падает. Машина как бы начинает работать с нуля. А шарики, это просто ошибка Вимшурста, которую очень скрупулезно повторяют уже много лет. А про идею раньше времени распространяться не хочется, потому что… - а вдруг я ошибаюсь? Хотя, я вроде бы про неё уже и рассказал. И вот если Gema согласится её попробовать и если получится, то он всё и расскажет. Или я расскажу.
Gema

31-10-2005 22:09 To Edem
Письмо получил, смотрю и соображаю. Это надо весь курс физики заново проходить, а я ведь уже на пенсии (военный б/у). Про переполяризаторы Вы совершенно правы, просто когда нет хоть какого-то понимания принципа работы, то создавать неведомо что тяжело.Я принимаю Ваше предложение и готов испытать и проверить любые идеи на имеющемся оборудовании с последующей выкладкой на форум, а чего пока не хватает - то достроим.
Пытался скачать учебник физики С.Г.Калашникова "Электричество", но бросил на пол-пути, модем дома Дайлапу, скачаю на работе.

Сегодня изготовил 2 Лейденские банки, но правильнее будет назвать Лейденскими пробирками. Основа - химические пробирки из медпункта. Стекло достаточно тонкое, не то, что у пол-литровой банки.Во внутрь пропустил медный стержень и 2 колечка (типа пыжа) от винной пробки, на стержень накрутил (плотно) пищевую фольгу, затем все вставил во внутрь и сверху то-же обклеил фольгой. Ее края закрепил декоративной пленкой - получилось даже красиво. А с пластиковой бутылки (не пойму - почему ваучер?)можно попробовать, если этот вариант не пойдет. Но тут пришла дочь и наступила ночь, испытать не успел.
С уважением!
man1111

01-11-2005 12:28 Для тех, кто хочет понять принцип работы - на сайт spkristall.narod.ru - там теоретическая модель.
В общем конструкция, генератора, которая в голове автора - примерно одинаковая с этой машиной, только на современной элементной базе, а вместо электрофорки - генератор Бровина - Тесла.
Кстати, роль магнитов и разнонавитых (в разные напрвления - одни на лево, другие направо) и магнитов - разделить статическое (фитонное) электричество по полюсам!
Катушки -приемники - разделители на приемных трансформаторах Тесла, можно делать из фольги - по спирали.
Я уже 25 лет с электроникой, и вышка электронная ВПК-шная, так, что если критические замечания будут, то просьба обосновывать!
Резервист.
putnik

03-11-2005 03:58 To GEMA
Зачем мудрить с фольгой - просто налей воды.
putnik

03-11-2005 04:12 To man1111
За такие сайты (spkristall.narod.ru) убивать надо медленно.
Gema

03-11-2005 12:26 Согласен, сайт действительно тяжеловат и перегружен цветовой гаммой. Читать неудобно. Но информация интересная, особенно по части практической реализации. Фото очень интересные.

У меня пока приостановилась работа, т.к. токарь не выточил крепления для нейтрализаторов, но обещал сделать сегодня к вечеру. Будем надеяться. Теперь остался только щеточный узел, а ведь я сначала не хотел с ним связываться, но придется. Задумка была использовать только наведенные заряды, но на практике этого мало для получения достаточной мощности. Тем более без установленных нейтрализаторов.
Сейчас модель пока только «кусается» т.к. взамен нейтрализаторов и щеток заряд приходится снимать пальцами.
Друзья, подскажите как же лучше сделать эти щетки. На фотках вверху форума видно, что заготовка под этот узел уже есть и эти держатели можно будет в последствии поворачивать в любую сторону и под любым углом. Но вот как попроще закрепить токосъемники – пока не придумал. Может просверлить 1 мм отверстия прямо в горизонтальных электродах, а затем туда запрессовать тоненькие проволочки или изготовить узенькие лепестки (скажем из латуни) и просто их подвесить? Подскажите идеи!
С уважением!
user_pro

05-11-2005 22:13 to Gema

Почитал проблему с лейденской банкой и хочу добавить от себя.
Банка это просто кондер. Поэтому если надо накопить заряд, надо сделать
площадь обкладок как можно больше. Форма банки используется только для того,
чтобы надежно изолировать обкладки. Для высокого напряжения в несколько
сотен тысяч кв это самое удобное решение. Если предполагается использовать
при напряжении несколько дес кв, можно использовать пару высоковольтных
кондеров от телевизора. Соединить их последовательно. Для банки важно,
чтобы внутренняя обкладка как впрочем и внешняя плотно прилегали к стенке.
Толщина стекла просто должна выдерживать пробивное напряжение. Когда учился
в школе, пробовал делать банку с водой, как тут предлагалось. Но влажность
большая и заряд стекал.
Для банки в данном девайсе есть очень важный момент. Если банка будет
заряжаться импульсным напряжением то возникает проблема, связанная с потерями
в стекле. Для всех материалов есть некая справочная величина, называемая
"тангенс угла потерь". Чем выше частота, тем выше эта константа для
конкретного материала. В справочнике можно найти эти величины. Приведу пример.
Оч хор фторопласт, затем вч. керамика, затем полистирол ну и так далее по
убывающей. Если для фторопласта эта величина примерно 0.00001, то для стекла
она может быть 0.1-0.2. То есть очень плохой материал. И чем выше частота
заряжающих импульсов, тем выше потери и нельзя будет зарядить банку даже
до 2-3 тыс в.
Кстати, чтобы заряд не стекал, в одной умной книге 50 х годов рекомендовалось
заткнуть банку пробковой пробкой, проваренной в очищенном парафине. Парафин очищяют
кипятя его в воде 2-3 часа.
Что касается шариков, то это вообщем-то фигня. Они использовались
на заре веков просто потому, что не имеют углов и заряд не может концентрироваться
на углу и не стекает в воздух. То есть, например, тонкая проволочка будет
на конце создавать коронный разряд уже при 1500-3000 в. На шарике при этом
напряжении ничего не будет, так как распределение зарядов по поверхности
будет достаточно равномерным.
Для банки лучше использовать высокий цилиндрический стакан из оргстекла.
Можно его даже склеить. Можно сделать квадратным. Как душе угодно.
EDEM писал по поводу кисточки для съема из провода МГТФ 0.1. Мне кажется,
что этот вариант оптималный. Только я взял бы этот провод диаметром 1мм или
чуть больше. Снял немного изоляции, примерно пару сантимов. И распушил жилки.
Это многожильный провод с диаметром жилок примерно 0.05. Получится неплохая
кисточка. Жилки лостаточно упругие. Только что проверял.

С уважением User_pro.
user_pro

05-11-2005 22:16 to Gema

Почитал проблему с лейденской банкой и хочу добавить от себя.
Банка это просто кондер. Поэтому если надо накопить заряд, надо сделать
площадь обкладок как можно больше. Форма банки используется только для того,
чтобы надежно изолировать обкладки. Для высокого напряжения в несколько
сотен тысяч кв это самое удобное решение. Если предполагается использовать
при напряжении несколько дес кв, можно использовать пару высоковольтных
кондеров от телевизора. Соединить их последовательно. Для банки важно,
чтобы внутренняя обкладка как впрочем и внешняя плотно прилегали к стенке.
Толщина стекла просто должна выдерживать пробивное напряжение. Когда учился
в школе, пробовал делать банку с водой, как тут предлагалось. Но влажность
большая и заряд стекал.
Для банки в данном девайсе есть очень важный момент. Если банка будет
заряжаться импульсным напряжением то возникает проблема, связанная с потерями
в стекле. Для всех материалов есть некая справочная величина, называемая
"тангенс угла потерь". Чем выше частота, тем выше эта константа для
конкретного материала. В справочнике можно найти эти величины. Приведу пример.
Оч хор фторопласт, затем вч. керамика, затем полистирол ну и так далее по
убывающей. Если для фторопласта эта величина примерно 0.00001, то для стекла
она может быть 0.1-0.2. То есть очень плохой материал. И чем выше частота
заряжающих импульсов, тем выше потери и нельзя будет зарядить банку даже
до 2-3 тыс в.
Кстати, чтобы заряд не стекал, в одной умной книге 50 х годов рекомендовалось
заткнуть банку пробковой пробкой, проваренной в очищенном парафине. Парафин очищяют
кипятя его в воде 2-3 часа.
Что касается шариков, то это вообщем-то фигня. Они использовались
на заре веков просто потому, что не имеют углов и заряд не может концентрироваться
на углу и не стекает в воздух. То есть, например, тонкая проволочка будет
на конце создавать коронный разряд уже при 1500-3000 в. На шарике при этом
напряжении ничего не будет, так как распределение зарядов по поверхности
будет достаточно равномерным.
Для банки лучше использовать высокий цилиндрический стакан из оргстекла.
Можно его даже склеить. Можно сделать квадратным. Как душе угодно.
EDEM писал по поводу кисточки для съема из провода МГТФ 0.1. Мне кажется,
что этот вариант оптималный. Только я взял бы этот провод диаметром 1мм или
чуть больше. Снял немного изоляции, примерно пару сантимов. И распушил жилки.
Это многожильный провод с диаметром жилок примерно 0.05. Получится неплохая
кисточка. Жилки лостаточно упругие. Только что проверял.

С уважением User_pro.
Gema

06-11-2005 21:47 To Putnik
>Зачем мудрить с фольгой - просто налей воды

С водой уже испытывал. Ничего хорошего – заряд совершенно не накапливается. Эту идею я читал в каком-то учебнике (забыл в каком), там предлагалось также наполнить банку свинцовыми дробинками. Все же с фольгой лучше.

To User_pro
>Для банки важно, чтобы внутренняя обкладка как в прочем и внешняя плотно прилегали к стенке
Согласен, но на практике этого добиться довольно сложно по следующей причине - предположим у нас есть узкий и высокий стакан, как равномерно приклеить фольгу на внутренней поверхности? Рука не пролазит, пинцетом не очень ловко – фольга заминается и при этом надо еще и клей нанести. Поэтому для наших опытов я использовал уже 4 вида посуды. Банка пол-литровая обыкновенная, банка 250 г. из-под кофе, банка из-под майонеза, пробирка медицинская. Удобнее работать с банкой из-под кофе.

И все же сегодня изготовил еще один вид Лейденской банки на основе пластиковой бутылочки из-под минеральной воды. С ней работать оказалось наиболее удобно. Отрезал ножницами горловину, а в прямую оставшуюся часть на клей ПВА (слегка загущенный) поместил фольгу, предварительно свернутую в небольшой рулончик. Постепенно распрямляя рулончик и разглаживая мягкой зубной щеткой фольгу -удалось добиться более-менее равномерного прилегания к стенкам сосуда. Затем соединил две части бутылки клеем, во внутрь пропустил проволочку через пробку от шампанского, а на ее конце прикрутил алюминиевую ленточку. На дно бутылки насыпал нарезанных кусочков фольги.

Испытал следующим образом. Касаясь пальцами правой руки вращающихся дисков указательный палец левой руки поднес к изготовленной и подсоединенной к модели банке. На расстоянии в 1 см раздался громкий щелчок, произошел пробой и под мышками слегка потеплело. Уже хорошо. Надо еще одну такую же сотворить.

Держатели нейтрализаторов уже готовы, они позволяют поворачивать вертикальные спицы на любой угол. Но пока у меня есть сомнения в их использовании. Причина в следующем: испытывая модель и так и сяк, подставляя различные диски (а их у меня 3 вида: первые – как на фото, вторые – чистые грамафонные пластинки, третий вид – классический (18 обкладок с равными расстояниями)) и изменяя способы крепления токосъемных щеток, я пришел к неожиданному выводу. Если диски разместить обкладками навстречу друг другу, то величина снимаемого с чистой поверхности плексигласа заряда больше, чем когда заряд снимается непосредственно с поверхности обкладок (определял скоростью начала пробоя и величиной угла отклонения электроскопа). Но при этом все время приходиться заряжать машину своими пальцами, пока не прикоснешься – никакого влияния нет. Точнее есть, но маленькое.
Еще наблюдения. В виду отсутствия каких-либо измерительных приборов (тестер, амперметр и вольтметр не в счет) распределение зарядов на диске можно наблюдать следующим образом. Сначала протереть диск с обеих сторон сухой тряпкой, в левую руку взять диск за край, а с помощью простой х/б нитки в правой руке водить ею над поверхностью диска. Сразу же определите места наибольшего и наименьшего скопления зарядов. Но еще интереснее наблюдать, как ведомая Вами нить огибает медную или алюминиевую пластину, вырисовывая совершенно очевидную форму электростатического поля. К примеру, над самой пластинкой нить совершенно не притягивается, зато в промежутке между пластинками есть как минимум 2 точки наибольшей напряженности. Понаблюдайте на досуге.

Теперь насчет токосъемников. С помощью простых бельевых прищепок я закреплял распушенные медные провода и на нейтрализаторах и на основных держателях. Использовал так же обмотку коаксиального кабеля. Пока не впечатлен. На данном этапе лучше себя зарекомендовали простые алюминиевые полоски, накрученные по ходу вращения дисков и закрепленные зажимами. По виду флаг на флагштоке. Почти не трется по поверхности и позволяет себя перемещать.
С уважением!
EDEM

07-11-2005 15:57
Если диски разместить обкладками навстречу друг другу, то величина снимаемого с чистой поверхности плексигласа заряда больше, чем когда заряд снимается непосредственно с поверхности обкладок (определял скоростью начала пробоя и величиной угла отклонения электроскопа). Но при этом все время приходиться заряжать машину своими пальцами, пока не прикоснешься – никакого влияния нет. Точнее есть, но маленькое.

Так “нейтрализаторы” для того и нужны, чтобы пальцами не трогать. То что сейчас с гладкой поверхности снимается больший заряд, ничего удивительного. Это только за счет трения воздуха о плексиглас. А вот когда начинают работать “нейтрализаторы”, то и руками трогать не надо, и напруги будут существенно больше. Правда, с другой стороны, введение в данную конструкцию “нейтрализаторов”, превращает её в некую модификацию элктрофорной машины, но к идее, которую заявил автор описания данной конструкции, это уже никакого отношения не имеет. Кстати, то, что эта идея рабочая, я тоже сильно сомневаюсь.
С уважением!
mars

08-11-2005 12:18 To man1111
За такие сайты (spkristall.narod.ru) убивать надо медленно.

Вот веселая была бы картина, если бы putnik c этим man1111 встретились в бою!, но не долгая (секунд 5 до трупа putnik)- я похоже этого man1111 перца знаю - ходил к нам на рукопашный в СДЮШОР - очень ник на фамилию похож...
А серьезно, то надо конкретно говорить, что не понравилось или чего не понял - а так это просто хамство, вдобавок, судя по высказываниям - putnik - просто профан в вопросах как прикладных, так и теоретических!
Кстати, тем кто с "лейденскими" банками заморочился - это не просто конденсатор, а конденсатор для высоковольтного, статического электричества, т.е. того, которое сваливает по поверхности! Т.е. обязательна замкнутая стенка. Плоский конденсатор работать не будет! Фольгу изнутри можно и не клеить, а прижать вырезкой из ПЭТ бутылки от газировки - как пружиной.
Использовать ПЭТ бутылки в качестве самих ЛБ не желательно, т.к. стекло - полупроводник, т.е. при перенапряге - просто пропустит заряд в объеме, без повреждений, а ПЭТ - углеводород - пробой=дырка+углерод- который проводник - банке кранты.
Есть вопрос- а как вы думаете - когда мы эти банки зарядим, то у нас постоянный потенциал получится, а как его потом через Теслы пропускать??? И что собственно мы получим? разрядника, как у всех Тесла, я на схеме не видел. - Может эти банки не накопительные, а раздилительные конденсаторы? - Вы как хотите, а я на сайт к man1111 - может чего пойму по новой теории.
EDEM

08-11-2005 16:00 Man1111 писал
“Для тех, кто хочет понять принцип работы - на сайт spkristall.narod.ru - там теоретическая модель.”
Тут я с putnik согласен. “Для тех, кто хочет понять принцип работы” - этот сайт как собаке пятое колесо.
А вообще, хоть и очень невнятно написано, но какое-то рациональное зерно в ентом есть. Причём, это не так уж и ново. Очень похожую модель описал писатель фантаст Савченко ещё где-то в году 70-м, название не помню. Но, как говорится, хорошие идеи не стареют, а правильные витают в воздухе. Я не знаю, является ли man1111 автором этого сайта, но автору я бы посоветовал писать повнятнее, меньше тумана и больше по существу. А то, кроме заявления, что “мы такие великие” наличие полезной информации стремится к нулю.
mars

08-11-2005 17:39 [image] EDEM писал - Тут я с putnik согласен. “Для тех, кто хочет понять принцип работы” - этот сайт как собаке пятое колесо это на счет spkristall.narod.ru - уж не знаю man1111 его делал, или нет, но одно могу сказать - пока принцип не поймем, ни хрена не получится - вы схему тестатики смотрели? Я нашел 4 грубых ошибки, с которыми эта хрень, годится только для школы - детишек пугать!
Кто-нибудь, внятно объяснит, откуда берется статическое электричество? (школярам просьба не дергатся - то что вам рассказали в школе - лажа!) У меня есть несколько знакомых физиков, серьезно занимающихся электричеством и волнами - у них объяснения нет!!!
Почитал тут сайты на английском - мутненько, и ничего толком не объяснено!
Кроме того, если вопрос в получении большого количества статического электричества - то это не вопрос - чешите кошек, как профессор в Чип и Дейл, однако в машине зачем-то еще 2 транса теслы приторочены?
Хоть кто-нибудь имеетверсию, как работает "экстрактор"?(на схеме сверху).

Кстати на spkristall.narod.ru - материал в основном расчитан на специализированную ВЫШКУ, хотя автор и пытается опустится до механических моделей, у него явно слабо получается нести инфу в "народ"
Кстати, там описание каких-то фантастических экспириментов появилось - подождем фотки!
mars

10-11-2005 16:32
Кстати, по моей просьбе, автор сайта набросал принцип получения заряда электрофорной машиной. еще там Про Анквича с Чернетским появилось, кому интересно!
EDEM

11-11-2005 16:50 mars писал
“Кто-нибудь, внятно объяснит, откуда берется статическое электричество? (школярам просьба не дергатся - то что вам рассказали в школе - лажа!) У меня есть несколько знакомых физиков, серьезно занимающихся электричеством и волнами - у них объяснения нет!!!”
Я согласен, что большинство объяснений выглядят очень “мутненько”. И если говорить о природе гравитации, электричества и магнетизма, то с несколькими из “знакомых физиков, серьезно занимающихся электричеством и волнами” можно согласится без напряга. Но как я уже писал, в учебнике (не школьном) Калашникова “Электричество”, описание принципа работы электрофорной машины дано вполне вразумительно. Т.е. не очень “мутненько”. Кстати, Gema вроде бы сообщал, что в инете этот учебник есть. Так вот, если вдумчиво почитать это описание, то можно заметить, что получение высокого статического электричества в этой машине производится весьма (даже можно сказать очень) не эффективно. И что с её помощью можно получать энергию не в виде статических зарядов, а в виде переменного тока. Для этого достаточно в цепи ”нейтрализаторов” поставить трансформаторы Тесла, (это по поводу - “однако в машине зачем-то еще 2 транса теслы приторочены?”). То, что при этом получится система с очень не хилыми нелинейностями, вопросов не стоит. Как эту энергию потреблять? - тоже вопросов не стоит. А вот – “что с неё можно получить?”, это вопрос для эксперимента.
Правда, по поводу Вимшурста, притензий нет, он хотел получить статическое электричество, и он его получил.

Кстати, (для коллекции) попытался обнаружить на вышеупомянутом сайте - “принцип получения заряда электрофорной машиной. Еще там про Анквича с Чернетским появилось” - не удалось.
Там поиск работает, или надо всё носом прорыть?
Видимо, действительно этот сайт в основном рассчитан на “ специализированную ВЫШКУ“ (для спецотделения Кащенко).
Ещё могу добавить, что при посещении данного сайта вспоминается анекдот в стиле ЧерноМырдина:
“Ну и тупые студенты пошли, я им раз объяснил, не поняли, я им два объяснил, не поняли, я им в третий раз объяснил, сам понял, а они…( обычно тут вставляют свист ) всё равно… (обычно тут вставляют свист ) не поняли!“
А по поводу - “Вот веселая была бы картина, если бы putnik c этим man1111 встретились в бою!“, ну это ВАЩЕ, в стиле рекламы про пещерный век с “орбитом“.
Gema

12-11-2005 00:00 Работа несколько притормозилась, но все же идет. После того как Edem подбросил свою идею по съему энергии с модели для опытной проверки – приходится распыляться и работать на два фронта. Проверяемая идея будет обязательно опубликована, но с разрешения хозяина и после получения каких-либо результатов.
А я тем временем продолжаю дорабатывать свою модель. Задача проста: для начала построить действующую электростатическую машину и получить выход энергии, а затем ее можно будет видоизменять и переделывать. Я не хочу пускаться в теоретические баталии – теоретиков на форуме и так достаточно. А на практике приходится ежеминутно решать прикладные конструкторские задачки: как крепить, из чего сделать, чем вырезать и т.д. Процесс не быстрый. Тем более что, судя по форуму, больше никто этим не занимается. На данном этапе «застрял» на щеточном узле. Пригодился совет Edema про металлические кисточки из тонкого провода 0,1 мм, но во время сверления отверстий в держателе я ухитрился сломать 2 сверла, а пока купил новые -работа встала. Сейчас запрессовываю проволочки по 20 штук в эти маленькие 1 мм отверстия. Кисточка получается и мягкая и гибкая. Я уже говорил, что плекс (блин) слегка кривоват, поэтому и приходится выдумывать гибкие щетки.
Теперь по поводу учебника Калашникова «Электричество». Я его нашел и скачал через ADSL- модем на работе, но совершенно не помню откуда. Учебник состоит из 5 архивов весом по 5 Мб, могу выслать по частям на e-mail или отослать нашему уважаемому Администратору. Учебник хороший, написан доступно. Мой адрес: sig62@sura.ru
На сайте spkristall.narod.ru я тоже побывал и не раз. Автор пишет, что катушка возбуждения в виде спирали по конусу в 5-10 раз эффективнее цилиндрической намотки. Раз человек проверил и написал, значит это и нам может пригодится. Похоже, что к вихревому движению мы все подойдем с разных сторон, но в одну точку. Там и будет истина.
С уважением!
putnik

13-11-2005 01:50 (А серьезно, то надо конкретно говорить, что не понравилось или чего не понял - а так это просто хамство, вдобавок, судя по высказываниям - putnik - просто профан в вопросах как прикладных, так и теоретических!)

Я собственно говорил об оформлении самого сайта, а не о том, что на нем размещено. А хамством занимаетесь именно вы, оценивая знания неизвестного вам человека по паре фраз, даже не зная к чему эти фразы относятся.

Судя же по цветовому решению страниц сайта можно прийти к выводу что у хозяина внутренний конфликт переходящий в нервный срыв. В общем сплошной перенапряг. Нет чтобы просто и понятно описать свою идею и показать схему машины. К стати, автор почемуто считает что машина с противоположным вращением дисков более севершенна (производительна). Он что провёл опыты с замерами? Также его замечание по поводу подделок патентов Теслы. Я пересмотрел множество патентов того времени и не только Теслы и могу определённо заявить, что на тот период времени в патентных ведомствах было принято изъяснение подобным, для нас несколько странным, слогом. Также надо принимать во внимание что структура языка изменяется во времени. Мы ведь тоже говорим сейчас нетак, как говорили люди в начале ХХ века. И вообще, если мы чегото не понимаем, то не следует сразу искать криминал. Просто мы тупее автора изобретения.
Gema

13-11-2005 17:11 Спасибо PanEgory. Подтолкнул таки к воспоминаниям! Даю ссылку на учебник Калашникова "Электричество" Вот она http://www.poiskknig.ru/cgi-bin/poisk.cgi?al=%C0%C1%C2%C3%C4%C5%C6%C7%C8%C9%CA%CB%CC%CD%CE%CF%D0%D1%D2%D3%D4%D5%D6%D7%D8%D9%DA%DB%DC%DD%DE%DF%E0%E1%E2%E3%E4%E5%E6%E7%E8%E9%EA%EB%EC%ED%EE%EF%F0%F1%F2%F3%F4%F5%F6%F7%F8%F9%FA%FB%FC%FD%FE%FF%A8%B8&st=%EA%E0%EB%E0%F8%ED%E8%EA%EE%E2+%FD%EB%E5%EA%F2%F0%E8%F7%E5%F1%F2%E2%EE
Правда, если скорость мала, то качать придется долго.
С уважением!

PanEgor

14-11-2005 07:09 Спасибо за ссылку. Правда для того чтобы скачать книгу Калашникова, требуется авторизация или логин и пароль...

В окне ввода сетевого пароля просят имя и пароль нигде не публиковать иначе его придётся чаще менять...

В разделе РАЗНОЕ я уже писал, что информацию можно выложить на сайте: http://ul2.rapidshare.de/

Бесплатная загрузка файлов для хранения в Интернет размер до 50 Mb.

Если архив разбить по 50 Mb то... РАЗМЕР НЕОГРАНИЧЕН (!). Не требует регистрации! В поисковой строке нажимаем кнопку "Обзор..." и выбираем путь к файлу который надо сохранить, а потом загружаем его нажав на кнопку "Upload!". После этого Вы немедленно получаете ссылку по которой можно будет скачать этот файл и секретную ссылку для его удаления.

С уважением...
Gema

14-11-2005 09:56 To PanEgor
Только что проверил ссылку на работе, все качается без регистрации, только надо нажимать на копию файла. Закачка идет в формате djvu. С уважением!
PanEgor

15-11-2005 08:53 ... все качается без регистрации, только надо нажимать на копию файла. Закачка идет в формате djvu...
Всё скачал. СПАСИБО!
kirpichnikov

15-11-2005 10:28 Уважаемые создатели и пользователи Форума!

С удовольствием увидел материал о сверхъединичном устройстве Тестатика, КПД которого больше 100%. Однако раздел «Практические советы…» вызывает некоторое недоумение.
В этом разделе в качестве аналога устройства Тестатика рассматривается машина Wimhurst. Вместе с тем прообразом Тестатика логичнее считать обычную электрофорную машину, изобретенную более 200 лет назад. К тому же данная машина повсеместно изучается на уроках физики в средней школе. Поэтому принцип ее действия хорошо изучен и может многое дать в понимании работы Тестатика. В разделе же «Практические советы…» об этом не сказано ни слова. Причем там не говорится и о том, как именно работает Wimhurst. Поэтому последнее устройство во многом остается вещью в себе, и о том, чтобы получить сверхъединичную энергию на данном устройстве, по всей видимости, говорить не приходится.
Теперь о Тестатике.
К сожалению в основном материале также не хватает расшифровок буквенных обозначений элементов, приведенных на схемах, и нет снимка обратной стороны этой машины.
Однако и приведенный материал впечатляет. Его анализ позволяет заключить, что от обычной электрофорной машины Тестатика отличается, по всей видимости, тем, что в ней дополнительно используются два эффекта.
1. Резонанс в искровых промежутках (см. один из вариантов полной электрической схемы устройства. Эти промежутки на фиг.3 представлены зазорами между контактами Pol и Neg и дисками).
Без резонанса обеспечить образование положительной обратной связи и, соответственно, автономное вращение машины невозможно.
2. Эффект поляризации тонкоматериальной субстанции, которую одни специалисты называют вакуумом, другие эфиром.
Без поляризации эфира в конструкциях этого типа также невозможно получить необходимую плотность энергии и, как следствие, работающую как у Пауля Баумана машину.
Использование этих двух эффектов позволяет обеспечить сверхъединичный эффект, закачивая внешнюю энергию среды и аккумулируя ее в данном устройстве. Физические механизмы этих двух эффектов достаточно подробно исследуются в моих книгах:.
1. Кирпичников Г.А. Физика аномального мира и человека. Т. 3. Математический формализм физической модели. – Новосибирск: ИД "Манускрипт". 2003. – 208 с.
2. Кирпичников Г. А. Физика аномального мира и человека. Том 6. Трансформации энергии в Природе. Сверхъединичные преобразования и источники свободной энергии. – Новосибирск: ИД «Манускрипт». 2005.– 384 с.
Надо отметить также, что в этих книгах рассматриваются механизмы других феноменов, которые могут быть интересны для пользователей Мембраны, в частности антигравитация, телепортация и т.д. Для интересующихся привожу краткую аннотацию всех шести томов этой серии книг и другие сопутствующие сведения.
В частности материал 1-го тома вводит читателя в область исследований. Здесь представлены некоторые виды природных невещественных образований. Приведены примеры аномальных явлений, существующие физические модели, описывающие данные реальности и связанные с ними феномены, а также необходимые постулаты, в соответствии с которыми построена физика исследуемых процессов.
2-ой том посвящен изложению явлений, в которых также играет определяющую роль вакуум. Данные феномены рассматриваются как физические процессы, развернутые во времени. Это прежде всего бытовой полтергейст, биоиндикация и гомеопатия. Каждый из указанных феноменов, как показано, содержит весьма богатую физику. В этом же томе приведен материал о тонких телах различных объектов Природы: минералах, растениях, животных и человека. Показаны их принципиальные отличия друг от друга.
В 3-ем томе приведен математический формализм полей и вещества, введены новые характеристики пространства и времени. Объяснен, а в некоторых случаях доведен до числовых оценок ряд до этого загадочных явлений, таких как вращение рамки при биоиндикации, левитация при медитации человека, феномен излучения из чакр, телепортация и т.д. На основании законов физики показано, почему достижимы скорости распространения вещества энергии и информации, бо&#61455;льшие, чем скорость света в вакууме. В этом же томе раскрывается физическая сущность скалярных полей, рассматривается их взаимоотношение с вакуумом. В качестве конкретных примеров, ориентированных на технические аспекты проблемы, затронуты вопросы получения энергии из среды и механизм антигравитации.
В 4-м томе представлена физика пространства-времени. Развиваемая там модель пространства и времени по ряду позиций принципиально отличается от общепринятых представлений, однако именно такая концепция позволяет объяснить большинство феноменов, связанных с пространственно-временны&#61455;ми возмущениями среды. В этом же томе приведены структура, уравнения и тензор пространства и времени, а также зависимости данных характеристик от основополагающих параметров среды. Исследован механизм управления пространством и временем. В качестве конкретных приложений указанного формализма рассмотрена физика течения собственного времени человека и способы регулирования продолжительности его жизни.
5-ый том – о сознании. В нем введено понятие информационного пространства, уточнены взаимосвязи информации, энтропии и негэнтропии, а также самого понятия информация. Выявлена среда – специфический вид вакуума, как носителя сознания, приведены модели взаимодействия сознания с материальным миром, механизм мыследействия, для чего введены новые физические характеристики для информации. Представлена система уравнений для информационных полей. Здесь же рассмотрены модели взаимодействия сознания двух индивидов, человека и общества, вскрыта физика ритуалов, выявляющая суть кооперативных эффектов, феномен творения вещества с помощью духа человека и некоторые другие, не менее интересные вопросы.
В 6-ом томе на основе современных физических представлений продолжено изучение некоторых интригующих феноменов нашего мира. В частности рассмотрены сверхъединичные явления, когда количество высвобождаемой в системе энергии больше энергии, затраченной на реализацию необходимого в ней действия или процесса.
Приведены физика таких явлений (в частности шаровой молнии, торнадо, других природных образований) и основанные на них конкретные технические устройства. В частности, кроме упоминания многих в настоящее время практически забытых имен изобретателей и их разработок, в книге рассматриваются устройства таких исследователей, как Николы Тесла и его последователя С.В. Авраменко; Пауля Баумана; Дж. Серла и его последователей В.В. Рощина и С.М. Година; А.Ф. Кладова и его последователя С.С. Кочкина. Кроме того, в книге приведены материалы по устройствам Ю.С. Потапова, Свита Флойда, К.Р. Шоулдерса, П.Н. Корреа и А.Н. Корреа; А.В. Чернетского, А.А. Мельниченко, О.В. Грицкевича и других изобретателей.
Все рассматриваемые здесь явления и основанные на них устройства систематизированы, указанные достигнутые при этом результаты. По возможности оценены некоторые специфические параметры таких установок.
Работа иллюстрирована рисунками, таблицами и рассчитана не только на специалистов, проявляющих интерес к данным вопросам, но и на пытливых людей, владеющих математикой в объеме третьего курса профилирующего института.
Некоторые подробности об этом можно посмотреть на сайте www.kniga.gorodok.net.

Стоимость разных томов для иногородних в пределах России с учетом пересылки наложенным платежом – от 280 до 480 руб. в зависимости от номера тома.
Координаты для заказа книг: тел. (8-383) 290-37-91; e-mail: ga8@mail.ru;
630090, г. Новосибирск, а/я 551.

С уважением Г.А. Кирпичников.
EDEM

15-11-2005 19:40 Вот блин!
Оказывается, всё уже учтено могучим ураганом!
Уважаемый г. Кирпичников Г.А.
Можно ли Ваше сообщение рассматривать так, что стоит мне купить билет до Новосибирска, и я смогу воочию увидеть работающий ВД, телепатию, телепортацию и антигравитацию?
А если я ещё немного разорюсь, и куплю 6 томов, то, если я не полный идиот, я смогу самостоятельно все эти хрени и воплотить?
У меня сегодня не самое добродушное настроение, но повеселили!
mars

17-11-2005 10:37 To Putnik - ладно, проехали, [image] если есть желание смотреть с хорошим оформлением - то плиз, на TeslaBrovin.narod.ru
Там продвинутый редактор с нормальными навыками оформления!
Если попробовать сделать сайт, предлагаемыми в narod стандартными средствами - то лучше наверное и не выйдет - сам попробуй!
К остальным - если Вы подход к восприятию мира не поменяете, и будете опираться на догмы физики - то никуда Вы не продвинитесь!
Его величество - ОПЫТ с результатом - первичен, теория вторична, а иногда и ложна!
Калашникова - почитаем...
mars

17-11-2005 11:54 EDEM - [image] Молодца!
Кстати, это то про что, собственно я и пытаюсь Вам сказать - на старой теории никуда не уедешь!
Вы когда-нибудь серьезными разработками с проведением расчетов занимались? Скажу сразу, что без вот ТАКЕННОГО имперического коэффициента ни черта не сходится! Вопрос - на сколько далека теория от истины? Калашников - это конечно классика, как-то электрофорку объясняет - но на самом деле с одной точки зрения, и если сильно в глубь не копать - а если все-таки досконально Где и Откуда - то опять непонятки. Никто из наших догматиков не хочет подразумевать гибкость теории, иначе как ее толкать студентам за "истинну". Гибкости мышления не учат! Учат зубрить!
Вот, только никто из "Зубрил" - ничего открыть не смог! Ежели тут свободомыслящих нет, то я пожалуй пойду!
mars

17-11-2005 17:34 тем, кто озадачен тем как прижать фольгу к стенке "лейдонской банки изнутри - а вы презерватив внутри скрутки фольги надуйте - он вам все аккуратненько прижмет, а если клеем намазать банку, то все и приклеится- изделие№2 потом можно убрать... Гы Гы
putnik

18-11-2005 00:46 to MARS
1.Принято.2.пробовал.
Похоже что начинается настоящий флуд с рекламой и предложениями купить очередную ничем не подтвержденную теорию. Под подтверждением имею ввиду практическое воплощение с возможным повтором.
Жаль, тема-то интересная. Я на тестатик лет эдак 15-20 смотрю, как впервые прочитал статью. Ведь не зря основной вид электричества в природе - статический.
Gema

19-11-2005 15:32 Здравствуйте!
Немного ушел из эфира, но причина была. Как вы помните, в одном из постов говорилось о некой идее, которую мне дал уважаемый Edem. Суть ее заключалась в следующем: необходимо было проверить возможность снятия энергии с помощью специальных катушек. По виду – трансформатор с воздушным зазором. Для этого три первичные катушки были намотаны виток к витку (20 витков каждая проводом 0,1 мм) на картонном каркасе и соединяли наклеенные на диск медные пластины с промежутком через 2 пластины. А вторичная приемная катушка, меньше по диаметру (200 витков проводом 0,1 мм), наполовину входила во внутрь первичной, но находилась вне диска, она укреплена на передней стойке оси. Это все на переднем диске модели.
А на заднем диске обкладки были соединены проводом через одну в виде звезды. Получилось уже две таких разлапистых объединенных пластины. Этот диск не вращался. Но на обе пластины подавалось различное напряжение от 1 в. до 240 в. и постоянное и переменное. К сожалению, умножитель напряжения я пока не сделал.
Далее передний диск приводился в движение и производились замеры тестером Ц4353. Оказалось, что на приемной катушке ничего нет. Начал менять параметры: увеличивал и уменьшал расстояние между дисками от 0,5 см до 2 см, менял напряжение и по величине и по виду. Опять пусто. Возникло подозрение, что плохо пропаял выводы катушек. Для проверки подал постоянное напряжение 10 в. прямо на щетки, а через них соответственно и на первичную катушку. Теперь на приемной вторичной катушке появилось импульсное напряжение 0,5-0,7 в. в зависимости от частоты вращения диска. Значит контакты нормальные и сам трансформатор как таковой работает, хотя и имеет низкий КПД.
Вывод: явление переноса заряда с диска на диск не наблюдается.

Сейчас произвел демонтаж катушек и установил диски с обкладками так, как и было раньше. Т.е. хочу сделать простую электрофорную машину. С ней тоже не все просто. Но об этом чуть позже.
С уважением!
mars

21-11-2005 16:39 [image] TO Putnik - На счет "неподтвержденную теорию купить" - эвон хватили! Во первых ее не продают а предлагают к рассмотрению, во вторых, неподтвержденных там только 2 пункта - о возможности отбора энергии из решетки без ядерного синтеза водорода и о привязке времени к энергетике решетки. У Энштейна, например вообще сплошная неподтвержденность по сей день - а гляди как раскупили и раскрутили! На счет отбора энергии - как я заметил автор работает, да и не только автор - многие кое на что натыкались но отмахивались - не понятно - теперь может стать понятно, но вопросов еще куча. Сами бы схемку собрали - не тижало чай - часа 2-3 всего и надо! Эффекты ненормальные, конкретно!
Gema

21-11-2005 20:34 Сегодня наблюдал интересную картинку - свечение лампы дневного света при включенной модели. В одну руку брал лампу, а другой касался вращающихся дисков. На расстоянии 1.5 см до электрода лейденской банки наступает пробой и лампа вспыхивает, а затем еле светится в темноте. Неплохой индикатор может получиться, верно? Хотел даже сфотографировать, но оказалось трудно поймать момент съемки на камеру сотового телефона.
С уважением!
Fomin46

22-11-2005 20:19 Добрый вечер дорогие мои друзья!

Вот уже два года, как внимательно смотрю этот сайт,иногда участвую в форуме. Хороший сайт. Никак не дождусь окончания статьи администратора форума. Её может и не быть.
Но то что по данной тематике накопилось огромное количество
данных по получению "безтопливной энергии" это уж верно и заставляет задуматься.Это уже хорошо. Не надо только всё тянуть
в одну сторону как "лебедь рак и щука". Для этого,полагаю и создан сайт.
Давайте объединятся, каждый по своей профессии и
специализации.
В отношении книги Калашникова. Я тоже её скачал и внимательно
просмотрел.
Моё субъективное мнение по этому учебнику таково. За
неимением лучшего это неплохая книга для поколений выросших на
таких книгах.
Для GEMA я бы хотел рекомендовать книгу по электричеству немецкого профессора Р.В.Поля (она выходла у нас во многих изданиях). Копия раздела по электростатике у меня сохранилась.
Ни в одной книге,кроме как в этой, нет такого хорошего и понятного изложения материала.
Кто поможет отсканировать и разместить в ИНЕТЕ? Есть ещё том по электричеству Хольтсона,но он очень большой - страниц на 600,
на 300 мегабайт потянет.
Вопрос к GEMA.
Давай вместе подумаем над этим вопросом. Есть предложение.
Мой майл- Fomin46yandex.ru
Gema

23-11-2005 19:15 To Fomin46
По части размещения Вашей информации об учебниках можно обратиться или к нашему администратору или к PanEgorу, думаю он поможет. А небольшой кусочек статьи мы с удовольствием прочитаем прямо на форуме. Да и насчет объединения усилий - конечно я ЗА, и со своей стороны готов оказать любую помощь и содействие.
С уважением!
putnik

25-11-2005 14:26 to GEMA
Я не против опытов и поисков нового. Я против бесконечного поиска необычных эффектов. Да и на кой они мне, если 2-3 раза в неделю свет отрубают. И сколько не копаюсь в инете - вокруг сплошные "эффекты" и ни одной реальной схемы с получением конкретного результата а не эффекта.
Gema

27-11-2005 17:23 Здравствуйте!
Сегодня наконец-то удалось полностью собрать и запустить модель. Долго не получалось, но причина оказалась банальна. Плохой, не зачищенный до конца щеточный узел и как следствие – отказ в работе нейтрализаторов. Теперь, когда и этот этап пройден, могу дать рекомендации по постройке собственной электрофорной машины.
Абсолютно прав был EDEM, когда говорил, что в этой машине не нужны ни банки, ни тем более шары – разрядники. Действительно, после того, как удалось с помощью газоразрядной лампы определить места наибольшей напряженности и в эти места установить шлейф-контакты от нейтрализаторов – машина сразу же заработала. Я запрыгал от радости. При работе машины появился непередаваемый запах озона, причем в таком кол-ве, что жена и дочь из другой комнаты начали интересоваться и кривить носами. Очень заметны разряды на металлических кисточках и слышен шорох маленьких молний. А после довески лейденских банок и шаров- разрядников мощность разряда возросла в несколько раз, да так, что во время разряда стоять рядом страшно. В момент импульса весь организм отзывается вздрагиванием.
Для тех, кто будет делать сам: при изготовлении кисточек я использовал провод 0,1 мм, наматывал его на баллон от лака (60 витков), затем снимал это кольцо и плющил, на наждаке зачищал концы от лака, затем обкручивал оба конца луженой проволокой и пропаивал. Затем разрезал на 2 части по середине. Получалось сразу 2 кисточки. Их вставлял в крепежный узел на нейтрализаторах и зажимал болтом. Узел этот подвижный и позволяет передвигать щетку по штанге нейтрализатора в места максимальной эффективности.
А теперь давайте вместе подумаем над тем, а как же все-таки работает нейтрализатор. Если вести пальцем по схеме Калашникова сверху вниз, то получается, что заряд одного знака идет сверху через центр, а заряд другого - снизу, и все в один момент времени. Следовательно, через эту проволоку постоянно идет ток. Значит, снова EDEM не ошибся. Осталось придумать, как разорвать эту цепь и включить в разрыв нагрузку.

Друзья, поставленную перед собой задачу я выполнил, дальше нужны Ваши советы и помощь. Где взять металлическую сетку для опытов по преобразованию энергии в низкопотенциальную? Подойдет ли для этого крупная сетка от воздушного фильтра грузового автомобиля? Что делать дальше? Где взять подковообразный магнит? Можно ли его заменить чем –либо другим. Подключайтесь в обсуждение!

В адрес администратора я выслал маленькие фотки – подсказки по шлейф-контактам.
С уважением!
Gema

27-11-2005 20:48 Есть еще наблюдение. Когда модель включена - происходит следующее: я в руке держу газоразрядную лампу (чуть позже Вы увидите ее на фото) и на расстоянии 5 см от диска она светится оранжевым светом, затем отвожу руку. На растоянии 10 см лампа не горит - отвожу руку дальше. На растоянии примерно 15 см загорается вновь, но более тускло. Отвожу руку дальше. Не горит. Отвожу еще дальше. На растоянии 20 см опять горит, но еле-еле.
Кто объяснит это явление? Это что, пучности электростатического поля или что-то еще?
С уважением!
putnik

29-11-2005 02:25 to GEMA
Похоже это именно то, о чем писал Тесла - стоячая волна. Он делал такие же опыты с похожими результатами только дистанция между точками горения была в сотни раз больше.
finder_d

29-11-2005 11:48 to GEMA
Очень заинтересовался вашими опытами.
Не знаю как помочь удаленно, если что надо, пишите.
С нетерпением жду от вас новых результатов.
Кстати, какую именно газоразрядную лампу вы используете?
EDEM

29-11-2005 12:42 Есть еще наблюдение. Когда модель включена - происходит следующее: я в руке держу газоразрядную лампу (чуть позже Вы увидите ее на фото) и на расстоянии 5 см от диска она светится оранжевым светом, затем отвожу руку. На растоянии 10 см лампа не горит - отвожу руку дальше. На растоянии примерно 15 см загорается вновь, но более тускло. Отвожу руку дальше. Не горит. Отвожу еще дальше. На растоянии 20 см опять горит, но еле-еле.
Кто объяснит это явление? Это что, пучности электростатического поля или что-то еще?
С уважением!
Да, эффект занятный.
Хотелось бы поподробнее.
Что за лампа, где у неё контакты?
Где располагается лампа? Перед дисками или сбоку?
Если перед разрядниками, то наблюдается ли эффект с обратной стороны?
Я сомневаюсь, что это электростатические "пучности". Скорее, это высокочастотные стоячие волны. Электростатика в этой машине только на лейденских банках. А в остальных местах сплошная переменка, и очень сложная по форме. Поэтому и напрашивается желание приделать к ней трансформатор Теслы. Главное - понять куда и как.
С уважением!

Gema

29-11-2005 22:18 Здравствуйте!

Уважаемый Администратор! Опубликуйте пожалуйста снимки, которые я Вам отослал, они хоть и мутноватые, но более наглядные, чем слова.

Эффект, о котором вы спрашиваете, наблюдался только тогда, когда на модели еще не было никаких навесок, т.е. не было лейденских банок, не было коллекторных пластин, даже стоек не было. Были только два вращающихся диска и установленные в правильную позицию (т.е. почти перпендикулярно друг другу) нейтрализаторы. В руке я держал плоскогубцы с изолированными ручками, а в них была зажата лампа с припаянным венчиком-щеткой. Лампа называется ТНУВ и применяется в специальной штанге для определения наличия напряжения в высоковольтных электрических сетях при работе ремонтных бригад на линиях. Этот опыт я проводил для своей дочери и в ее присутствии. Лампу подносил к заднему диску модели параллельно плоскости диска. Причем если рука неподвижна, то эффект не так очевиден. Он проявляется только в движении от диска в сторону. И еще - если к другому концу лампы припаять небольшую медную пластину и плоскогубцами держать лампу по середине прямо за стекло, то на расстоянии 1 см от поверхности дисков она то же светится.
По рекомендации EDEMa я приступил к изготовлению электростатического вольтметра, т.к. дальше наощупь двигаться невозможно. Прибор будет изготовлен по учебнику Калашникова.
С уважением!
Gema

01-12-2005 22:08 Сегодня повторил опыт, о котором читал где-то в Интернете. Из пластикового стакана из-под йогурта сделал электростатический двигатель. Для этого стакан обклеил двумя скругленными полосками фольги и посадил на тонкую спицу. Все это поместил на место в центре модели и направил электронный «ветер» с обоих электродов. Но правый электрод содержал в своем промежутке ту самую лампу, о которой я говорил. Стакан начал вращаться, а лампа вполне наглядно показывала текущий через нее ток. Количество оборотов моего двигателя примерно равна частоте вращения дисков. Для запуска необходимо сдвинуть стакан с «мертвой» точки, а дальше он сам начнет раскручиваться.
С уважением!
finder_d

02-12-2005 14:47 Уважаемый GEMA!
Может быть, вы повторяете опыт Герца приведенный на странице 564 "Электричества" Калашникова.
$241 "Экспериментальное обнаружение электромагнитных волн"
Gema

04-12-2005 11:21 По подсказке Finder_d провел опыт по экспериментальному обнаружению электромагнитных волн. Для этого в мастерской были натянуты две проволоки длиной 3 метра и расстоянием между ними 10 см. Дальние концы проволок не соединялись. Подано напряжение с электрофорной машины. Связь с проволочками индуктивная. Были обнаружены точки наибольшей напряженности с помощью газоразрядной лампы, но можно обойтись и без нее. Я пробовал вести отверткой по двум проводам сразу и в нужных нам местах начинали проскакивать искорки. Проволоку не зачищал, т.к. и так все видно хорошо. Произвел замеры. Растояние между соседними точками, где происходит наибольшее свечение ламп (у меня их уже две)равнятся ровно 68 см. Причем эти точки очень определенные, стоит сдвинуть лампу влево или вправо на 2-3 мм и свечение полностью исчезает. Ну а посчитать длину полной волны не составит труда.
С уважением!
mars

05-12-2005 15:28 To EDEM - на счет сплошной переменки - молодца! Форма действительно сложная 2 больших вихря и много маленьких - тут то и проблема - как это все пособирать и в дело! На известном вам сайте, автор пытается с бифиляра теслы с 1 заземленной обмоткой добиться толку от одновихревого генератора Бровина - что-то вроде выходит с 1 заземленной обмоткой. Может и тут попробовать этим бифиляром вокруг электрофорной машины поле померять - только машина нужна хорошая!
Вообще, может можно и на цилиндр бифиляр намотать - кто-нибудь пробовал?
Edward

09-12-2005 01:23 Всем привет. Давно здесь не бывал, обсуждение очень порадовало
практикой.
Как появляется статическое электричество? По-моему, очень просто,
так, как и объясняли в школе - при контакте двух разнородных
веществ электроны с одного тела переходят на другое, потому что
они прилеплены с разной силой (отстоят от ядер на разные расстояния).
Трение используется потому, что при этом резко увеличивается
частота единичных актов обмена. Но именно трение меня останавливает -
это же прямые потери энергии.

Прочитал все с интересом, хотя сам пока не прикладывал усилий
в этом направлении, причины общеизвестные, ... но одна из них -
я пока не вижу способа получения именно Энергии из электричества.
Соглашусь, что для эффективной работы эл.стат.машины надо поменьше
искр и шума. Схему Баумана я внимательно изучал несколько дней,
но так и не понял назначение некоторых узлов, а более того -
закралось подозрение в их бутафорской цели...

Если зрить в корень, то энергия - это сила помноженная на движение.
Статическое эл-во - это лишь сила, пока не будет движения. Надо
как-то исхитриться сделать так, чтобы заряды двигались сами под
действием других зарядов, а потом двигались обратно под действием
еще чего-либо, или наоборот. Но как так устроить, чтобы заряды
двигались под действием нашей наргрузки?

Но идея все-таки кое-какая есть. Например, если два заряда находятся
рядом, притянуты своими силами, но если к ним поднести еще один заряд,
то эти два заряда разлетятся сами (или хотя бы их можно будет разнести
с меньшими затратами). Чтобы замкнуть цикл, надо теперь посчитать,
насколько удаление третьего заряда более затратно, чем получено
при сближении первых двух. По-моему, это основная трудность Тестатики.
Если тут полный баланс, то как бы ни вращали диски, энергии не получим.

В Тестатике много узлов, и каждый из них может оказаться источником -
но не все вместе же! Хотя бы потому, что они разнесены на расстояние
и вроде бы не взаимодействуют. А если так, то зачем вся эта схема?
Достаточно построить один этот элемент и замкнуть цикл как-нибудь
попроще...

Еще идея такая - при протекании электронов по обмотке нагрузки
импульсами после обмотки импульсы будут ослаблены (нагрузка
потребляет переменный ток), но среднее значение постоянного тока
останется прежним, и может быть, его теперь достаточно направить
на прерыватель, чтобы он снова стал переменным? Прерыватель не
потребляет энергии, или по крайней мере, возвращает ее, если нет
потерь.

Насчет стоячих электростатических волн - интересно, но не думаю,
что это волны электрической природы. Длина волны СВЧ :-).
Прикинув частоту чередования пластин (ну скажем, 100 Гц) и
умножив на наблюдаемую длину волны (0.1 м), получим скорость
волны - 10 м/с. Думается, это скорость чего-то типа разноименно
заряженного воздуха, разлетающегося от дисков и сложным образом
рекомбинирующего. Проверить можно, закрыв один диск картонкой.

С уважением.
Gema

09-12-2005 12:42 Здравствуйте! Наблюдал еще один эффект. Помните, как звучит струя воздуха, если подуть в трубочку? Так и у меня на модели. На пробирку намотал 4 мм аллюминиевого провода 12 витков и начал надевать ее на штырь,который раньше поддерживал разрядник. Со штыря дует настоящий "ветер" и пробирка его усиливает. Причем чем дальше ее надеваешь на штырь, тем высота звука становиться выше и одновременно с этим изменяется работа двигателя. Он становится менее нагруженным и вращается веселее. Т.е. изменяя индуктивную нагрузку я каким-то образом влияю на процесс в целом.
А бифирярную катушку на цилиндре - да намотаю, только дайте данные, чтобы не гадать.
С уважением!
Edward

13-12-2005 18:43 Gema, насчет пробирки вам сюда:

http://evg-ars.narod.ru/index.htm

про Гребенникова. Наверно, индуктивность здесь ни при чем, а вот упорядочить ионный ветер очень интересно.

Бифилярных намоток знаю три. 1 - провод складывается пополам и мотается, свободные концы подключаются. 2 - две обычные катушки прикладываются вместе соосно и подключаются противофазно (параллельно или последовательно). 3 - на каркас наматывается обычная намотка по часовой стрелке, допустим сверху вниз. На нее сверху наматывается идентичная обмотка против часовой стрелки. Ближние концы соединяются параллельно.

Но пока, кроме голого интереса, от бифилярных катушек никакой пользы не видел.

С уважением.
mars

28-12-2005 16:25 [image] To Edward И остальным.
Сегодня на сайте spaces-energy.narod.ru
Появилась информация по результатам исследований генератора Тесла.
Там есть и про электрофорные машины.
Вроде как 10-ки ГГц частоты.
Почитайте, кому еще интересно!
Gema

29-12-2005 20:36 После длительного перерыва по семейным обстоятельствам удалось возобновить свои наблюдения за поведением модели. И оказалось, что наблюдать в полной темноте даже лучше, чем при дневном свете. При включении двигателя модель начинает заряжаться до определенной степени, а затем начинает светиться. У меня на левом штыре (разрядников сейчас нет) отчетливо просматривается ионная воронка, т.е. видно как заряды стекают в окружающее пространство (а может это и есть вихрь?)и по форме это напоминает перевернутую воронку. С правого штыря - воронки нет, а виден только небольшой огонек на кончике. К тому же по всей окружности вращающихся дисков виден светящийся ореол. А в промежутках между токосъмными пластинами и щеткой нейтрализатора величина свечения наиболее большая. Отчетливо видно, как заряды срываются с дисков, это напоминает вид, когда вы на вращающийся диск льете воду тонкой струйкой. Брызги разгоняются от центра диска и летят, срываясь с краев. Для уменьшения этих потерь я использовал небольшие калиброванные магнитики с шариками (подарок EDEMA)на концах, которые прилеплял на концы штырей и на концы нейтрализаторов.
Проводил опыты с обычной лампой накаливания (перегоревшей). Привязал ее к изолятору и стал подносить цоколь к левому штырю (оттуда дует ионный ветер), внутри лампы появляется много плазменных разрядов и они очень красиво растекаются по внутренней поверхности колбы. Дочь смотрела, как зачарованная.
Также проводил опыты с электростатическим двигателем, который состоит из банки для йогурта с наклеенными обкладками из фольги. Этот опыт, так сказать, классический. Стакан начинает вращаться, подставляя под струю ветра другую сторону, где заряды уже стекли. Но если взять чистый пластиковый стакан (без наклеенных пластинок из фольги), то он тоже крутиться очень шустро. Кто может пояснить - почему?
Вокруг модели все пространство, да и я сам, начинает насыщаться избыточным зарядом, особенно металлические предметы, доходило до того, что после 5-6 минут работы модели в стоящем на столе электродвигателе для точила начинала пробивать искра между обмоткой и статором. Причем с громким щелчком и видимой искрой. Заряды также скапливаются на покрашенных стенах моей мастерской, а определяются легко. В темноте я провожу по стенам проволочкой с припаянным разрядником (неонкой), на дальнем конце которого сделана металлическая метелочка. Неонка вспыхивает.
Положенная на штыри лампа дневного света вот вот загориться, сейчас она вспыхивает, но сила и частота этих вспышек напрямую зависит от того, как она лежит на штырях. Если ровно симметрично - вспышки слабые, а если сдвинуть в одну сторону (почти до касания контактным кольцом одного из штырей) - то намного ярче. А если рядом положить работающий (чтобы прошивал с треском)разрядник - то вспышки еще лучше. Я бы сказал, что разрядник - вещь обязательная. Вот такие наблюдения. Всех с Новым Годом! С уважением!
EDEM

30-12-2005 17:43 To mars.
Сообщение про гигагерцы занятно.
Я тоже пришёл к такому выводу.
Вопрос: Как это эффективно потребить?
Но такая обобщённая ссылка занимает много времени. Шарить по всем разделам, которые я уже прочитал не интересно. Хотелось бы поконкретнее.
P.S.
Фотография с трансформатром впечатляет, чувстуется размах и возможности.
С Уважением! и НАСТУПАЮЩИМ!
PanEgor

16-01-2006 07:28 Привожу пост valeralap на SKIFe за 15.01.2006 (18:31)

Подумал и решил отдать свое решение по ТЕСТАТИКЕ, По сути, ПОЛ БАУМАН использовал два наблюдаемых эффекта в природе и готовый патент ТЕСЛЫ. Первый это РАЗРЯД МОЛНИЙ второй ИОНИЗАЦИЯ третий приема передающие башни ТЕСЛА. Еще МИХАЙЛО ЛОМОНОСОВ с РИХМАНОМ на пару, баловались громовою силою. МИХАЙЛО пошел на обед, а РИХМАН решил еще пострелять громовою силою. Когда МИХАЙЛО пришел с обеда, РИХМАН лежал и у него догорала подошва на его туфлях.. Из чего МИХЙЛО сделал вывод, о ее ,электрическом, происхождений, быстренько придумал закон громоотвода, а церковные служители внедрили громоотвод в производство тоесть понаставили их на всех церквах. Думаю, с этого момента в обиход вошла поговорка; ‘’ На бога надейся, а сам не плошай’’ Первая часть БАУМАНСКОЙ МАШИНЫ ЯСНА это машина ВИМШЕРСТА, тоесть она заменила ему молний или громовую силу как вам угодно. НО молния или громовая сила, штука не управляемая, да и силы тока единичном разряде в машине ВИМШЕРСТА несколько десятков миллиампер на прямую без преобразования это ноль. Надо отдать должное, ПОЛУ БАУМАНУ он очень талантлив и чрезвычайно наблюдателен! Мне естественно было легче сопоставить увиденное, чем ему он был первооткрывателем и шел непроторенной дорогой. Из физики известно, что медленный ионизированный разряд может накопить очень большой ток. Он применил между МАШИНОЙ ВИМШЕРСТА и накопительной емкостью так называемую ионизирующую антенну посути это цилиндр в цилиндре один из них сплошной, а второй из сетки между цилиндрами расстояние, рассчитанное так чтобы шел тлеющий разряд но не возник пробой между цилиндрами. Естественно эта часть конструкций очень хорошо изолирована и защищена от пыли. Дальше скапливающуюся значительную энергию нужно как-то перевести в обычную. ЧТО БАУМАН ДЕЛАЕТ, он ставит разрядник! И ЗАРЯЖАЕТ высоковольтный конденсатор. ЭТО сделано, для того чтобы исключить влияние нагрузки на ИОНЕЗРУЮЩУЮ АНТЕНУ. Чтобы потенциал ионизаций был стабилен. ЭТО посути самое главное в схеме устройство!!! Дальше, так как основной узел имеет полную развязку, принципиально решение может быть любым. Тоесть нужно просто, с какой то одной подобранной частотой разряжать конденсатор на первичную обмотку понижающего трансформатора. Так-как напряжение на конденсаторе до нескольких киловольт то был выбран трансформатор ТЕСЛА, который был установлен в приемной башне . На сегодняшней день, эта часть конструкций решается намного лучше можно взять изготовить трансформатор на большом ферритовом кольце. Поставить по выходной низковольтной обмотке выпрямитель и заряжать аккумулятор. Часть мощности снимается на небольшой двигатель постоянного тока, который приводит во вращение машину ВИМШЕРСТА. Все цикл замкнут! ТЕСТАТИКА РАБОТАЕТ! Так-как машина симметрична, то она имеет абсолютно два одинаковых плеча из приведенных мной устройств. Дополнение, при небольшой конструкций в качестве разрядников очень хорошо работает свечи зажигания от автомобиля.

С уважением...
PanEgor

28-01-2006 10:00 ЭКСПЕРИМЕНТЫ ПО ТЕСТАТИКЕ Реальная небольшая машина testatika.

Кликните по картинке для загрузки увеличенного изображения (1.4Meg).

Конденсаторы имеют цилиндрическую "сетку", цилиндрическая пластмассовая изоляция и медная спираль в центре...
ЭТО - ВСЕ! Я видел в одной из небольших машин и нет магнитов. - Stefan Marinov 9/4/90

>>>>>>>>>>>>>>>>>>>>>>>>>> Конденсаторная версия ТЕСТАТИКИ <<<<<<<<<<<<<<<<<<<<<<<<<<

С уважением...
Gema

29-01-2006 16:55 Здравствуйте!
Для тех, кто ищет перфорированный алюминий для проведения опытов с лейденскими банками - попробую дать совет. Наверняка, попробовать хочеться, а нужного куска металла под руками нет. Так вот - перфорацию можно сделать самостоятельно. Для этого надо в домашнем хозяйстве найти кусок старой тюлевой занавески, желательно с большими ячейками. Затем на кусок пищевой фольги нанести клей ПВА, а на него наклеить тюль. Прогладить утюгом для ускорения высыхания. Затем добросовестно проколоть шилом кучу дырок со стороны фольги и все – перфорированный алюминий готов. Осталось свернуть в рулончик нужной формы и закрепить. Для нанесения дырок я использовал сначала шило, а затем ножовочное полотно от средней по размеру пилы. Просто ложил на коленку свернутую в несколько слоев материю и на нее укладывал заготовку для перфорации, затем наносил несильные удары. Красота – один удар, 16 дырок. Главное – не торопиться, а то металл отслоится.
Изготовил пока только одну банку (правую), ну и сразу же попробовал. Подключил к электростатической машине. Заряд в такой банке ведет себя совершенно по иному, нежели просто в лейденской. Энергия накапливается активно, с громким шипением. Напряжение на внешней обкладке цилиндра явно ниже. Это стало заметно по скорости разряда и внешнему виду искры на разряднике. Теперь она стала как бы более длительной, длинной и менее стремительной. Изменился и цвет искры, в нем больше белого, чем фиолетово-синего оттенка.
Еще кое-что. Я пробовал разорвать цепь нейтрализатора, так как считается, что там течет основной поток тока. Для этого штатный нейтрализатор был демонтирован, а взамен него изготовлен другой – с индивидуальными щетками в каждом плече. Они соединялись между собой через ферритовый трансформатор на большом кольце. Ко вторичной обмотке которого подсоединялся конденсатор и диодный мост. Пока я ничего там не нащупал, а жаль. Постепенно я пришел к выводу, что и щетки нейтрализатора и щетки токосъемные – это суть одно и то же. Если машина запустилась и работает, то величина энергии, ею вырабатываемой зависит, скорее всего, только от диаметра дисков и особенностей накопительной системы. Размер имеет значение!
С уважением!
specter

30-01-2006 12:16 >> Из физики известно, что медленный ионизированный разряд может накопить очень большой ток

Из физики известно, что действует закон Ома. Также известно что разаряд - участок цепи по которому течет ток определяемый законом Ома и законами Кирхгофа в общем и теорией Таусенда в частности.

>> Естественно эта часть конструкций очень хорошо изолирована и защищена от пыли

Ну и вакуумирована конечно, иначе _тлеющий_ разряд не получиться

В общем не впечатлило.

>> накапливается активно, с громким шипением.
Т.е. с активным короноированием и соотв. потерями на это самое коронирование.

>> Напряжение на внешней обкладке цилиндра явно ниже. Это стало заметно по скорости разряда и внешнему виду искры на разряднике. Теперь она стала как бы более длительной, длинной и менее стремительной. Изменился и цвет искры, в нем больше белого, чем фиолетово-синего оттенка.

Скажем так, изменилась емкость, а напряжение осталось тоже. Если разряд стал более длительным то емкость увеличилась. Цвет искры - температура разряда изменилась, что вполне ессно при повышении емкости банки и как, следствие энергии, в разряде.

Кстати собрать схему а-ля элетрошокер намного проще чем электрофорную машину и проводить эксперименты с ним тоже проще - крутить ничего не надо.
Зарядили кондер "электрошокера", "высадили" и посчитали Евх-Евых. Если есть лишняя энергия - прямиком в "электрошокер" ее и "замкнуть".
VVAL

30-01-2006 14:22 Добрый день.

Возникла одна мысль.
Что если трансформатор Тесла тоже является что-то вроде обратимой машины как «мотор-генератор».

И если на электрод (условно «вход»), на котором мы наблюдаем красивые разряды подать заряд с лейденской банки, что будет на «выходе»?
Сразу прошу прощения за дилетантизм, но может эта мысль не совсем бредовая? :)
mars

30-01-2006 14:31 [image] EDEM и остальным.
Все выводы сделаны по результатам наблюдений электрофорки и генератора Тесла - Бровина.
Общего у них очень много - ионные воронки и иголки на концах, торсионное поле (электрофорка вращает диски, а в генераторе Тесла -импульс тока бегает по кругу).
Кроме того, в ТЕСТАТИКЕ, которая швейцарская, присутствуют 2 Тесла (4 в мощной) - как понижающие трансы - они действовать не могут - проверено - только из тока в напряжение (причем статическое)!
Скорее всего, они не понижают напряжение, а генерируют возбуждение - т.е. поле (торсионное), которое насыщает диски электрофорки энергией. Т.е. это положительная обраьтная связь.
Каскадный разрядник - может быть ступенчато-понижающим разрядником, а может быть умножителем частоты импульсов возбуждения тр. Теслы- если рассматривать движение заряда с низу вверх- от большей емкости к меньшей.
Я склонен считать ТЕСТАТИК - парусником, но активным - т.е. получив первоначальную энергию, мы напрвляем ее на возбуждение Тесл, которые насыщая энергией диски электрофорки, увеличивают заряд на дисках, который формирует линзу сбора природной энергии (белого шума) большего размера.
Проверить это может любой, у кого есть электрофорка [image] .
Для чистоты экспиримента, лучше воспользоваться генератором Бровина - минимум искр и шума и очень мощное торсионное поле [image] .
Если таки, она генератор автономной энергии, то зависимость от дополнительной наводки с генератора будет квадратичной (или экспонентой) [image] , А если парусник - то линейной [image] .
Генератор можно сделать за 1-2 часа [image] .
mars

30-01-2006 14:51 На сколько я заметил, уже как минимум 4 человека сошлись во мнениях по поводу влияния тр.Тесла на генерацию энергии в ТЕСТАТИК [image] !
Ну кто ЭКС проведет?
Если кому подробности по ген. Тесла - Бровина - то я дам - у меня работает - себестоимость 10 руб и час работы.
Его можно и как генератор торсионного поля с куском фольги - обкладкой на ВВ катушке, так и как ионизирующую антенну использовать (иголку от шприца на конец одеть, чтобы не обгорала.
Cosmotron

07-02-2006 16:00 To All
Народ! Всем привет! Интересные вещи вы тута обсуждаете, и всякую байду делаете, но мне кажется что это все бредятина, но я вам завидую, что у вас есть время и самое главное - желание этим заниматься, топик читаю, а по щекам текут слезы умиления - такими вещами занимался в 12 лет, конечно инета тогда небыло и слов таких умных не знал, но 90% описанных эффектов наблюдал (правда источник ВН был другой, не электрофорная машина), после опытов со статикой сделал резонансный трансформатор Тесла - там красивых и впечатляющих эффектов - просто море, даже передачей энергии на расстояние занимался (~1Вт на 2м), все было жутко интересно и впечатляюще, но кпд >1, вечный двигатель и т.д. мне кажется это слишком. Но порадовали вы меня несказанно - чесслово, читал и плакал - такая ностальгия по детству! Сразу скажу, никого не хотел обидеть и всем желаю доброго здравия на многие годы!
Explorer

17-02-2006 22:28 Вот ваша тестатика в наиболее полном и понятном виде со всеми расчетами
http://www.intalek.com/Index/Projects/SparkGapExp/SparkGapExp.htm

SBOM

25-02-2006 23:55 Вот ваша тестатика в наиболее полном и понятном виде со всеми расчетами
http://www.intalek.com/Index/Projects/SparkGapExp/SparkGapExp.htm

А вот еще:
http://website.lineone.net/~aarekhu/
macmep

20-03-2006 21:52 спасибо Ntech за присланные ссылки.
видеофайлы посещения тестатики группой лиц.
Не очень информативно, но лучше так, чем никак...

http://files.testatika.com/testa2_5.avi
http://files.testatika.com/testa2_6.avi
http://files.testatika.com/testa2_7.avi
http://files.testatika.com/testa2_8.avi
айпи

15-04-2006 16:07 Здорово всем! Конечно, собачится - это наверно круто, опровергать без доказательно и не предлагая, своих идей для развития темы могут только критики...
У меня тоже, есть одна идейка: У электриков есть термин "Заземляющий контур" это определённое количество металлических труб, закопанных на определённою глубину в землю и соединённые между собой металлической проволокой определённого диаметра, причём все трубы, расположены на одинаковом расстояние друг от друга. Так вот если взять одну вазу переменного тока и провод соединённый с контуром то будет вполне нормальная цепь. Так же есть понятие, наведённое статическое напряжение, возникшее само собой в ЛЭП. Идём дальше, если вкопать столб а на вершине через высоковольтные изоляторы установить металлический штырь(изоляторы нужны чтобы штырь не был соединен с опорой, так как положительно заряженные ионы находящиеся в атмосфере будут уходить в землю)к нему присоединён кабель. И через прерыватель для создания импульсного (переменного) тока присоединяем к потребителю, то же самое и с контуром.
Если есть, какие думки заходите на мой форум http://offtop.ru/inventor/
Будем ходить в гости друг к другу:)
xintrea

17-05-2006 16:26 Здравствуйте!
Для тех, кто ищет перфорированный алюминий для проведения опытов с лейденскими банками - попробую дать совет. Наверняка, попробовать хочеться, а нужного куска металла под руками нет. Так вот - перфорацию можно сделать самостоятельно.
...
Ко вторичной обмотке которого подсоединялся конденсатор и диодный мост. Пока я ничего там не нащупал, а жаль. Постепенно я пришел к выводу, что и щетки нейтрализатора и щетки токосъемные – это суть одно и то же. Если машина запустилась и работает, то величина энергии, ею вырабатываемой зависит, скорее всего, только от диаметра дисков и особенностей накопительной системы. Размер имеет значение!

Уважаемый Gema, это ваше последнее сообщение в этом форуме.
Интересно, что же у вас в конце концов получилось, и еще интереснее, получилось ли у вас сверхединичное устройство.

Расскажите пожалуйста, на каком вы этапе, горит ли лампочка, крутится ли сама собой тестатика, или вы еще в поиске.
macmep

17-05-2006 20:48 http://www.flickr.com/photos/tesla1000/sets/72057594120760136/ Фотографии катушек Тесла.
Gema

18-05-2006 18:16 Здравствуйте, уважаемые участники форума!

Уже несколько человек написали мне письма с просьбой рассказать, как же идут дела с электрофоркой. Просто каких-либо особенных успехов нет, есть только свои наблюдениия и поиск эффектов, а это не всем нравиться, поэтому и не писал на форум. Флудить не хочется. Да Вы и сами понимаете, стоит завестись одному пессимисту и «желание» обсуждать что-либо пропадает.

Вы заметили, наверное, что большинство исследователей занимаются изучением преобразования высокопотенциальной электрической энергии в низкопотенциальную и «удобоваримую» энергию. Для этого мотаются тороиды, катушки, строятся преобразователи, используются электрические источники высокочастотной энергии. Буквально на всех публикуемых фото и рисунках мы наблюдаем красивые молнии и разряды. Это очень красиво, но несколько сложновато.
Думается, что все должно быть проще. Как в старину. Сейчас изучаю преобразование ВЧ энергии в механическое движение. Это пока единственный хорошо ощущаемый и видимый для моей лаборатории эффект. Речь идет о простом электростатическом двигателе. Да, это простой стакан из-под йогурта, с наклеенными полосками фольги и вклеенной ампуле из-под пеницилина вместо подшипника. Он по прежнему хорошо вращается на своей спице и даже «тянет» на себе небольшой груз в виде двух грампластинок. Да и на немецких снимках Вы видели, как замечательно вращается диск под действием электростатического заряда. Вот над этой проблемой я и работаю. Хочется как-то уложить этот стакан, а может и два сразу, горизонтально. Да еще и соосно с дисками электрофорки. Да-да, сделать тот самый мотор-генератор. Как у Маринова. Раздельно оба агрегата работают. А совместить пока не получилось. И трение велико в осях, и крутящий момент непонятно от чего зависит, да и знаний не хватает.
А главное, что большинство форумчан делают свои модели с использованием сложной аппаратуры, а с простой дисковой электрофоркой уже никто и не работает. Считается, что она примитивна и абсолютно понятна. А мне она именно этим и нравится.

С уважением!
Shirjaev

25-05-2006 02:30 Скажите пожалуйста,кто нибудь знает как эту энергию трансформировать.
NIKROMONGER

12-06-2006 15:37 уважаемый!
кто найдёт способ трансформировать эту энергию в "удобное" электричество тот практически завладеет миром!)
Shirjaev

14-06-2006 14:45 На диске должны находится несколько магнитов.На неподвижной части датчик Холла или геркон.В цепь трансформатора включена дополнительная катушка(возможны различные варианты),в результате получаем импульсное прерывание.Оно может быть легко трансформированно.В свое время была куча механических прерывателей,командо-контроллеры.
kon-nik06

02-07-2006 21:49 Привет участники! Как захватывающую книгу читал форум. Идея создания дармовой энергии меня интересует давно, но недостаток информации, времени и средств тормозят мои исследования в этой области. Мне кажется, что я смогу помочь в этом деле, но пока только советами. Всем кто собирает ТЕСТАТИК стоит попробовать первичную обмотку трансформатора наматывать следующим образом: провод, после каждого слоя намотки, менять на больший по сечению с определенным шагом. Сечение последнего можно вывести экспериментально.
Не стоит благодарностей, если кому помог.
До встречи!
aiv

07-07-2006 10:13 Повидимому ТЕСТАТИК всетаки не вечный двигатель, а тепловой насос использующий электрокалорический или электротермический эффект, проявляющийся при в диэлектриках при резкой подаче электрического поля (по моему падает температура гдето на 1 градус на каждые 400 вольт). После подачи напряэения на обвкладку температура диска в этом месте упадет а при далнейшем движении диска это место нагреется и напряжение на обкладке подымется за счет уменьшения диэлектрической проницаемости. Схема для реализации этого эффекта конечно впечатляет 19-й век, ручная работа, совмещение электростатического двигателя с электростатическим генератором, трасформаторы Тесла, и т.д. Хотя современная элементная база для работы с такими напряжениями практически отсутствует.
ackozlov

17-07-2006 11:31 Добрый день!
пытаюсь собрать Тестатику и грамм-пластинок
подскажите нюансы в ее создании:
- растояние между дисками
- кремление дисков
- подшипники
- центровка дисков
- необходимость банок
- запуск системы
хотелось бы увидеть фото установки ackozlov@mail.ru
С Уважение Александр.
ackozlov

17-07-2006 12:45 Здравствуйте!
Сегодня наконец-то удалось полностью собрать и запустить модель. Долго не получалось, но причина оказалась банальна. Плохой, не зачищенный до конца щеточный узел и как следствие – отказ в работе нейтрализаторов. Теперь, когда и этот этап пройден, могу дать рекомендации по постройке собственной электрофорной машины.
Абсолютно прав был EDEM, когда говорил, что в этой машине не нужны ни банки, ни тем более шары – разрядники. Действительно, после того, как удалось с помощью газоразрядной лампы определить места наибольшей напряженности и в эти места установить шлейф-контакты от нейтрализаторов – машина сразу же заработала. Я запрыгал от радости. При работе машины появился непередаваемый запах озона, причем в таком кол-ве, что жена и дочь из другой комнаты начали интересоваться и кривить носами. Очень заметны разряды на металлических кисточках и слышен шорох маленьких молний. А после довески лейденских банок и шаров- разрядников мощность разряда возросла в несколько раз, да так, что во время разряда стоять рядом страшно. В момент импульса весь организм отзывается вздрагиванием.
Для тех, кто будет делать сам: при изготовлении кисточек я использовал провод 0,1 мм, наматывал его на баллон от лака (60 витков), затем снимал это кольцо и плющил, на наждаке зачищал концы от лака, затем обкручивал оба конца луженой проволокой и пропаивал. Затем разрезал на 2 части по середине. Получалось сразу 2 кисточки. Их вставлял в крепежный узел на нейтрализаторах и зажимал болтом. Узел этот подвижный и позволяет передвигать щетку по штанге нейтрализатора в места максимальной эффективности.
А теперь давайте вместе подумаем над тем, а как же все-таки работает нейтрализатор. Если вести пальцем по схеме Калашникова сверху вниз, то получается, что заряд одного знака идет сверху через центр, а заряд другого - снизу, и все в один момент времени. Следовательно, через эту проволоку постоянно идет ток. Значит, снова EDEM не ошибся. Осталось придумать, как разорвать эту цепь и включить в разрыв нагрузку.

Друзья, поставленную перед собой задачу я выполнил, дальше нужны Ваши советы и помощь. Где взять металлическую сетку для опытов по преобразованию энергии в низкопотенциальную? Подойдет ли для этого крупная сетка от воздушного фильтра грузового автомобиля? Что делать дальше? Где взять подковообразный магнит? Можно ли его заменить чем –либо другим. Подключайтесь в обсуждение!

В адрес администратора я выслал маленькие фотки – подсказки по шлейф-контактам.
С уважением!
Добрый день!
Не могли бы вы пояснить конструктив и место установки нейстрализаторов. Я так понимаю, что они иргают важную роль... и без них диски не будут крутиться.
С Уважением, Александр.
ackozlov

17-07-2006 17:29 Добрый день!
Хочу поделиться своими мыслями по поводу принципа работы Тестатики.
Не помню, где я прочитал, по моему по теории эфира - выведение из равновесия системы привлекает неограниченную энергию для устранения возмущения.
Теперь по сути. Я думаю что два нейтрализатора замыкают контура.
таким образом, вместе с дисками вращается магнитное поле. При достижении "Синхронной" скорости создается "отверстие в банке" в которое устремляется энергия, преобразующееся во во вращательное движение.
Прошу высказать свои соображения по этому вопросу.
С Уважением, Александр.
Gema

18-07-2006 19:56 To Ackozlov!
Здравстсвуй Александр!
Попоробую ответить на вопросы по порядку:
- расстояние между дисками большого значения на начальном этапе не играет, пусть будет от 5 мм до 1 см.
- с креплением дисков нужно немного повозиться, здесь нужно предусмотреть возможность снятия дисков либо для мелкого ремонта, либо для замены, но в основном мне приходиться их снимать для очистки от пыли, перешлифовки медных пластин, либо для перелакировки. Работать с дисками на весу неудобно – лучше и надежнее их снимать и укладывать на ровную поверхность.
Контрукция проста – обычная ось на двух подшипниках (я использовал от дверки автомобиля – купил в запчастях самые маленькие), на конце оси резьба, на нее накручена толстая шайба, а уже к шайбе прикрепляется двумя или тремя винтами сам диск. Шайба нужна толстая – для того чтобы можно за счет этой толщины изменять расстояние между дисками, также нужна контршайба – для фиксации заданного расстояния, да и просто чтобы диск не слетел с оси.
- подшипники запрессовать в трубу, а уже ее любым способом крепить на стойку. У меня стойки из клееной фанеры, поэтому для запрессовки я просто просверлил большое отверстие нужного диаметра и с усилием засунул туда трубу с подшипниками и осью. Появилась вторая возможность регулировать расстояние между дисками – нужно поддавливать либо вытаскивать трубу с подшипниками.
- если использовать виниловые пластинки, то особо центровать и не придется – они и так достаточно ровные. Но я настоятельно рекомендую использовать оргстекло – в нем уже присутствует электростатическое поле, да и опыт показывает, что с ним работать проще и удобнее. А пластинки к тому же имеют звуковую дорожку и это тоже мешает.
Для вырезания дисков из оргстекла лучше всего использовать большой штангельциркуль, развел на нужное расстояние, зафиксировал зажимами и прямо им и режь, желательно на полу. Потом края зачистил и готово. Ровно, красиво и быстро. А вот при наклейке медных или алюминиевых пластин нужно соблюдать осторожность и работать строго по разметке, иначе может появиться дисбаланс (т.е. перевешивание одной стороны диска). Пластины должны быть заранее подготовлены, абсолютно одинаковыми (по шаблону), зачищенными. При нанесении на них клея старайся использовать равное его колличество для всех пластин и наносить одинаковым способом, например от широкого края к узкому.
- для опытов лейденские банки можно и не использовать, машина прекрасно работает и без них, банки – это просто накопитель, они понадобятся позже.
- а вот нейтрализаторы нужны, без них машина ничего не выдаст, хотя и будет крутиться под действием моторчика или твоей руки, конструкцию я уже довольно подробно и со снимками описывал. Но для пробы можно использовать простой медный распушенный проводишко в колличестве двух штук, правда, ля этих опытов нужен помощник, чтобы держал его с обратной стороны машины. Скажу честно, можно и без нейтрализаторов обойтись, их роль прекрасно играют большие и средние пальцы рук. Растопырь пошире и поднеси к дискам одновременно с двух сторон. Если угадаешь угол наклона – сразу начнет пробивать напряжением. Волосы на руках зашевеляться.

С уважением!
ackozlov

19-07-2006 15:26 Добрый день!
Спасибо за ответ.
Можно ли использовать одну ось для двух дисков?
При какой скорости происходит диски начинают крутиться самостоятельно?
Вы не пробовали снимать механическую энергию с дисков на привод внешнего генератора?
Gema

19-07-2006 19:19 To Ackozlov!

Александр!
- одну ось для двух дисков использовать не получится т.к. диски должны вращаться в разные стороны и, соответственно, иметь для этого ременные шкивы. Я тоже поначалу хотел упростить конструкцию и использовать одну ось. Но тут сразу возникнет вопрос – а как изменять междисковое расстояние, как вообще быстро снимать диски и самое главное – никто толком не знает, а влияет ли общая ось на характеристики электростатического поля. Ведь здесь область высоких напряжений, а для них даже воздух становиться проводником – а тут металлическая ось. Мне кажется – возможны излишние потери.
- при какой скорости диски начнут поддерживать самовращение? Тут брат, извини, не знаю. И, похоже, пока никто не знает – это надо проводить опыты, опыты и опыты. Единственное, что я понял – это то, что это вращение не должно быть слишком быстрым. Все должно быть в такт, спокойно и уравновешенно. Попробуй качели подталкивать слишком быстро или, наоборот, слишком медленно – ничего не выйдет – нет резонанса. Так что этот вопрос пока для всех нас самый насущный!
- третий вопрос я не понял. Зачем мне снимать механическую энергию с дисков, если я, наоборот, вынужден пока ее подводить к ним для организации вращения? Снимать пока приходится только электрическую энергию, да еще не самую лучшую ее часть – то бишь высокопотенциальную. А нам нужна наша «удобная» и привычная энергия т.е. с низким потенциалом, но хоть с каким-нибудь током.

С уважением!
эскандэр

19-07-2006 19:50 На сколько я понял изучая этот вопрос,то эта машина асинхронна.Тоесть - если в паралель собрать аналогичное устройство,и запитать одно от другого,то нужен будет всего лишь толчек для раскрутки двух паралельных машин.
ackozlov

20-07-2006 09:30 Добрый день!
Если рассматривать информацию, разбросанную по инету (в том числе про швейзарскую деревню в которой автономное электроснабжение на Тестатиках), то я понил, что Тестатика - преобразователь энергии эфира.Есть схема на сайте
http://macmep.h12.ru/testatika/testatika.htm
ее кто-нибудь пробовал собирать?
какую схему вообще собирали, я не нашел в форуме четкого описани собранных схем и чего удалось добиться:(
Коллеги! поделитесь соображениями и опытом - как и чего кто добился? и соображениями по этому поводу.
С Уважением, Александр
эскандэр

20-07-2006 09:36 По ситуации похоже,что есть по крайне мере один человек на нашем форуме у которого хватило сил довести это до конца!
http://www.intalek.com/Index/Projects/SparkGapExp/SparkGapExp.htm
Вот ссылрчка где есть определенный объем инфо по этой тематике и некоторые расчеты.
С уважением.Эскандэр.

Микола

20-07-2006 10:47 Доброго времени суток. В полку сумасшедших прибыло - это я о себе :).

Мой начальный опыт:
Собрал машинку используя компакт диски. Зачистил отражающий слой наждачкой, приклеил сегменты из алюм. фольги для тепло изоляции бань (она намного толще чем пищевая, продается в строй магазинах - у меня осталась после обустройства парилки). Из кусочков оргстекла выточил втулки (они же подшипники) приклеил к ним CD, платформа из фанеры 15 мм и стойки тоже. Все это хозяйство посадил на стальную ось от эл.моторчика (тока ось от разобранного движка) и прикрепил к стойкам. Привод - другой эл мотор, во фтулках поскольку они намного тольще дисков - на выступающих концах проточил пазы - получились втулки/подшипники/шкивы. Включил - тишина. Сопельным монтажем прикрепил щеточки из пищевой фольги и такие же нейтрализаторы/перезарядники - тишина. Войлоком натирал диски во время движения (натуральная шерсть) - тишина. Пошли в дело приборы - подключил напряжометр - 1.5 вольт. Повысил обороты - мощнее блок питания (движок на пределе) - 6 вольт - и усе.
Короче долго ломая голову - успокоил себя мыслью что CD вставляется в электронный девайс и любая электризация там злейший враг - похоже там материал такой и размеры - все это делается видимо для исключения любых проявлений электризации - ну это мое субьективное мнение - у кого получилось с CD раскажите.

Вчера был увлекательный вечер - разбирал два старых HDD и один FDD на 5 дюймов - восторг. Короче привод от 5 дюмового FDD самое то. Корпус блока подшипников имеет 3 отверстия для крепления к стойке, в этом корпусе 2 шариковых подшипника и алюм ось с одной стороны имеет что-то вроде маховичка - он будет шкивом после проточки канавки, с другой стороны шайба с тремя отверстиями с резьбой - отлично прикрепится диск из оргстекла - и снимать будет удобно и центровать ничего не надо. В ближайшие выходные поеду за оргстеклом - буду строить.

Большой спасиб Gema - за инфо. Буду повторять также опыты и выкладывать если что получится. Просто смотрю - в основном все теоретики - практиков мало или они молчат. В любом случае думаю повторение эффектов независимо поможет вывести в общем некие закономерности и условности. И обмен инфо конечно продолжать.

Ну вот и усе - до первых опытов :)
Микола

20-07-2006 10:53 Пока писал сообщение - проскочила мысль что одна ось может этому всему вредить - седня попробую.
Микола

20-07-2006 16:11 И вот еще нашел - если у кого нет условий сделать электрофорку и есть 5600 рублев - вот http://www.intos.ru/sch_p092.htm
ackozlov

20-07-2006 18:04 здорово... а в питере такая контора есть??:)
Микола

21-07-2006 09:59 В Питере не знаю - это первое что увидел при поиске "электрофорная машина". Но думаю если жаба не давит (меня бы точно удавила) - можно позвонить/списаться и узнать высылают ли. Счас каждая контора не брезгует на почту сходить и отправить. Я вот например в Питере покупал на Криотерме термоэлектрические элементы. Оплатил счет присланный по email - получил посылку.

Ну вот разделил я вчера на своей электрофорке из компаск дисков оси (каждый диск на свою ось) - короче глухо, даже намека на электризацию нет. И тут вспомнил старый метод приклеивания воздушных шариков к потолку - натираем об волосы - щелчки и волосы липнут, подкидываем и прилипает к потолку. Повторил тож самое с CD - ничего не щелкает и волосы не липнут, а вот с виниловой пластинкой наоборот.
Видимо свойства материалов нужно сразу проверять перед тем как делать электрофорку. Ну все - делаю из оргстекла, результаты потом тож выложу.
ackozlov

21-07-2006 15:33 Добрый день!
Если рассматривать информацию, разбросанную по инету (в том числе про швейзарскую деревню в которой автономное электроснабжение на Тестатиках), то я понил, что Тестатика - преобразователь энергии эфира.Есть схема на сайте
http://macmep.h12.ru/testatika/testatika.htm
ее кто-нибудь пробовал собирать?
какую схему вообще собирали, я не нашел в форуме четкого описани собранных схем и чего удалось добиться:(
Коллеги! поделитесь соображениями и опытом - как и чего кто добился? и соображениями по этому поводу.
С Уважением, Александр
эскандэр

22-07-2006 07:17 Уважаемый Александр.Существование этой машины давно подтвердившийся факт!А схематика этого устройства думаю,что на всех сайтах примерно одинакова.Так ,что не заморачивайся и эксперементируй.
В этой теме наиболее актуальным встает вопрос - каким образом трансформировать полученую от устройства энергию до наших,общепринятых 220 вольт!?Вот это и есть важный вопрос.
Я специально озадачился поиском схемы инвертора для этой цели.Но как оказалось - увы!Стандартные устройства этой линии расчитанны на постоянное напряжение в 12,24 вольта.Тут есть над чем подзадуматься.
С уважением.
ackozlov

22-07-2006 11:29 Добрый день!
Про то, что это факт я знаю.
Мне интересно знать кто именно из форумчан добился успеха.
А еще лучше услышать развернутое объяснение принцпа работы.
Я понимаю, что много хочу, но любопытство - вещь сильная!:)
С Уважением, Александр
ackozlov@mail.ru
icq: 143937922
эскандэр

22-07-2006 11:34 Уважаемый Александр.Тут как и везде больше теоретиков,чем практиков.Рекомендую Вам придерживаться следующей политики; постараться обращаться к тем людям,каторые пообщались в теме,и пропали.Шанс того,что они в действительности что-то мастерят гораздо больше чем у тех,кто в чате почти постоянно!
С уважением.
Я тоже по началу как мальчишка пытался что-то вытянуть из беседы полезное для себя,после понял,что проще и практичнее все познавать самому!
Edward

24-07-2006 13:20 Преобразовать высокое напряжение в низкое можно, если оно переменное, и не так уж сложно, - понижающим трансформатором. Постоянное напряжение превратить в переменное гораздо сложнее, и если выше нескольких КВ, то электроникой весьма затруднительно. А с помощью вращающегося диска с заряженными секторами - дешево и сердито. :)

С уважением.
эскандэр

24-07-2006 14:17 Преобразовать высокое напряжение в низкое можно, если оно переменное, и не так уж сложно, - понижающим трансформатором. Постоянное напряжение превратить в переменное гораздо сложнее, и если выше нескольких КВ, то электроникой весьма затруднительно. А с помощью вращающегося диска с заряженными секторами - дешево и сердито. :)

С уважением.

Можно подробностей - как понизить столь высокое полярное напряжение? Существует такое устройство как инвертор,но нужна получается нестандартная его схема.
С уважением.
aiv

25-07-2006 12:53 http://www.intalek.com/Index/Projects/SparkGapExp/SparkGapExp.htm
Мужик понижал напряжение Тесла подобнам трансформатором с разрядником и получал кпд выше 100%.
Excess electrical energy has been discovered in spark gaps using Carbon/Graphite - Thoriated Tungsten rods with a Coefficient of Performance (COP) greater than 100% across the gap. A Wimshurst Generator is used as a primary high-voltage dynamo. A Tesla-like step-down transformer T1 with a ferrite rod is used to efficiently reduce the high-voltage down to safe practical levels, which can easily be distributed and measured. As shown in Fig. 1, successive electric discharges or Electrum Validum (EVs) discharges are generated, and their associated energy is collected in a 10uf low loss capacitor during a given period of time.
shtefan

26-07-2006 18:38 А чеб вам свои поделки на лифтер не нагрузить? Может, взяли бы пару лифтеров, да заставили их крутить вал машины.
yuppy

27-07-2006 21:58 Подскажите, пожалуйста,
достоверны ли, по вашему мнению, фотки машины
с первой страницы сайта ?
Откуда они, есть мысли ?
yuppy

27-07-2006 22:01 Еще уточнение вопроса - я про те фотографии, что в самом начале - первые несколько штук - с тремя лампочками
specter

28-07-2006 14:28 Подскажите, пожалуйста,
достоверны ли, по вашему мнению, фотки машины
с первой страницы сайта ?
Откуда они, есть мысли ?

Ну я думаю врядли это фотомонтаж :) А так конечно достоверны - сфотано нечто :)
Edward

28-07-2006 16:51 Можно подробностей - как понизить столь высокое полярное напряжение?

Надо взять диск из изолятора, наклеить на него несколько металлических секторов, зарядить их чередующимися постоянными зарядами (чем больше, тем лучше, реально - киловольт 5-10), привести диск во вращение, а рядом на оси расположить точно такой же неподвижный диск, у которого сектора соединены все четные - один выход и все нечетные - другой, эти выходы присоединить к понижающему трансформатору и дальше к нагрузке.

С уважением.
specter

31-07-2006 11:47 чередующимися постоянными зарядами (чем больше, тем лучше, реально - киловольт 5-10),

Заряд меряется в кулонах, а не киловольтах, а вообще прежде чем давать такие советы, надо добиться того, чтобы не было пробоя по поверхности - при 10 кВ по поверхности можно без труда замкнуть два электрода на расстояний 5-10 см если не принять соотв. мер, тем более что в твоем случае получаем систему типа отсрие-острие с т.н. тройной точкой (граница трех сред: металл, воздух, пластмасса) - в ней пойдет активное короноирования, а там и до пробоя рукой подать.

Блин сразу видать, что ребята никогда больше 220В из розетки не видели.
StSlam

31-07-2006 16:47 Не, ну че вы паритесь! Статики в атмосфере масса... Лучше бы схемку детекторного приемника модернизировали, чтобы это электричество снять, халявное ведь... :)
Помнится знакомый в радиокружке 3х каскадник на эмпэшных транзисторах (один кажется пробитый был) собрал - так оно орало из обычного низкоомного динамика без заземления(!) и питания(!)
А как механические колебания мембраны снять или преобразовать во что-то более удобоваримое... Эх... Истощились Кулибины.
specter

31-07-2006 16:58 Не, ну че вы паритесь! Статики в атмосфере масса... Лучше бы схемку детекторного приемника модернизировали, чтобы это электричество снять, халявное ведь... :)
Помнится знакомый в радиокружке 3х каскадник на эмпэшных транзисторах (один кажется пробитый был) собрал - так оно орало из обычного низкоомного динамика без заземления(!) и питания(!)
А как механические колебания мембраны снять или преобразовать во что-то более удобоваримое... Эх... Истощились Кулибины.

И шо?
Зацепите ваш приемник на антену радиостанции и получите просто море мощщи. А еще лучше сразу с подстанции питающей передатчик снимать енергию :)

Edward

31-07-2006 19:15 Блин сразу видать, что ребята никогда больше 220В из розетки не видели.

"Ребята" видели 150 КВ.
BUG

31-07-2006 19:36 Здравствуйте Господа, я что-то не понял, вы исписали/испечатали уже 12 страниц форума, и до сих пор никто не предложил работоспособную модель ТЕСТАТИКИ??? А халявной энергии жуть как хочется!!! Ну что же делать, придется самому заняться исследованиями по этому вопросу. И хоть знаком со словом ТЕСТАТИКА только 3 дня, всё же можно сказать что на одного помешанного психа стало больше. Всё, иду штудировать материал, надеюсь энтузиазм не пропадёт раньше, чем я соберу эту машинку.
Микола

01-08-2006 09:13 Всем привет. Ну вот сделал я эту электрофорку - завтра хочу фотки сделать - кому их слать чтоб на форум выставил - я так понимаю "мастеру" - какой email ?
specter

01-08-2006 10:19 Вот именно "видели"
PanEgor

02-08-2006 09:04 Всем привет. Ну вот сделал я эту электрофорку - завтра хочу фотки сделать - кому их слать чтоб на форум выставил - я так понимаю "мастеру" - какой email ?
macmep@rambler.ru

C уважением...
Микола

02-08-2006 10:07 Фотки отправил и там же комментарии
Микола

03-08-2006 09:44 Попробую картинку вставить в форум
Девайса который не работал

Микола

03-08-2006 09:49 Ура получилось.

Доброго времени суток. Вот мои извояния с небольшими комментариями и вопросами.

Фотка которая без щеток (в пред. топике) - первая модель из компакт дисков - не заработала :(((
(щетки снял - вернее машинку почти разобрал - решил сфотать)
Все остальные фотки новая машинка дисками из оргстекла диаметром 34 см.
Ну по ходу там все ясно - если нужны комментарии к конструкции - жду вопросов.

Машина работает почти сразу (буквально проходят 2-3 сегмента через щетки на очень медленной скорости) - начинается искрение и треск.

Один момент есть - поскольку попытался сделать конструкцию похожую на статики из инета - т.е. расстояние между сегментами маленькое - всегда искрит (пробивает) между сегментом(под щеткой перезараядника) и набигающим и даже следующим - видно на фото. Пытаться добиться большого искрового разряда - не есть цель. Надо попытаться утилизировать этот заряд. Какие есть мнения и предложения.

И второй момент - заряд на банки снимаю с одного диска (фронтального) - если делаю сразу с обоих (т.е. щетки спереди и сзади соединены) - заряда нет, а между щетками искрение - это так должно быть или мож я заряд снимаю неправильно.

Фотки может не ахти - делал видеокамерой цифровой, разряды вообще вырезка из видео.

С уважением.
Микола

03-08-2006 09:59 И последнее - внес изменение - неправильно стояли нейтрализаторы, вернее изменил наклон щеток и поменял направление вращения.
Счас все как надо - искорки тока на щетках сьемника, на перезарядниках еле заметные - вся энергия в банки и искра стала ~ 2 см. Иногда банки сделанные из стаканов из под сметаны трещат (внутри пробивает). Пробовал на разрядники всякую гадость навешивать. Воронку (конус светящийся) тож видел между электродами, без банок искра тусклее но с частотой чередования сегментов, при большой скорости - почти постоянна с треском.

Ну вот в принципе и все. Счас буду пробовать эти большие банки которые непонятно с чем - катушки тесла или еще чего. Как вариант буду делать катушку а снаружи сетку. Мож у кого есть предположения - на схеме показан разрез этой тубы с кучей катушек и т.д. мож кто пояснит - что там конструктивно.

С уважением, Николай.
cation

03-08-2006 12:39 Николай, какие зазоры у тебя между секторами? Насколько я понял зазоры ты не трогал (когда изх пробивало) и настраивал только щетки?
Микола

03-08-2006 13:04 Фото конструкции - фронтальный диск вращался против часовой - что было не правильно - начал крутить в другую сторону и снимающие щетки подключил с обеих сторон (как надо). Короче изчезли всякие пробои на дисках и всякие щелчки и запахи озона и разряд искры на банках увеличился в 2 раза (счас 2 см). Минимальный зазор между секторами ~ 6 мм.

Теперь всякие трески на дисках и пробои и запах озона проявляется если разрядники разнести на 15-20см, и при этом дико трещат банки (внутренние пробои - но пока это не важно, седня сделаю стеклянные).

Красивый эффект с одним острым разрядником при 3-4 см зазора - от острия идет конус тлеющего разряда в сторону утолщенного разрядника, подносиш сигарету - дым и мелкий пепел сдувает в сторону утолщения конуса.
cation

03-08-2006 13:34 Значит направление вращения диска - немаловажная "деталь"?? А как определил, какой из дисков является "фронтальным"? Машина же симметрична по линии дисков? И один из них всегда вращается в нужную сторону? Или переделал, чтобы два вместе - по часовой вправо?
Микола

03-08-2006 14:36 Фронтальный - это условно для людей чтоб понятно было - ну когда на модель смотриш - один впереди диск, другой сзади - ну передний соотвественно фронтальный. Важно наверное не направление вращения а в совокупности - расположение щеток нейтрализатора и снятия заряда относительно вращения диска.
Микола

03-08-2006 14:36 Вращаются в разные стороны всегда.
эскандэр

03-08-2006 22:14 Вращаются в разные стороны всегда.
Выражаю Вам почтение.Вы довели эксперемент до финала!
Но у меня к Вам пара вопросов;
1. Вы случаем не замеряли напряжение на выходе с машины?я понимаю,что многие скажут,типо 1 см искры это примерно 1000 вольт!Но... хотелось-бы более точного замера!
2. И что меняется если изменять скорость вращения дисков,например крутить их несколько быстрее?Падает напряжение на выходе,или растет??Как ведет себя машина?
С уважением.
эскандэр

04-08-2006 08:10 И еще - хотел спросить,А пробовали Вы собрать эту машину не из орг-стекла а например из гетинакса,тексталита,в конце концов из листавой фанеры?Ведь это тоже диэлектрики.Мне интересно Ваше мнение по поводу этих материалов для сборки этой машины.
С уважением.
Микола

04-08-2006 09:26 Напряжение на выходе не замерял - вернее сказать нечем.
Что касается скорости - да действительно как многие в инете пишут - скорость нужно использовать так скажем степенную, неторопливую - комфортную для данного устройство.
Я для этих целей специально оставил привод ручным.
Короче при увеличении скорости увеличивается частота образования пробоя (скорость накопления заряда) но не линейно.
На начальном этапе частота пробоя растет, раскручиваеш сильнее частота почти не увеличивается - т.е. есть комфортная скорость с оптимальной частотой пробоя - у меня этот пробой при моих банках 1-2 в секунду. Это что касается если использовать банки.

Если нижние обкладки банок разомкнуть - искра тусклее но частота пропорциональна частоте замыкания сегментов на щетки. Т.Е. при сильной раскрутке - искра почти постоянна и треск отдельных разрядов превращается можно сказать в шум.

Но самое интересное - что искра разрядника очень сильно разряжает машину - просто подносил к дискам отвертку индикаторную - она гаснет после пробоя. А вот эффектиный коронный разряд (который воронкой и с ветром воздуха) - машину не садит.

Другой мариал не пробовал. Ну вот я писал что пробовал из CD - нет електризации - тут на работе взял вставки из туб для CD - в тубе на шпиле на краях не настоящие болванки а подобие диска тока из огрстекла (прозрачные думаю для защиты крайних болванок) - они по ходу должны работать.
Микола

04-08-2006 09:46 Да вот хочу добавить. Эксперимименты как раз тока начинаются - это всего лиш электрофорка.
Что касается гетинакса и текстолита - мне встречался по жизни не толще 3 мм - и тот всегда кривой. Если тока где-то подобрать ровненький. Ну в любом случае я лично не пробовал. Что касается фанеры - это живое дерево и влажность даже в сухом помещении не меньше 12 процентов - это однозначно не очень хороший диэлектрик.
shtefan

04-08-2006 09:56 Полистирол и оргстекло, из доступного - лучшее(текстолит держит меньшую напряженность 15кВ/мм - потолок), првда на текстолите можно травить полосы.

Каждый миллиметр искры - 1кВ

В качестве нагрузки предлагаю использовать лифтер. Из 2х пар лифтерных электродов можно сделать двигатель. Мерить HV можно делителем берешь 40шт(для 40кв макс) 10мОм резисторов и микроамперметр(стрелочный!). Соединяешь все последовательно резисторы вытяни в линейку, микроампеметр на землю, либо на хороший изолятор и не трогать руками.
Микола

04-08-2006 11:13 2 shtefan
Как эти электроды лифтерные конструктивно должны выглядеть - хоть схемку примитивную или опиши. Я как - то просматривал лифтеры, но особо в подробности не вдавался. Видел рамку треугольную из алюминия на нее ВН и она типа поднимается, на ней болтается один из электродов, куда при этом второй девается не помню.

С делителем надо попробовать, скоро поеду на радиорынок - надо провода взять типа 0.05 - 0.1 и заодно резисторов наберу.

С понедельника в отпуске на пару недель - подкидывайте идеи - чего еще мона попробовать.

shtefan

04-08-2006 11:57 Элемент лифтера - 2 электрода пластина 4см(минус) и как можно тонкая проволока(плюс) проволку свыше 0.1 вообще не бери.
Проволочка паралельна краю пластины расстояние 1-4 см. Тяга в сторону проволочки.

Прмерно вот так
--------------------проволка о
____________________
////////////////////Г - здесь край пластины загнуть 5мм
пластна
____________________

Вообще я его пускал от строчника, мне интересно узнать, как тянет электрофорка.
Если надумешь делать летающий - делай из потолочных пенопластовых панелей(борись за вес), нарезаешь их полосками по 6мм и клеишь каркас, как у Наудина напрмер. Еще один опыт я придумал, но не знаю когда делать буду. Берем магнит от динамика. Клеим на него тонкую фольгу в центре вставляем диэлектрическую заглушку и крепим тонкий электрод и натягиваем, перпендикулярно магниту над фольгой нить. На нить + на манит минус положительные ионы от проволки полетят к магниту закручиваясь в вихрь.
Микола

04-08-2006 12:18 Ну вроде все понятно и про вихрь Наудина тож понятно - я как то читал про него. Через пару недель о результатах расскажу.
эскандэр

04-08-2006 19:05 Более,менее ясно.
С уважением.
Edward

04-08-2006 22:51 Микола, уважаю рукоделие.

Если не коробит, я бы хотел помочь чем смогу, если только нет неприятия по типу "чего советуешь, если сам не делал".
В качестве делителя для ВВ можно попробовать резистор фокусировки для телевизора, номинал 68М, может, маловато будет. Еще вариант: я пробовал подавать 60КВ на постоянный магнит от динамических телефонов, это такой брусок длиной сантиметров 5 и толщиной 4 мм, так вот, видно, что на него идет пробой, но искра очень слабенькая и он нисколько не греется, а мегометром вообще не обнаруживается, так вот, я подумал, можно использовать ферритовый магнит в качестве высокомегомного резистора.

И еще вопрос - зависит ли "на ощупь" усилие вращения дисков электрофорки от нагрузки?

Мое почтение.
эскандэр

05-08-2006 08:49 Возможно Вы и правы.Но тут ситуация такова,что многое зависит от нагрузки на выходе после этих делителей.Про магнитный стержень ничего не могу сказать,но вот сопротивление скорей всего начнет прилично греться.Это устройство всем хорошо - и достаточной простотой сборки,и неочень сложной наладкой. но вот напряжение на его выходе достаточно велико,и непонятно каким образом можно его преобразовать до уровня нашей бортовой сети квартиры!Нам ведь нужно 220 вольт с частотой 50-60 герц.
Существует такое устройство как ИНВЕРТОР,или просто АПС для компов, он преобразует постоянное напряжение от аккумулятора в переменку 220 с частотой 50 герц!Но есть одна проблемма - инвертор сконструирован только на два входных постоянных напряжения;12 либо 24 вольта.
И если судить по дуге меж разрядниками,то у нас очень высокие напряжения,и каким образом их понизить хотябы до уровня входного питания инвертора я пока представления неимею!
У кого какие мысли по этому вопросу??
С уважением.
Fema

05-08-2006 15:37 Сбрось высоковольтное напряжение через разрядник на конденсатор и используй далее по усмотрению. От емкости конденсатора зависит то напряжение, которое желательно за такт времени получить.
эскандэр

05-08-2006 22:09 Сбрось высоковольтное напряжение через разрядник на конденсатор и используй далее по усмотрению. От емкости конденсатора зависит то напряжение, которое желательно за такт времени получить.
Интересная рекомендация.Спасибо!
Только вот какая получается ситуация;судя по длинне искры напряжение на разряднике от 10000!где отыскать кондюк на такие напряжения???
P.S если незатруднит то изобразите схемку пожалуйста!
С уважением.
эскандэр

05-08-2006 23:20 Спасибо,я разобрался!Схекмы ненадо.
С уважением.
Edward

06-08-2006 23:58 Не, через разрядник почти вся мощность уйдет на искру, имхо.
ackozlov

07-08-2006 15:56 Ну вроде все понятно и про вихрь Наудина тож понятно - я как то читал про него. Через пару недель о результатах расскажу.
День добрый!
Расскажите пожалуйста подробнее как вы крепили диски? как делали подшипники?
Gema

07-08-2006 22:16 Привет Микола! Хорошая у тебя машинка получилась. Но иногда, при очень высокой влажности воздуха, когда целый день идет дождь – она может не запуститься. Тогда поможет обычный фен для волос. Стоит им немного прогреть диски и воздух около них – как генерация возобновляется и неонка аж полыхает от радости. Прими на вооружение.
С уважением!
StSlam

09-08-2006 17:35 Информация к размышлению:
http://www.skif.biz/index.php?name=Pages&op=page&pid=130
В принципе - это конденсатор...
BUG

16-08-2006 17:53 ВЕЧНЫХ ДВИГАТЕЛЕЙ НЕ СУЩЕСТВУЕТ И СУЩЕСТВОВАТЬ НЕ МОЖЕТ, ЗАЙМИТЕСЬ ЛУЧШЕ ПОЛЕЗНЫМИ ДЛЯ ОБЩЕСТВА ДЕЛАМИ!!! Ну вот хоть один новый ответ на этой ветке........
эскандэр

17-08-2006 07:41 Пообщавшись с разными людьми,понимаеш,что машина тестатика подходит именно только для наблюдения за процессом.
Колличество тока,не напряжения,а тока! выделяемое ей при работе мизерно!Так,что расчитывать ,что ее возможно использовать как источник энергии ну например для питания эл.лампочки просто несерьезно!!
С уважением.
cation

18-08-2006 14:07 Уважаемый Эскандэр! Пока сам не попробуешь и не убедишься в работоспособности или отсутствия оной чего -либо, лишь тогда можно утверждать... А слова типа : Эт не работает!!!! Мы делали! (на бумаге или в мыслях)..
почти по пословице : - Да кто ж тебе ВСЮ правду скажет.....
specter

20-08-2006 02:21 >> Колличество тока,не напряжения,а тока! выделяемое ей при работе мизерно!Так,что расчитывать ,что ее возможно использовать как источник энергии ну например для питания эл.лампочки просто несерьезно!!

Я бы отвеитл матом :) Преобразователь DC->AC + понижающий трансфоматор еще пока законами физики не запрещен. Это если про ток. А если про энергию то не затруднит ли достопочтенного дона ответить на по-сути пустяковый вопрос как из двух букв U и I получить энергию отдаваемую источником в еденицу времени? А за одно не соблаговалит ли достопочтенный дон вспомнить про трансформаторное отношение?

ЗЫ запитаем ламплочку на 5В 3Вт от 100кВ 3Вт и увидим чудо мини-взрыв :)
EDEM

23-08-2006 20:26 >>ЗЫ запитаем лампЛочку на 5В 3Вт от 100кВ 3Вт и увидим чудо мини-взрыв :)

Я бы тоже
>>отвеИТл матом :)
Возьмём для простоты расчётов лампочку 5В 5 Вт.
Путём нехитрых расчётов получим сопротивление лампочки 5 Ом.
И что имеем?
При нагрузке генератора 100000 В. На 5 Ом. Это для него практически К.З. и, не вдаваясь в длительные рассуждения – генератор уже 100000 В. выдавать не будет.
Однако.
Любой высоковольтный генератор имеет ёмкость. Ну, допустим 10^-10 Ф. т.е. 100 пФ.
Для гипотетического генератора 100000 В. 5 Вт. Это очень маленькая ёмкость, но допустим.
Тогда энергия, получаемая при разряде этого конденсатора, будет равна 10^-10*10^10/2=0.5 Дж.
Вроде на первый взгляд не много.
Но в момент t0 через лампочку будет течь ток 100000/5=20000А. Т.е 2000000000Вт.
Если боле точно, то т.к. время почти полного разряда кондёра t=RC=5*10^-10сек., то за это время на лампочке мгновенная мощность будет около 0.5/5*10^-10=1000000000 Вт.
На самом деле и этого не будет, потому что при поднесении высоковольтного электрода к лампочке, на расстоянии больше 10 см. проскочит искра, и большая часть энергии от 0.5 Дж уйдёт на ионизацию воздуха. Но лампа скорее всего всё равно сгорит слегка вспыхнув.
На самом деле всё-таки можно запитать такую лампу от такого генератора, если параллельно ей подключить конденсатор на 5-10 мкФ (но не электоролит), и тогда в эту конструкцию будет бить 10 см искра с частотой около 10 раз/сек. и лампочка будет гореть, но не в полный накал.
При этом следует заметить что, пока это всё равно туфта, потому что описываемые здесь электрофорки, дают не боле 30000В 0.2Вт.
Поэтому неонки и слабенькие люминесцентки от них зажигаются, но не более 0.2 Вт. А что б её крутить надо поболе 1 Вт.
И DC в AC перевести то можно, но всё равно меньше 0.2Вт.
Maestro

27-08-2006 21:39 Ну не стоит так сразу.. "Единичка" осстоит не только из электрофорки, но и из доп. цепи: "банок", "диода", магнитов в конце концов, применение которых, как гласит один из источников сильно увеличивают мощность системы. В общем, надо пробывать и делиться ПРАКТИЧЕСКИМ опытом, а не заниматься балтологией, [image] чего быть не может..
С уважением.
эскандэр

28-08-2006 07:59 Ну не стоит так сразу.. "Единичка" осстоит не только из электрофорки, но и из доп. цепи: "банок", "диода", магнитов в конце концов, применение которых, как гласит один из источников сильно увеличивают мощность системы. В общем, надо пробывать и делиться ПРАКТИЧЕСКИМ опытом, а не заниматься балтологией, [image] чего быть не может..
С уважением.

Это верно.
EDEM

28-08-2006 15:36 А никто и не говорит о том, что этим не надо заниматься. Просто это была моя реакция на «ЗЫ», и на то, что вопиющая лажа не должна проходить.
А так, до меня дошли непроверенные слухи, что в Москве есть человек, который сделал работающую тестатику… Пытаюсь на него выйти…

macmep

28-08-2006 18:31 Можешь приватно поделиться слухами?
Если в москве, то я могу подсуетиться.
EDEM

29-08-2006 15:05 Могу.
Ожидаемая встреча в четверг. 31-го. У меня.
Как пересечся, думай сам.
Кто тут админстратор?
Могу добавить, что как я и ожидал, имеется в наличии эффект, не признанный наукой, но всё дело именно в нём!
После прочтения желательно сжечь!!!
macmep

29-08-2006 18:27 Цитата неверная!
-"Перед прочтением -сжечь!"
ОК.
Е-mail в регистрации рабочий?
EDEM

29-08-2006 19:01 йес!
Стругацкие???...
А это и не цитата была, так... навеяло...
EDEM

30-08-2006 16:02 То-ли я путаю, то-ли мне привиделось, то-ли мне показалось, что на этом форуме было ЛС?
Я не прав?
эскандэр

01-09-2006 07:57 Пропал наш Эдэм!
А хочется узнать результатов встречи.
С уважением.
cation

01-09-2006 11:10 Думаю, что не пропал.... Поживем - увидим... Бум надеятся, что о результатах сообщит...
EDEM

01-09-2006 18:24 Ещё не пропал, встреча сегодня в 20-00
В понедельник постараюсь сообщить о любых результатах.
эскандэр

05-09-2006 07:42 Ждем-с,ждем-с.
А от Эдэма тишина!........
cation

05-09-2006 09:41 И от macmepa тоже.... Наверное "немного" перебрали на радостях..Или по сей день гуляют... Событие то, не ординарное..
StSlam

05-09-2006 10:45 По сути машины "Тестатика" (ничего нового не добавлю, но напомню):
С одной стороны "Тестатика" - это высоковольтный генератор по типу машины Вимшурста.
С другой стороны - мотор Фарадея.
Если глянуть на статью "Бестопливный генератор Николы Тесла" (_ttp://www.pangeya.ru/novost/nauka/view.php?id=192) - там ясно говорится, что "Если бы мы имели материал, который мог бы проводить электричество в тысячу раз лучше чем медь, система действительно должна дать самоподдерживающийся ток. Мы могли бы также заставить его производить работу вращая диск очень быстро, третий способ заключается в том, что мы могли бы сделать это динамо самоподдерживающимся, через увеличение размеров системы: теория горит, что чем больше мы делаем такое динамо, тем лучше оно работает."

Но ведь повышение скорости вращения - это повышение напряжения, не так ли?...
Т.е. повышение скорости вращения можно заменить на повышение напряжения... Теперь осталось скомпоновать генератор Вимшурста и мотор Фарадея... Очень существенна модификация Теслы - разнонаправленные (с противоположных плоскостей диска) разделения диска на сегменты. Т.е. магнитные поля, совершая работу - не оказывают противодействия.... Ну и т.д.
Господа - какие мысли по поводу вышесказанного?
EDEM

05-09-2006 12:36 Встреча, к сожалению, пока ещё не состоялась, следующая попытка завтра.
shtefan

05-09-2006 16:46 2 StSlam

......Дело в том, что при стремлении А к группе L-вторых, практически А равно нулю. Ноль здесь выступает как «игрек», причём, «игрек» со знаком отрицательного служения возможности возникновения энергии при стремлении к бесконечности.
Если бесконечность сменить на семёрку, то тогда... посмотрите, как ведёт себя хром.....

Что вы думаете по этому поводу?
StSlam

05-09-2006 18:45 2 shtefan - скажу что бред... причем неконструктивный...
эскандэр

05-09-2006 21:23 Уважаемый Эдэм!
Складывается такое ощущение,что либо Нас водят за нос,и у человека кроме бла,бла,бла нет никакой рабочей машины!Либо он просто тянет время и не собирается делиться с Вами инфо!!
cation

06-09-2006 10:33 Уважаемый Эскандэр, ты не прав. Не хотел бы человек встретится и показать - не было бы вообще этого разговора.. Иногда обстоятельства бывают сильнее нас. Что нам еще остается - ждать...и надеятся на объективность ЭДЕМА...
эскандэр

09-09-2006 16:36 .......... Надежда умирает последней...........
cation

11-09-2006 10:52 Согласен........
StSlam

11-09-2006 12:06 Возможный путь модификации для достижения самовращения.
Теоретически:
1. Можно обклеить диски с другой стороны фольгой сплошняком и снимаемый заряд подавать на пластины с обратной стороны. Т.к. диски вращаются в разные стороны - заряды должны быть разнополярными - по-идее, такой подход заменит банки Лейдена.
2. Если ток потечет по такомим дискам от края к центру:
2.а - кроме сил притяжения разнополярных зарядов (стремление дисков склеиться, кстати - ее тоже можно использовать, по типу игрушки "Юла") - появится слабое магнитное поле (ток, движущийся в проводнике). В силу разнополярного заряда - магнитная полярность тоже будет разная. Т.е - если рассматривать такую пару - в одном диске ток, во втором магнитное поле и наоборот.
2.б - полученные пары, опять-таки, теоретически - моторы Фарадея (или униполярники Тесла) - как кому нравится.
А мотор Фарадея - крутится, если по нему течет ток. Т.е. чем (до определенного предела, регламентируемого скоростью неакопления/снятия заряда) сильнее нагрузка - тем сильнее ток и магнитное поле, а следовательно и скорость вращения.
эскандэр

12-09-2006 07:50 У меня есть тоже некоторая идея.
А следующее; На дисках сделать по 2 группы фольгированных контактов на каждом.
Это нам двст;
1 С одной группы будем снимать напряжение на нагрузку,а с Другой снимать потенциал требуемый на вращение устройства.
Если Вы повнимательней посмотрите фотки машины из этой общины то поймете,что там совершенно скрыто и расположение элементов на дисках,и т.д.
С уважением.Эскандэр.

P.S. Думаю,что от Эдэма мы ничего не дождемся!

EDEM

14-09-2006 16:30 ЗДРАВСТВУЙТЕ!
Вы зря похоронили надежду, что я поделюсь добытым.
Просто процесс получения интересных данных … бывает не быстрым.
Я, на конец-то получил первую информацию (теоретическую), на которой (по утверждениям) была реализована модель на фанере и картоне.
Описание практической части обещаются, но пока их нет.
Вся фишка основана на принципиальном осознании понятия эфира.
(Все, кто считает, что данное направление – бред, могут оставаться при своём мнении).
Теорию я получил вчера (13.09) и теперь её осмысливаю…
For masmer, могу переслать теорию в любое место, которое будет обозначено (около 9 мегов + досылки).
Не зависимо от всего, думаю, что полезно будет для всех, кто в Москве, посетить лекции в политехническом.
Привожу цитату.
Цитата
«Остановился на эфиродинамике Ацюковского из-за того, что, во-первых, автор ее не отмахивается от таких феноменов, как НЛО, телепатия, полтергейст и т.д., во-вторых, она интуитивно понятна без огромного матаппарата, в-третьих, она позволяет с легкостью качественно описывать явления. Ее создатель - В.А. Ацюковский (atsuk.dart.ru) читает лекции по эфиродинамике и методологии науки каждое воскресенье в политехническом музее (ст. м. Китай-город или Лубянка, здание музея, подъезд 9, начало в 12:00, билет - 30 р, студентам - 20 р).»
С уважением!
Спасибо за ЭДЕМ.
specter

14-09-2006 17:34 [image] Информация как я понимаю тоже от "ацюка и ко"?

ЗЫ с нетерпением ждем развития событий
EDEM

14-09-2006 18:07 А что,"ацюка и ко" замечены в чём-то непотребном?
эскандэр

14-09-2006 19:34 Вы зря похоронили надежду, что я поделюсь добытым.

Дело все впрочем не в том,что иы похоронили надежду в Вас Эдэм.Мы уже начали закапывать перспективу услышать инфо от того человека.
Теперь про - куда выложить информацию.Думаю,что оптимальней всего Вам будет связаться с Мастером!!И тот тогда выложит это на сайт.
С уважением. Эскандэр.
На всякий случай мое мыло; eskander-yakudza@mail.ru
По возможности,если не затруднит,прошу Вас скинуть инфо для личного ознакомления.
эскандэр

16-09-2006 18:09 День добрый.
Многоуважаемый Эдэм скинул мне ту инфу,что прислали ему по тестатике.Это теория.Немного помучался открывая ее,т.как мой комп - дерь..!
Кому интересно,что он прислал,обращайтесь,обязательно вышлю.
С уважением.Эскандэр.
эскандэр

17-09-2006 17:24 Уважаемые!
Практически всю инфу от Эдэма мне удалось выложить на сайте;
http://www.testatika.com/forum/index.php?s=cda79785d9dbdfeed2af2bf9dba86323&act=SF&f=4

В теме ТЕСТАТИКА,страница 9.Не получается вставить документ - 05,он весит 7 мега.Если кому понадобится вышлю на мыло.
С уважением.Эскандэр.
StSlam

18-09-2006 10:49 Вообще-то зачем так париться, если эта информация есть на ацюковском сайте???!!!
_ttp://www.atsuk.dart.ru/online/ether_dynamic_hypotheses/index.shtml
upd: сорри... - не всё :)
specter

18-09-2006 11:48 Пришлите на мыло a.zaitsev@bk.ru выложу где-нибудь.
StSlam

18-09-2006 12:13 По той идее, что я приводил ранее:

На изображении:
1. Постоянный магнит (показан частично).
2. Общая ось (диски 4 и 3 крутятся ВМЕСТЕ с осью, т.е. закреплены на ней неподвижно) - служит также для съёма заряда
3. Металлический диск (как в моторе Фарадея)
4. Вимшурст-диск (съем зарядов)
5. Токосъемник подающий заряд с 4 на кромку 3 (т.е. ток течет по пути: токосъемник-диск 3-ось-нагрузка). Второй токосъемник задействован напрямую и на рисунке не показан.

Дополнительно - диск 3 можно разместить на обратной стороне диска 4
и т.д.
shtefan

18-09-2006 12:23 Ну, и че? Крутица?
StSlam

18-09-2006 12:45 shtefan
А не знаю... Опыты ставить нужно...
Т.е. есть вопросы:
1. Какую полярность (правило буравчика?) подавать (и как всегда снимать с "плюсового" токосьемника "плюс")?
2. Как ведет себя мотор Фарадея (МФ) при высоком напряжении и низком токе (может напругу необходимо понижать ч/з трансформатор или иначе как-то) и что-же за сегментарная модификация диска, внесенная Тесла (на чертеже не видно, а в патенте непонятно)?
3. Какие соотношения нагрузка/скорость вращения? (т.е. понятно - чем выше нагрузка - тем "сильнее" должен работать МФ, но - повысится ли его скорость или просто будет больше усилие? И если меняется скорость - то до каких пределов)?
4. Какие потери на кручение. И вообще - какие силы действуют в системе?
И самое главное - чем заменить такой немаленький постоянный магнит? Электромагнитом? Катушкой того-же Теслы? Если тесловской - то бифиляркой? Если бифиляркой - то "последовательного" соединения или "встречного"?
Upd.: Хотя, глубокоуважаемый shtefan, если оперировать понятными Вам категориями (см. «закон Майкельсона-Шварца» цитируемый Вами ранее) - самовращение в мюонном поле деградированной эмиссии некогерентных нормалей орбит ионно-электронного диссоциативного роя (возьмем все тот-же банальный хром) - несомненно приведет к пониманию единого закона субтрансцедентальных взаимодействий [вне] единой теории поля.
specter

18-09-2006 13:08 StSlam

Идея в общем понятна. Один диск (с секторами) генерит заряды потому что его крутит цельный диск, а тот крутится потому что первый генерит заряды. Типа соеденим генератор и эл/двигатель на одном валу и запитаем один от другого. Работать не будет.
StSlam

18-09-2006 13:33 specter

Подход вобщем понятен. Идея Тестатики тоже понятна с этих позиций. Модифицированный Вимшурст - он же генератор и электродвигатель в одном флаконе. Т.е. и гененрирует и крутит сам себя. "работать не будет" (Ц)

Но позвольте... Почему? Какие силы противодействуют?
Энергия ведь УЖЕ есть. Трение ("электризация" ) ведь ее не вырабатывает - просто происходит упорядочение электронов с последующим их съемом из областей накопления... Мотор Фарадея, мне помнится - тоже не совсем обычный "электродвигатель"...
Короче - не будет работать - так не будет... Положимся на голословное утверждение.

Upd. Заметить вдогонку можно еще кое-что:
Nikola Tesla, "Notes on a Unipolar Generator," The Electrical Engineer," N.Y., Sept. 2, 1891, reprinted in LPA, p. A-24.
see p. A-23
т.е. см "Униполярное динамо" от Тесла.
specter

18-09-2006 14:11 StSlam

А с каким кпд работает элетрофорка? И с каким кпд работает мотор-генертор Фарадея? Что у одного, что у второго оное кпд меньше 1, откуда возьмется самовращение да еще и лишняя энергия для питания нагрузки?
shtefan

18-09-2006 14:21 2 StSlam - это был толстый намек в тонкой форме на вашу идею.
К вопроса Spectera добавлю:
Как вы собераетесь соглассовать импендансы электрофорки и униполярного динамо Теслы?
StSlam

18-09-2006 14:58 2 shtefan
"соглассссовывать" ничего не нужно. в принципе.
если я правильно понимаю (импенданс ведь это активное сопротивление+реактивное сопротивление, так, да?) -
то рассмотрим по порядку:
в диске "мотора" - пока он сплошной, согласен - противодействие есть (скорее ЭДС, чем реактивное течение электронов "вспять") , но если взять тесловскую модификацию (сегментарное разбиение логарифмической спиралью 2n что-ли?) - все вроде бы получается... а активное сопротивление - им можно пренебречь, в силу высокого напряжения и нерезистивного материала диска (МФ)...

Далее - соображения по поводу КПД. Мотор Фарадея работает с КПД близким к 1. А вот генератор вимшурста - с большим(!). Попробую объяснить.
Объяснение первое - "от здравого смысла" :)
Если бы это было не так - "тестатика" не работала бы
Объяснение второе (гипотеза):
Система рассматривается из следующих компонент:
Океан "лучистой" энергии /*по Тесла*/ - Солнце и иже с ним.
Электроны.
Поверхность, на которых они лежат, аки листва в осеннем саду, пританцовывая в нетерпении (танец несчастного ботаника Броуна)
Садово-огородная машина (Вимшурст, что-ли?) с граблями-трубопроводами(токосъемниками) - процесс выглядит как работа садовника ассенизатора...
"причесывается" поверхность диска - появляются кучки однонаправленных в своем движении молекул с электрическим зарядом.... далее на токосъемник... далее в работу...
Но ведь электроны возбудили не мы? Мы же их только упорядочили и онЕ сами прыгают куды нать? Короче, что-то я разметафоризировался. Вобщем - КПД (исходя из количества энергии, выделяемой Солнцем к энергии, учавствующей в реакции т.я. синтеза - тоже меньше единицы, но наша система только БЕРЕТ электроны (упорядочивая их) а не возбуждая... т.е. - опять-таки кпд больше 1 :) )
shtefan

18-09-2006 15:39 Соглассование? Это когда ток между нагрузкой и источником такой, что нагрузка потребляет максимум энергии. С реактивной состовляющей - хрен с ней. А активные состовляющие? Почему вы думаете, что униполярное динамо будет кушать маленький ток, ведь это электродвигатель с 1 витком(большой ток/малое напряжение)! Вы думали, почему на моторы мотают так много-много проволки?(и вообще соглассование может быть не только электрическим, но и мотор с колесами согласуют, сам догадайся чем)

Вам нужно соглассовывать электрофорку и динамо по оборотам(она - то малоскоросная)и по наряжение/ток. Причем разницы в оборотах токах и вольтаже под миллион! - это не достижимо

По поводу кпд электрофорки написано на форуме testatica гавно это а не HV.
Пример простой - попробуйте расплавить дугой от строчника проволочку в 0.1мм - получится запросто! А потребление ватт 15-20
А электрофорка в жизни проволучку не расплавит!
StSlam

18-09-2006 17:28 ДУГА - она плазмой режет (или что там в дуговом разряде? воздух горит?)...
А, к примеру, классический понижающий трансформатор позволяет
высокое напряжение/низкий ток преобразовать в низкое напряжение/высокий ток (пример - электросварочный аппарат)
В электрофорке, конечно - обычный трансформатор не пойдет - "шить" обмотка будет...
По поводу униполярника - да... обычное низкое напряжение (а что есть напряжение? напряжение есть разность электропотенциалов до и после; необязательно с нуля) и высокий ток. Но. Всегда найдется "Но".
Электростатический мотор почему крутится? "Ионный" ветер Вы скажете. И будете отчасти правы. Но только отчасти.
И почему мотор должен кушать ток? Он проводник. Через него должен течь ток. А не он его "кушать" будет.
Т.е. ток и напряжение прямо связаны - просто при снижении силы тока и повышении напряжения инерционность будет выше... К примеру - пофиг, кто будет толкать монетку - один сильный муравей или один миллиард слабых микробов (ессно - все микробы толкают в одном направлении).

Кстати, "недостижимо" - это не из нашего лексикона
shtefan

18-09-2006 18:14 Ну как хочешь. Понимаю, неприятно когда твою идею обсирают, естно не хочется ничего понимать. У меня богатый опыт....

Вообще вы хоть видели, какую мощность дает электрофорка на шунт 18Гом, от чего у вас такие аргументы? Или как "тянет" лифтер в пэ пакете?
specter

19-09-2006 10:16 >> Объяснение первое - "от здравого смысла" :)
>>Если бы это было не так - "тестатика" не работала бы

Не убедительно, т.к. мы ничего не знаем о принципе работы тестатики и для чего в ней используется электрофорная машина.

>> Объяснение второе (гипотеза):

Извини, но грабли, листва и прочее - это ахинея. Для начала следует сказать, что существует два типа электростатических машин - фрикционные и индукционные, в нашем случае имеем индукционную машину, принцип работы которой - разделение зарядов за счет электростатической индукции. Если ты в курсе принципа работы машины вимшурста, то должен знать, что никаких "причесываний" там нет, а есть лишь умножение заряда до определенного предела и индукционный съем заряда. Никакого трения там нет все работает на существующем дисбалансе зарядов и на контактной разности потенциалов между нейтрализатором и сектором диска.

Про ТЯ синтез я че-то не понял? Откуда там КПД больше одного? Для ТЯ есть понятие положительного выхода, когда энергия ущедшая на создания условий для реакции меньше чем выход реакции. Но, блин, энергия ушедшая на создания реакции не имеет никакого отношения к выделившейся в ходе реакции энергии т.к. последняя зависит только от дефекта масс а не от энергии вкачанной токамак. С таким же успехом можно сказать, что кпд автомобиля намного больше одного, т.к. энергия затраченная на нажим педальки газа не идет ни в какое сравнени с энергией с которой "выстреливает" борлид F1.

>> В электрофорке, конечно - обычный трансформатор не пойдет - "шить" обмотка будет...

Скажем так, не из-за то что шить обмотка будет, а из-за того, что электрофорка - источник постоянного тока/напряжения.

>> ДУГА - она плазмой режет (или что там в дуговом разряде? воздух горит?)...

Воздух не горит, а ионизируется. Дуга "режет" електрическим током. Перефразируя Shtefan-а моща у вимшурста и вообще у всех электростатических машин очень маленькая (так же как скажем у трансформатора тесла), основная их задача - создать большое напряжение, что при малой емкости машины достигается малыми зарядами, а ток как известно - это поток зарядов, вот и имеем малюсенький ток при огромной напруге. Перемножим, получим мощность типа единиц/десятков милливатт.

StSlam

19-09-2006 11:31 shtefan при "обсирают" - разобраться, порой, - бывает невозможно, т.к. именно "обсирают", а не вертят идею перед глазами, на предмет - рассмотреть получше.
Насчет мощности... какая именно мощность? какие потери? как снимается? (да, кстати, если в трансформаторе, что Вы упомянули - сделать кз на проволочку - ток будет больше 15 Вт, кратковременно, пока не перегорит "слабое звено" )
specter
>>Не убедительно, т.к. мы ничего не знаем о принципе работы тестатики и для чего в ней используется электрофорная машина.
И знать не хотим. Работать не будет. И все. Точка.
Но я осмеливаюсь высказать даже не просто несогласие, а всего-лишь надежду, что (раз нет нормальной теоретической части) - эксперименты проведены не все, в силу многообразия этого мира. Для меня данная задача - как квест - где достигнув "мертвой" точки, - сначала думаешь, идеи всякие двигаешь, потом начинаешь комбинировать каждый предмет с каждым.... При нерешении проблемы (ну, думаю - все в квесты играли) - остываешь на какое-то время... Потом возвращаешься. И т.д.
>>Если ты в курсе принципа работы машины вимшурста...
Никто не в курсе (кроме механической части)... Есть масса почти непротиворечивых гипотез, объясняющих что, откуда и почему. Но (и это вроде-бы признают все) - ни одна не являющаяся правильной.
>>Про ТЯ синтез я че-то не понял? Откуда там КПД больше одного?
Неважно какой там КПД. Главное, что мы имеем привнесение энергии в систему из внешнего источника, без затрат на ее производство.
Т.е. - она шаровая, а мы всего лишь насос. Следовательно КПД НАШЕЙ системы (если классически считать - он ведь для замкнутых систем) - заведомо больше 1.
Кстати - электрофорная машина в абсолютно "пустом" месте работать не будет (чистый вакуум и отсутствие излучений)- некому на ее пластины заряды класть.
>>ектрофорка - источник постоянного тока/напряжения
А что, механический способ преобразования постоянного напряжения в переменное, - уже отменили? Но шить таки будет. Пробой - он и при постоянном токе пробой. Хоть в Африке, хоть в Сибири.
>> а моща у вимшурста и вообще у всех электростатических машин очень маленькая
Напомню азы - напряжение - есть разность электропотенциала между состояниями "до" и "после". Для простоты принято считать, что "до" равно нулю, но это не совсем так... Сила тока - это, ну скажем так - давление на единицу площади... Если сравнить элeктричество с потоком воды - то сужение/расширение трубопровода изменит силу/скорость напора жидкости...
Кстати, а кто приведет мне силу тока (точно измеренную?), полученную с хоть какого-нибудь вимшурста (и чтобы это измерение проводилось после 1879 года?)
И кто мне опишет физические процессы, происходящие с электронами при таком измерении?

По поводу трения - токосъемные щетки трутся о поверхность, воздух трется о поверхность... Если добавить клаптик шерстяной ткани (чтобы терся о поверхность и заряд по нему не утекал) - напруга и мощность электрофорки ВОЗРАСТУТ.

Насчет мощности... Никто "свежечесаную" расческу (или эбонитовую палочку, или кусочек оргстекла) не подносил к листку бумаги? Никто не задавался вопросом - сколько "весит" электрон и сколько надо такого "веса" чтобы толкнуть листик бумаги, который... Во сколько раз тяжелее электрона?
StSlam

19-09-2006 11:37 Вдогонку - никто, случаем, не помнит - почему крутится диск в электросчетчике?
И пара идей в одном рисунке (_ttp://za.p0.ru/_ph/5/2/139528395.jpg)
Красным - (более эффективное?) деление на сегменты - "электрофорка".
Зеленым - задняя часть, Тесла-мотор.
Magenta, Blue - Точки, съем электропотенциала с которых, - нежелателен.
specter

19-09-2006 11:47 StSlam

>> Никто не в курсе (кроме механической части)... Есть масса почти непротиворечивых гипотез, объясняющих что, откуда и почему. Но (и это вроде-бы признают все) - ни одна не являющаяся правильной.

Да что ты говоришь...

>> Т.е. - она шаровая, а мы всего лишь насос.

Э-э-э, переведи...

>> Напомню азы - напряжение - есть разность электропотенциала между состояниями "до" и "после".

До и после чего? Второго пришествия? Исторического материализма? Или все-таки разность потенциалов между двумя точками?

>> Сила тока - это, ну скажем так - давление на единицу площади... Если сравнить элeктричество с потоком воды - то сужение/расширение трубопровода изменит силу/скорость напора жидкости..

Сила тока - это заряд протекающий в единицу времени (Кл/с), если ты забыл...

>> Кстати, а кто приведет мне силу тока (точно измеренную?), полученную с хоть какого-нибудь вимшурста (и чтобы это измерение проводилось после 1879 года?) И кто мне опишет физические процессы, происходящие с электронами при таком измерении?

Я так полагаю, что учебник по физике тебе поможет...

>> По поводу трения - токосъемные щетки трутся о поверхность, воздух трется о поверхность...

Нету там токосъемных счеток, еше раз повторяю, заряд снимается индукционным способом. Есть нейтрализаторы, но, пардон, солько не три алюминий об медь заряда не получишь. Догадываешься почему?

>> Никто не задавался вопросом - сколько "весит" электрон и сколько надо такого "веса" чтобы толкнуть листик бумаги, который... Во сколько раз тяжелее электрона?

Как все запущено то... И что электрон прям так с расчески вылетает и толкает бумажку? Да... В таком случае надо ведра три электронов наверное... Не меньше..
specter

19-09-2006 11:52 Вдогонку - никто, случаем, не помнит - почему крутится диск в электросчетчике?

Это глюк... На самом деле крутится счетчик вокруг диска
specter

19-09-2006 11:54 Красным - (более эффективное?) деление на сегменты - "электрофорка".
Зеленым - задняя часть, Тесла-мотор.
Magenta, Blue - Точки, съем электропотенциала с которых, - нежелателен.

Советую сначала разобраться зачем в Вимшурсте нужны секторы и нейтрализаторы.
shtefan

19-09-2006 12:05 StSlam - сразу видно, геймер, шо книжек не читал паяльник не держал, высоким не ибало.
1 Откорой книжку, школьный учебник, и посчитай сколько тянет заряд один кулон 1 на 1 км. Охуеешь! И этот же 1кл каждую секунду проскакивает через лампочку в 220В 220Вт.
Тогда опыт с расческой тебе загадкой не покажется.

Трансформатор я имел ввиду строчный, он 10кВ держит спокойно, и есть серийные трансы на 100кВ! И вообще я не про транс говорил, а сравнивал HV источник из телевизора с элетрофорку. А вы все через жопу поняли. И на кз строчник сидит мило тк потери по магнитному потоку большие из-за толстой изоляции!

А на грузачная способность источника, извите, школный курс тоже!
И это делает каждый телемастер, проверяя вольтаж и ток на аквадаге.

А после этой хуйни:
<<Напомню азы - напряжение - есть разность электропотенциала между состояниями "до" и "после".>>

Вы, извините неуч. Читайте Викпедию.

Вообщем мой вердикт КГ/АМ.
shtefan

19-09-2006 12:11 Кстати, хде обещаный вечняк из фанеры и картона. Хачу чуда. Ацюка читать не буду тк нет
раздела занимательных эксперементов.

хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
хде обещаный вечняк из фанеры и картона!
StSlam

19-09-2006 12:19 >>Э-э-э, переведи...
Мы снимаем заряд, который туда положили не мы

>>Нету там токосъемных счеток, еше раз повторяю, заряд снимается индукционным способом. Есть нейтрализаторы, но, пардон, солько не три алюминий об медь заряда не получишь. Догадываешься почему?
Да что ты говоришь...
1. " В принципе, электростатическая машина Вимшурста обратима, то есть она производит высокую разность потенциалов за счет разделения зарядов тернием " - это на _ttp://macmep.h12.ru/testatika/testatika.htm
2. Медь об аллюминий не получится, а вот медь над(по) аллюминий_на_оргстекле/оргстекло (повторять по кругу) - очень даже.
3. А кто Вам сказал, что я собираюсь придерживаться классической недоделки а-ля Вимшурст? (кстати - силу тока Вимшурста в учебнике физики Вы не найдете, максимум, что там будет - фраза "способна развивать незначительную силу тока при очень высоком напряжении")

>>Как все запущено то... И что электрон прям так с расчески вылетает и толкает бумажку?
Нет, - заряды на расческе и бумажке подталкивают их друг к дружке. Если поднести заряженый электростатически предмет к уголку незаряженой бумажки, лежащей на столе - он отогнется.

>>Сила тока...
Сила тока в проводнике определенного сечения, хотели вы сказать?
Не передергивайте :)
В проводнике - да, дельтаку на дельтатэ, а я банальный Ома приводил...
Ну ладно, если так понятнее - пусть будет не сила тока, а его плотность (векторная величина, имеющая смысл силы тока).
Ладно. Мне надоело препираться. Идеи двигать буду. А спорить надоело.
StSlam

19-09-2006 12:37 ...не сдержался... имеет место наезд... надо бы ответить...
shtefan
насчет твоих утверждений... ну зачем так волноваться...
и паяльником доводилось... и Спектрум я по Ленинградке - один из первых сваял... И телевизоры доводилось... не только смотреть...
и ламповые тоже...
Но если тебя так высоким в твоем радиокружке, сынок, перетянуло, что ты предпочитаешь наезды конструктивному диалогу... в Бабруйск адназначна. Твоя "на грузачная способность", мальчег, уже достала.
КГ/АМ... Креатив аки автор и наоборот. Ахуеть - дайте две. Неточными формулировками, запомни, запутать нельзя. А вот замылившийся взгляд подправить - в самый раз.
ЗЫ. И знайте ВЫ, о просветлённый! Википедию наполняют все, кому не лень... Вот мне, например, не лень. Так что читайте ее осторожнее, раз Вы такими вердиктами разбрасываетесь.
DIXI.
specter

19-09-2006 13:10 >> В принципе, электростатическая машина Вимшурста обратима, то есть она производит высокую разность потенциалов за счет разделения зарядов тернием

При всем моем уважении к хозяину форума... В общем это неправильное понимание приципа работы машины Вимшурста. Я в третий раз повторяю, эта машина работает засчет индуцирования зарядов в токосъемниках (это раз) и секторах дисков (это два). Формально при наличии минимального дисбаланса в зарядах секторов Вимшурст может работать в вакууме без трения о воздух. А если мы используем для нейтрализаторов и секторов материалы при контакте между которыми возникает контактная разность потенциалов то и дисбаланс не нужен.

>> 2. Медь об аллюминий не получится, а вот медь над(по) аллюминий_на_оргстекле/оргстекло (повторять по кругу) - очень даже.

Может быть этот процесс и имеет место в вимшурсте но работоспособностью машина обязана не ему. Существуют индукционные машины (т.е. такие где заряды разделются не трением а электростатической индукцией) где вообще нет контакта между нейтрализаторам и дисками и между токосъемниками и дисками, более того сами диски цельные (без секторов). Пример такой машины - машина Бонетти.

>> 3. А кто Вам сказал, что я собираюсь придерживаться классической недоделки а-ля Вимшурст?

То, что ты назвал недоделкой имеет мало аналогов среди электростатических машин. Знаменитый генератор Ван де Граафа хотя и способен получить такие же напряжения в сходных габаритах, но по мощности он уступает.

>> Нет, - заряды на расческе и бумажке подталкивают их друг к дружке. Если поднести заряженый электростатически предмет к уголку незаряженой бумажки, лежащей на столе - он отогнется.

Ну дык при чем здесь вес электрона?

>> Сила тока в проводнике определенного сечения, хотели вы сказать?

Любого сечения, хоть квадратный миллиметр, хоть квадратный киллометр.

>> Ну ладно, если так понятнее - пусть будет не сила тока, а его плотность

А что это меняет?

>> Ладно. Мне надоело препираться. Идеи двигать буду. А спорить надоело.

Только когда двигаешь идеи сопровождай их хотя бы описанием и внятным анализом (если можно то и с выкладками), а то разговор получается не о двигаемых идеях а о плотности тока и законе ома.
shtefan

19-09-2006 13:19 На вот читай
http://www.phys.nsu.ru/electricity/text/Labwork(electricity)1-2.pdf#search=%22%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B7%D0%B0%D1%80%D1%8F%D0%B4%D0%BE%D0%B2%22
А че тогда глупые вопросы задаешь?
Неужели не собрать делитель и не померить?

Спектрум говоришь... ну медаль тебе на ж.
И че фсе?

Чтобы динамо Т двинуть надо около ампера, даже с необдивыми магнитами. - Как ты такой ток с электрофорки снимешь?
А с какой скоростью должно крутится динамо Т, чтобы на нем было 15-75кВ? Посмотри на электрофорку - это разрыв в цепи при любом положении дисков. Действующий ток в ней равен среднему разрядному током через ее емкости(с учетом периодов разрядов).
StSlam

19-09-2006 13:59 specter
Ды? Это по поводу Van de Graaff generator

"for example, a polished spherical electrode 30 cm in diameter immersed in air at STP (which has a breakdown voltage of about 30 kV/cm) could be expected to develop a maximum voltage of about 450 kV."
Несоизмеримый штук - вимшурст с ван де графом...

>>Только когда двигаешь идеи сопровождай их хотя бы описанием и внятным анализом (если можно то и с выкладками), а то разговор получается не о двигаемых идеях а о плотности тока и законе ома.

Оки. Я понял. Ну что ж. Бум издалека.
Исходная информация. В нынешнее время мне очень сложно заниматься практическим экспериментированием. Но сердце вещун и здравый смысл подталкивают... Хочется обратить внимание на некоторые пропущеные моменты.

Теоретическая часть.
Прежде чем начать, хотелось бы определиться с терминологией и некоторой начальной информацией. И я думаю, что некоторые вещи в памяти стоит все же освежить.
1. Понятие индуцирования зарядов в токосъемниках. Если имеется в виду физический термин индукции - я не вижу в вимшурсте магнитного потока, хоть расстреляйте меня через повешение... Если брать за основу м. поле Земли - тогда почему вимшурст-диск не ориентирован по магнитным векторам? (Следствие - определиться с методикой ТОЧНЫХ (не хуже 10 вольт) измерений и изменять расположение (работающей с одинаковой скоростью) машины вимшурста относительно магнитных полюсов Земли. Смотреть разницу.) Вы уж меня неуча, простите, но что вкладывается в понятие индуцирования зарядов?
2. Я не встречал сколько-нибудь связных опытов с изменением формы пластин. Изначально заряды располагаются на поверхности диска относительно равномерно. Оставим на минутку в покое способ их съема с поверхности и способ "сгребания" их в кучки неоднородности электрического поля (позволяющего осуществлять съем заряда из таких мест в силу избыточности заряда) - как влияет на работу вимшурст-машины изменение формы пластин? (Предположение - в силу разных скоростей вращения участков диска - сегменты должны быть не прямыми, а изогнутыми. Хотя бы как тут: _ttp://za.p0.ru/_ph/5/139528395.jpg (красным цветом))
Пока хватит.

ЗЫ. 2shtefan Смешная методичка. "каждый газ" - да еще и картавая :)
Да, не только забавно, но еще и поучительно:
"Не забывайте при этом, что, по мнению Р.Фейнмана, "еще не где мы не объяснили, почему, когда мы натираем кусок янтаря, на нем возникает заряд,.." /Г.5/. Это обстоятельство должно вдохновлять Вас, а не расхолаживать. "
А теперь внимание - вопрос. Почему крутится электростатический мотор? Добавочный вопрос - может ли мотор Фарадея (при некоторых модификациях) являться частным случаем такого мотора? (upd.: повторюсь еще раз - ток течет сквозь мотор на нагрузку. т.е. - сам мотор не нагрузка, а проводник... и по утверждениям Тесла (его модификация) - противодействия вроде бы как не должен оказывать)
shtefan

19-09-2006 14:25 Ну ладно уговрил трибоэлектричество(электролизация трением) пока вешь непонятная(хотя не факт у меня устарешие данные). Да если ты видел это:http://www.intalek.com/Index/Projects/SparkGapExp/SparkGapExp.htm
То можно заметить, то чего автор статьи не увидел. Смотрим схему электрофорки(все что в внизу отсеч, не нагруженная электрофорка)
Что из себя представляют 2 диска?
С одного краю + с дрого -, те дипольный момент. Заряды всегда повернуты под 90 град, благодаря нейтролизаторам. Если присмотрется, то видо что силы кулона должны провернуть диски на встречу, что совпадает с направлением вращения. Те силы статики крутят диск в туже сторону, те при достаточном напряжении и вольтаже, электрофорка должна крутится сама, без всяких ваших униполярок, да и нет их на фото тестатики! (ну это моя мысль за последние 10 минут, скорее всего чепуха)

Ну, электростатический мотор может крутится за счет сил кулона. ротор и статор - пластины конденсаторов циклически перезаряжаемые, была статя в юном технике. Тока магнитов там никаких нет. Причем здесь униполярка?
StSlam

19-09-2006 15:18 shtefan Молодец! Думать начал. Нет, мысль не чепуха, как раз... Только "само" крутиться не будет...
Есть один важный момент - где будет "плюс" а где "минус" при начале кручения?

А магниты... Будем считать (пока не доказано обратное) - что они со стороны мотора поворачивают заряды на 90 градусов
А если серьезно - представим протекание тока не как постояныый процесс, а как некое "мерцание". Т.е. - ток (по идее) течет неравномерно, а протекает как-бы толчками(скорость вращения диска к количеству сегментов). Также, кроме кулоновых сил имеется еще и ЭДС (са счет протекания тока в сегментах "мотор" диска) - в этом случае (если верить рассуждениям Тесла об отсутствии эдс противодействия в мод. моторе Фарадея) - в систему привносится еще одна дополнительная энергия, кроме той, что там уже есть. А про "мерцание" - это как-то в подковообразных магнитообмотках в "Тестатике" используется - где-то видел экспериментально подтвержденный прирост в последовательной цепи - [м.-обмотка - конденсатор] - встречу - выложу.
По поводу ЮТа - можешь опять глянуть на ссылку, что я давал странице эдак на 14й
http://www.skif.biz/index.php?name=Pages&op=page&pid=130
specter

19-09-2006 15:34 >> "for example, a polished spherical electrode 30 cm in diameter immersed in air at STP (which has a breakdown voltage of about 30 kV/cm) could be expected to develop a maximum voltage of about 450 kV."

Ну и что? Машина Вимшурста дает разряд длинной 15 см, что эквивалентно напруге в 450 кВ.

>> Если имеется в виду физический термин индукции - я не вижу в вимшурсте магнитного потока, хоть расстреляйте меня через повешение...

Идея заманчива :) Есть такая весчь называется электростатическая индукция. На пальцах: берем положительно заряженный электрод, подносим его к заземленному электроду и на нем (на заземленном электроде) собирается отрицательный заряд. Есть целый раздел в учебнике по физике, называется "Электростатика проводников" посвященный этой теме.

>> Я не встречал сколько-нибудь связных опытов с изменением формы пластин.

Форма пластин обусловлена принципом работы машины. Грубо говоря, чтобы не быть голословным вот ссылка(англ) где расписан принцип работы машины Вимшурста. Почитай и поймешь почему предложенная тобой конструкция хуже имеющихся.

Что касается тестатики, то электростатическая ее часть больше похожа на машины Пидгеона или Пижона х.з. как правильно, по иностранному пишется Pidgeon. Это тот-же Вимшурст только с добавками. Кроме этого есть подозрения, что в Тестатике помимо умножения заряда а-ля Вимшурст присутсвует электрофорный эффект, т.е. некоторые части "обвески" электростатической машины выполняют роль переменной емкости (суть электрофорного эффекта все таже электростатическая индукция только в конденсаторе: меняя емкость кондера меняется и его заряд). Только в электрофорном эффекте сразу видно, что совершая работу по сближению, например, или разведению пластин мы фактически "руками" загоняем в них заряды. В Вимшурсте же это не так очевидно. Если посмотреть на картинку по приведенной мной ссылке, то очевидно, что если предоставить эту систему саму себе то она повернтеся против направления по которому крутим мы (на руснке внутренний диск против часовой стрелки, а внешний по часовой, мы же крутим диски в обратную стороны соотв.) т.е. так чтобы положительно заряженные пластины одного диска встали напротив отрицательно заряженных пластин другого диска. Т.е. мы преодолеваем кулоновские силы и соотв. переносим заряды. Если интересно можешь на бумажке нарисовать Вимшурст в развернутом виде, т.е. не в виде колес и секоторов а в виде 2-х цепочек (прямых) зарядов движущихся навстречу друг другу и увидишь, что заряды не сами перескакивают, а мы сначала "затаскиваем" их на потенциальную горку и дальше они с нее сами "падают", мы совершаем работу против поля и она не меньше работы которую совершает само поле над зарядом.

Возвращаясь к вопросу о КПД, очевидно, что даже если выкинув всякие механические потери, мы все равно имеем потери в виде джоулева нагрева, излучения потерь на коммутацию и прочие прелести. Так что как ни крути кпд может сколь угодно долго стремится к 1 но всегда будет меньше 1.
specter

19-09-2006 15:45 >> То можно заметить, то чего автор статьи не увидел.

Shtefan смотри внимательнее, если в этой картинке крутить диски против стрелок (т.е. как хочешь ты), то нейтрализатор просто не будет работать, т.к. заряд по нему просто не будет перетекать с пластины на пластину, кулон не пустит.
StSlam

19-09-2006 16:02 Ладно. Спасибо за идеи. Буду думать :)
Вдогонку - заподлянские вопросы:

http://za.p0.ru/_ph/5/303873219.jpg
Будет ли работать такой "электромагнит"?
Будет ли ЭДС при перемещении в магнитном поле?

2specter Доп. спасибо. По ссылке есть расчеты - http://www.coe.ufrj.br/~acmq/efield.html
Итак, наконец можно сказать о токе.
"Чистый" однодисковый вимшурст дает в идеале 2imax ( imax=3.14 x (rmax^2 - rmin^2) x rps x 26.55;
где
rps - количество оборотов в секунду;
rmax - радиус "внешнего" круга, где заканчиваются пластины,
rmin - "внутреннего".)
то есть, для 30 сантиметрового вимшурста (и внутреннем круге 9см), при скорости 2 об/сек имеем 2*13,65551=27,3 мА... Что не так уж и мало.
shtefan

19-09-2006 16:14 2 Specetr да вижу, теперь все нормально и впраду кулоновские силы тормозят, а не разганяют. Ну вообщем кондесатор с переменной емкостью, причем напругу разгоняем уменшением емкости растягивая это хозяйство своими руками.

Опять не весело....
specter

19-09-2006 16:42 Ладно. Спасибо за идеи. Буду думать :)
Вдогонку - заподлянские вопросы:

http://za.p0.ru/_ph/5/303873219.jpg
Будет ли работать такой "электромагнит"?
Будет ли ЭДС при перемещении в магнитном поле?

Магнит работать не будет, т.к. ток не создает потока магнитного поля, сколько тока течет в одну сторону, столько и вдругую.

ЭДС при перемещении будет в том случа если магнитный поток через поверхность натянутую на контур будет меняться. Если контур вращается то эдс будет по любому (если поле не вращается с контуром конечно), если просто параллельно переносится то ЭДС будет только в неоднородном поле.

Кстати насчет тестатики. На скифе появилась тема с вот таким ответом. Много чего напутано (страна например), но тем не менее мне видится такое развитие событий вполне правдоподобным. Там же кстати чуть выше кто-то предложил свою схему работы тестатики, имхо она под вопросом т.к. основана на схеме, которая изначально была всего лишь догадкой ( тут картинка ) и кучу раз обсуждалась на keelynet и прочих забугорных ресурсах, кто-то даже пытался безуспешно повторить (лень искать кто и где но инфа была).
StSlam

19-09-2006 16:51 specter
Т.е., я правильно Вас понимаю - динамо, построенное на таких штуках под нагрузкой тормозиться не будет?
Кстати - в пользу идеи того, что тестатика - фейк - на одной известной фотке (http://www.skif.biz/images/content/First03.jpeg) якобы работающего устройства - справа - сзади - странный тонкий красный проводок на уровне плинтуса. Явно не высоковольтный.

specter

19-09-2006 17:11 specter
Т.е., я правильно Вас понимаю - динамо, построенное на таких штуках под нагрузкой тормозиться не будет?
Кстати - в пользу идеи того, что тестатика - фейк - на одной известной фотке (http://www.skif.biz/images/content/First03.jpeg) якобы работающего устройства - справа - сзади - странный тонкий красный проводок на уровне плинтуса. Явно не высоковольтный.

Ну этот провод имхо не на плинтусе а на краю стола, там стол с бортиком, а пол не деревянный, а каменный ( картинка ), тем не менее куда он идет не ясно, это при явном желании вынести все провода вперед и красиво все оформить явно подозрительно :)

Насчет торможения. Э-э-э над этим не думал, скорее всего не будет... Система получения зарядов в общем не зависима от систем съема зарядов, так что вроде прямой связи с нагрузкой нет. Хотя х.з. думать надо...
shtefan

19-09-2006 17:14 Ладно. Спасибо за идеи. Буду думать :)
то есть, для 30 сантиметрового вимшурста (и внутреннем круге 9см), при скорости 2 об/сек имеем 2*13,65551=27,3 мА... Что не так уж и мало.

Чушь. Электрофорка лифтер не поднимет, даже если он 7Ма (3угольник со стороной 200мм зазор 40мм). 27мА - это больше чем на аквадаге.
StSlam

19-09-2006 17:22 shtefan
>>Чушь.
ну, я формулу готовую взял :)
по спектровской ссылке... Посчитайте сами...
Опровергните :)
Хотя мощность действительно зело немаленькая выходит :(
Проверять надо.
StSlam

19-09-2006 17:42 Наблюдение (пока из разряда бесполезностей)
Имеется - убитый HDD диск
Если выломать аккуратно катушку из коромысла с блоком головок и закоротить ее концы (я сплавил зажигалкой) - получится эдакий ЭДС тормоз (если вводить эту закороченную катушку в зазор между магнитами - торможение нехилое.) Может где-нибудь, кому-нибудь в какой-нибудь [image] маятниковой или вертикально-крутильной конструкции сгодится, когда "на коленке" что-то собирать нужно.
Микола

20-09-2006 09:00 Доброго всем времени суток. Долго меня сдесь не было.
Не было времени совсем для опытов. Но кое что есть на обсуждение и есть вопросы к вам господа. В начале выложу картинку а потом поясню и задам вопросы

Микола

20-09-2006 09:21 Короче когда были везде щетки намотал я типа катушки тесла ( ну очень схематично и коряво показана на картинке) на 50 см канализационной трубе диаметром 40мм намотал проводом 0.1 по всей длине ну и кинул сверху несколько витков вторички и подцепил светодиод. Начинаеш машинку крутить светодиод моргает, чуть побыстрее - почти горит без мерцания. Ну это все ладно.

Меняю я щетки нагрузки на пластины п-образные. И мне показалось что светодиод даже лучше гореть стал. Снимаю картину напряженности индикаторной отверткой - на схеме видно.

Пытаюсь сделать вместо щеток пластины для нейтрализаторов - ничего не выходит. А вот здесь и вопрос. Мож кто чего предложит заменить нейтрализатор на цепь накопления/задержки без щеток (с пластинами)ну и расчитает примерно.

Ясно одно что происходит действительно замыкание пластин щетками нейтрализатора - т.е. нейтрализация заряда - а нам его не нужно нейтрализовать а нужно собирать.

В схеме указаны пластины одной половины диска на второй половине диска я так понимаю будет положительный заряд с такой же картиной - там отвертка вообще не светится.

И есть еще идея - при помощи "хитрого" нейтрализатора можно поляризовать пластины не как на схеме а чередовать т.е. +,-,+,-
Короче помогайте други с расчетами.

Ну и субьективно - работая с машиной - ощущение что в ней такой огромный потенциал, а на поверхность я получаю тока горящий светодиод :(
specter

20-09-2006 09:37 Не очень понятно что в конце концов хочецца получить. Судя по посту ты не очень понимаешь зачем нужны нейтрализаторы. Они не нейтрализуют заряд, а умножают его т.е. если скажем на пластине до касания нейтрализатором был заряд +q, то после касания нейтрализатора он становится равным, например, -5q. Съем зарядов осушествляется как ты и писал пластинами без физического контакта. Фактически съема то заряда нет, заряд на пластинах постоянно копится и одновременно копится заряд противоположного знака на пластинах токосъемника.
Микола

20-09-2006 09:37 Забыл добавить - вращения диска на схеме - по часовой стрелке.
И тут надо рассматривать в динамике - секции набегающие под щетки нейтрализатора имели заряды (для грубой оценки по схеме три мунуса ну и соотвественно с положительной также). Между щетками и пластинами происходит разряд искровой.

А может это (идея с переполяризацией чередованием) можно завязать с обратной стороной ?????
specter

20-09-2006 09:39 Хотя вообще это оригинальное использование электростатической машины
Микола

20-09-2006 09:52 Не очень понятно что в конце концов хочецца получить. Судя по посту ты не очень понимаешь зачем нужны нейтрализаторы. Они не нейтрализуют заряд, а умножают его т.е. если скажем на пластине до касания нейтрализатором был заряд +q, то после касания нейтрализатора он становится равным, например, -5q. Съем зарядов осушествляется как ты и писал пластинами без физического контакта. Фактически съема то заряда нет, заряд на пластинах постоянно копится и одновременно копится заряд противоположного знака на пластинах токосъемника.

А кто это проверил или достоверно знает и куда девается +q.
Энергия для раскрутки диска минимум 1 вт, я пытаюсь получить хоть десятую часть от этого энергии в виде электричества.
Я имею перед собой машину и все измерения и касания с пластинами под нейтрализаторами говорит мне что там заряда нет. А начинает появлятся он благодаря электризации диэлектрика и работе конденсатора (на обратной стороне у нас обкладка заряженная с которой скоро будет снят заряд). И этот цикл по кругу.

А что касается сьема заряда пластинами - ошибочка - передо мной опять эта машина и я вижу в полумраке очень хорошо обьемный коронный разряд, почему и сделал пластины закруглив края и почистил наждачкой кромки, иначе возникала постоянная шипящая искра с одного из уголков пластины
specter

20-09-2006 10:05 >> А кто это проверил или достоверно знает и куда девается +q.

Ну опять двадцать пять. Есть индукционная машина Вимшурста, ознакомься с принципом работы и не задавай глупых вопросов.

>> и я вижу в полумраке очень хорошо обьемный коронный разряд

И что?
Микола

20-09-2006 10:15 >> А кто это проверил или достоверно знает и куда девается +q.

Ну опять двадцать пять. Есть индукционная машина Вимшурста, ознакомься с принципом работы и не задавай глупых вопросов.

>> и я вижу в полумраке очень хорошо обьемный коронный разряд

И что?

Эта ветка по обсуждению тестатики, ее практической реализации и опытов а не машины вимшурста. Тыкать в вопросы теории все могут и вы тоже. Почему вы здесь? - а сама мысль о существовании тестатики не глупая для вас. Может вам место на более умном форуме. А что вы сделали для данной дискусии? Мой опытный экземпляр на 13 странице. А ваша работа где?
Микола

20-09-2006 11:30 Откопал давние вопросы ...

Микола, уважаю рукоделие.

Если не коробит, я бы хотел помочь чем смогу, если только нет неприятия по типу "чего советуешь, если сам не делал".
В качестве делителя для ВВ можно попробовать резистор фокусировки для телевизора, номинал 68М, может, маловато будет. Еще вариант: я пробовал подавать 60КВ на постоянный магнит от динамических телефонов, это такой брусок длиной сантиметров 5 и толщиной 4 мм, так вот, видно, что на него идет пробой, но искра очень слабенькая и он нисколько не греется, а мегометром вообще не обнаруживается, так вот, я подумал, можно использовать ферритовый магнит в качестве высокомегомного резистора.

И еще вопрос - зависит ли "на ощупь" усилие вращения дисков электрофорки от нагрузки?

Мое почтение.

Помощ принять конечно приятно, тем более дело общее. Но трудно со временем - работа, строительство дома, доч и т.д. Поэтому какое-то живое общение и совместная работа исключается. Есть часик до сна и настроение - иду в сарай, нет настроения, простыл - в койку.

По вашей идее ... ну в принципе мне на данном этапе не важны точные замеры напряжения - нужно попытаться поймать идею и принцип. Что то здесь не так :)
Микола

20-09-2006 11:37 Ну вроде все понятно и про вихрь Наудина тож понятно - я как то читал про него. Через пару недель о результатах расскажу.
День добрый!
Расскажите пожалуйста подробнее как вы крепили диски? как делали подшипники?

Ну как писал использовал блоки подшипников от 5 дюмовых дисководов FDD (древних - их уже мало где есть). Когда разбереш - надо смотреть по месту что к чему крепить. Но у меня получилось просто - 3 отверстия с резьбой в корпусе блока подшипников - крепим к стойке. Диск прикурчиваем с одной стороны одним болтиком, шкив для шнура с другой стороны тож одним болтиком.
specter

20-09-2006 11:47 Микола

>> Может вам место на более умном форуме.
Ты хочешь сказать, что здесь форум для тупых?

>> Эта ветка по обсуждению тестатики, ее практической реализации и опытов а не машины вимшурста.

Надеюсь для тебя не секрет что, "сердцем" тестатики является (по утверждениям многих исследователей) модифицированная машина Вимшурста? Так что хощь-не хошь а машину енту обсуждать нуна.

>> А что вы сделали для данной дискусии?

Я совесть этого форума
Микола

20-09-2006 12:02 >> Ты хочешь сказать, что здесь форум для тупых?
Вы всегда так быстро делаете вывод? Я бы сказал по другому - не для такого умного как вы. Зачем вы себя утруждаете читать глупые вопросы других форумчан?

>> Надеюсь для тебя не секрет что, "сердцем" тестатики является
>> (по утверждениям многих исследователей) модифицированная
>> машина Вимшурста? Так что хощь-не хошь а машину енту
>> обсуждать нуна.

Секрет :). Кто утвердает и кто доказал что это "сердце" ? Может вы? Доказательство в студию

>> Я совесть этого форума

Я не спрашиваю - кто вы. Я спрашиваю - что вы сделали для данной дискусии. PS глагол "сделали" указывает на законченное действие и конечно же по теме форума.
shtefan

20-09-2006 12:11 А зачем делать то, что работать не будет?
А вообще не надо обижаться. Specter человек весьма опытный. И явно в этой теме не 1й год.
specter

20-09-2006 12:19 >> Секрет :). Кто утвердает и кто доказал что это "сердце" ? Может вы? Доказательство в студию

Блин, а кто доказал, что тестатика вообще существует и работает. Может это очередная афера? Ты вообще читал внимательно, что я написал в предыдущем посте? Ни кто не доказал, что там именно машина Вимшурста или еще какая-то, такие же исследователи-волонтеры как ты и я и все участники форума из разных стран сходятся на мнении что там именно Вимшурст. Разницу чувствуешь? Почему сходятся? Да потому, что по внешнему виду (фотографиям) и описаниям некоторых личностей типа Маринова электростатическая машина тестатики больше всего напоминает машину Вимшурста. Если тебе не нравится слово "сердце", считай что это "печень" или селезенка, сути это не меняет.

>> Зачем вы себя утруждаете читать глупые вопросы других форумчан?

Задай этот вопрос себе. Думаю причина таже что и у тебя.

>> Я спрашиваю - что вы сделали для данной дискусии.

М-да с чувством юмора у некоторых совсем туго...
Микола

20-09-2006 12:43 >> А зачем делать то, что работать не будет?

Не совсем понял - к чему этот вопрос. Наличие двух дисков в машине не говорит что это сердце машины, тем более что такое строение похожее на электрофорку имеет только одна модель ... а все остальные? Я просто не сторонник утверждать сразу и сугубо субьективно (а вот это действительно говорит об опыте) многие вещи. Тем более мы говорим пока о необьяснимых вещах.
А что касается меня - просто пытаюсь повторить конструкцию одной из моделей - может вы сможете обьяснит, доказать и показать какую функцию несут там диски с пластинами. Ну что могу сказать - доказательства в студию.

>> А вообще не надо обижаться. Specter человек весьма опытный.
>> И явно в этой теме не 1й год.

Не хочу показаться грубым - опытный в чем? То что у него все по полочка разложено и он все знает - это и так все видят.

>> Блин, а кто доказал, что тестатика вообще существует и работает. Может это очередная афера? Ты вообще читал внимательно, что я написал в предыдущем посте? Ни кто не доказал, что там именно машина Вимшурста или еще какая-то, такие же исследователи-волонтеры как ты и я и все участники форума из разных стран сходятся на мнении что там именно Вимшурст. Разницу чувствуешь? Почему сходятся? Да потому, что по внешнему виду (фотографиям) и описаниям некоторых личностей типа Маринова электростатическая машина тестатики больше всего напоминает машину Вимшурста. Если тебе не нравится слово "сердце", считай что это "печень" или селезенка, сути это не меняет.

Тогда зачем отсылать меня к описанию работы электрофорки. Ведь обьяснения нет. Да, существует много карсиво описанных гипотез по работе. Но откуда беруться свободные электроны - так никто и не доказал, что при этом делается с веществом и пространством в округе, в конче концов от каких молекул или еще чего оторвались эти электроны.
Тогда вашу фразу про глупые вопросы можно расценить как - типа блеснуть умом среди толпы - это не есть функция форума.

>> Задай этот вопрос себе. Думаю причина таже что и у тебя.
Я нормально воспринимаю даже бредовые идеи - может именно в них будет смыл - нельзя ничего отрицать. Но при этом я не делаю выводов что чьи-то вопросы глупые или кто-то несет ахинею и не пытаюсь поставить никого на место тыкая в фундаментальные законы

>> М-да с чувством юмора у некоторых совсем туго...
Ответить что-ли нечем? Годовалый опыт в теме - да круто, кто же спорит. А что сделано ? :)
specter

20-09-2006 13:07 >> А что касается меня - просто пытаюсь повторить конструкцию одной из моделей - может вы сможете обьяснит, доказать и показать какую функцию несут там диски с пластинами. Ну что могу сказать - доказательства в студию.
>> Тогда вашу фразу про глупые вопросы можно расценить как - типа блеснуть умом среди толпы - это не есть функция форума.

Микола, ты вообще способен адекватно воспринимать информацию? Я тебе писал "Есть индукционная машина Вимшурста, ознакомься с принципом работы и не задавай глупых вопросов", что за манера выдергивать все из контекста. Еще раз говорю, прочитай про электростатические генарторы (на примере Вимшурста, как наиболее близкого к теме) и поймешь зачем нужны диски, пластины и проч. Ссылку я давал вчера. Если ты считаешь, что я типа так умничаю, то извини, но нежелание занятся поиском информации, тем более что ссылку я давал вчера и вчера же шло активное обсуждение, превращая свое нежелание в недостатки других - это типичное провакаторство. Что лень форум на пару страниц назад отлистать?

>> Тогда зачем отсылать меня к описанию работы электрофорки.

Ты сам сначала задаешь вопрос зачем нужны диски, пластины и проч., а потом спрашиваешь "зачем отсылать меня к описанию". Где логика то?

Микола

20-09-2006 13:28 >> А что касается меня - просто пытаюсь повторить конструкцию одной из моделей - может вы сможете обьяснит, доказать и показать какую функцию несут там диски с пластинами. Ну что могу сказать - доказательства в студию.
>> Тогда вашу фразу про глупые вопросы можно расценить как - типа блеснуть умом среди толпы - это не есть функция форума.

Микола, ты вообще способен адекватно воспринимать информацию? Я тебе писал "Есть индукционная машина Вимшурста, ознакомься с принципом работы и не задавай глупых вопросов", что за манера выдергивать все из контекста. Еще раз говорю, прочитай про электростатические генарторы (на примере Вимшурста, как наиболее близкого к теме) и поймешь зачем нужны диски, пластины и проч. Ссылку я давал вчера. Если ты считаешь, что я типа так умничаю, то извини, но нежелание занятся поиском информации, тем более что ссылку я давал вчера и вчера же шло активное обсуждение, превращая свое нежелание в недостатки других - это типичное провакаторство. Что лень форум на пару страниц назад отлистать?

>> Тогда зачем отсылать меня к описанию работы электрофорки.

Ты сам сначала задаешь вопрос зачем нужны диски, пластины и проч., а потом спрашиваешь "зачем отсылать меня к описанию". Где логика то?

Я могу то-же самое сказать - с русским языком все в порядке ?
Пост мой читали ? Вполне конкретный вопрос (на основании моих наблюдений практических а не начитавших).
Для тех кто не очень знаком с радио - расшифровываю - нужно прикинуть характеристики своеобразного колебательного контура вместо нейтрализатора, который бы перекидывал заряды пластин а не коротил их в момент прохождения. Если кого-то такая идея действительно заинтересовала - тот бы попросил данные (хотя бы оценочные: площади пластин, расстояния, скорости вращения дисков) для расчета колебательного контура.
Поэтому если эта идея интересна и интересно как поведет себя машина с пластинами чередующихся зарядов +-+-+-, если вообще такое возможно - выслушиваю мнения. Если таковое не интересно - нечего форум в флейм превращать показывая свои нейдовлетворенные амбиции и отсылать ко всяким источникам.
specter

20-09-2006 13:43 Микола не читатель, Микола писатель...

Ты посяни толком что ты хочешь сделать, как специалист по радио? Ты хочешь индуцировать заряды на пластинах нейтрализатором? Типа пластина одна обкладка кондера, нейтрализатор другая? И всю эту систему вогнать в резонанс? Так что-ли?

Не выйдет ничего из этого. Емкость у такого "конденсатора" переменная - резонанс не получится.
Микола

20-09-2006 14:02 По поводу писателя и адекватности - видел кода-нить чела который собрал электрофорку, экспериментирует с ней и не разу не читал про нее ? Я пришел сюда спросить а не показывать чего я в своей жизни читал. Я задал вопрос конкретный а не как эта чрень работает. Ну да ладно, проехали.

Вопрос - по моим наблюдениям подходящие к нейтрализатору с зарядом (несмотря на то что с них сняли заряд) не таким большим, но ... Этот заряд разный по знаку т.е. у одного конца нейтрализатора + у другого -. Коды пластины заползают под нейтрализатор (касаются его щеток) происходит типа к.з. и пластины становятся нейтральными. По крайней мере самыми нейтральными относительно других (используя мои средства индикации, да даже если рукой задеть они не шарашат в том месте).
Идея в том чтоб не коротить этот заряд а перекидывать используя свойство колебательного контура. Тока разница в том что контур будет отрабатывать пол периода для каждой пары пластин.
Т.Е. пластины замыкаются на катушку, в момент насыщения катушки (I = 0, U = max тока обратной полярности) - пластины уползают с обратной полярностью (а не нейтральные, хотя туже полярность они заработают чуть позже пройдя ну например 20 градусов сегмента - но величина заряда там будет меньше) - вот тогда действительно будет преумножение заряда.
shtefan

20-09-2006 14:02 НЕ он хочИт чтобы у него пластины +-+-+-+ типа любит не любит. На х.? Думаю он сам не знает, наверно мечтает, что от этого само закрутится. Вообще, типа мона механический комутатор, ну как в машине HV по свечкам распределяет. Правда чушь это. Тк машина-то электрофорная, те пластины и нейтрализаторы - этож умножитель(у него кстати емкость со входа больше чем с выхода).

Здесь не +- а мало, потом средне, много, и вобще д х. А если коммутировать накопление исчезнет.

И здалась вам электрофорка? Трибоэлектричество и проще снять можно, только вряд ли энергии хватит компенсировать трение.

Выходную мощность электрофорки надо мерить шунтом. Будет точнее и проще чем всякие катушки цеплять. Если бы тесла давала много энергии, то давно бы ее использовали.
shtefan

20-09-2006 14:11 А попводу перезаряда конденсатора, ну блин ты сиганул! Это надо уже институтский курс физики.

Когда дросель-нейтрализатор возмет ток, а ты его резко оцепишь що будет, радиАнжинер?
А то и будет що он ток не остановит и напруга на нем пойдет по самоиндукции, катушка румкфорда. В итоге у тебя энергия вообще уйдет и в искры и электромагнитные волны и потери катушки.

Ой я чето не заметил он хочит коммутить когда I=0. Типа дросель поменяет заряд местами. Ну ладо щас подумаю.
specter

20-09-2006 14:26 >> чтобы у него пластины +-+-+-+ типа любит не любит. На х.?

Ну насколько я понял идея в том, что раскрутив такой диск на токосъемниках получится переменное напряжение.

В контуре в качестве обкладок конденсатора выступают пластины на диске?
Микола

20-09-2006 14:31 А попводу перезаряда конденсатора, ну блин ты сиганул! Это надо уже институтский курс физики.

Когда дросель-нейтрализатор возмет ток, а ты его резко оцепишь що будет, радиАнжинер?
А то и будет що он ток не остановит и напруга на нем пойдет по самоиндукции, катушка румкфорда. В итоге у тебя энергия вообще уйдет и в искры и электромагнитные волны и потери катушки.

Ой я чето не заметил он хочит коммутить когда I=0. Типа дросель поменяет заряд местами. Ну ладо щас подумаю.

Точно - когда катушка захотит разрядиться на пластины условного кондера это уже будет другая прара наползающих пластин.
Микола

20-09-2006 14:33 >> чтобы у него пластины +-+-+-+ типа любит не любит. На х.?

Ну насколько я понял идея в том, что раскрутив такой диск на токосъемниках получится переменное напряжение.

В контуре в качестве обкладок конденсатора выступают пластины на диске?

Ну это как второй вариант, первый был - перезарядка пластин а не корочение, что наверное даст приращение заряда изначального, а не начинать с нейтрального положения. Ну и след. идея - чередовать знаками пластины.
Микола

20-09-2006 14:42 Короче два варианта, с простой перезарядкой - полный цикл контура. С чередованием пол цикла.

конденсатор могет быть сложным в том то и суть - основной (одна обкладка - это пластина нейтрализатора и платина на диске), в контуре могут быть добавочные конденсаторы. Вот и есть вопрос кто в этом силен - колебалеьные системы да еще в такой динамике.
specter

20-09-2006 15:18 В общем логика такая:

есть 2 уравнения:
напруга на катушке u = - d(Li)/dt, т.к. индуктивность катушки считаем постоянной, то u = -Ldi/dt

ток через кондер i = d(Cu)/dt. Т.к. емксоть получается переменной (з-н изменения емкости выведем потом), то это ур-е сводится к такому i = Cdu/dt + udC/dt

Вообще это то, что ты Микола отказался прочитать, между прочим это если не школьная программа, то уж точно для первого курса вуза.

Итак, мы пернебрегаем активными сопротивлениями и получаем из предыдущих двух уравнений первого порядка, два уравнения второго порядка: одно для тока, другое для напряжения. Использовать надо только одно, выберем уравнение для тока:

d^2i/dt^2 + (di/dt)*(dC/dt)/С + i/(LC) = 0

Выясним характер изменения C. Пусть обкладки формируются из двух прямоугольных пластин наезжающих друг на друга. С большой точностью можно сказать, что площадь кондера в каждый момен времени равна площади перекрытия пластин. Изначально имеем:

C = e*e0*S/d

Пусть пластины наезжают друг на друга c некой скоростью V (это относительная скорость наезда). Если мы примем за 0 край пластины, то S(t) = Vtb, где b - длина края поперек которго наезжаеют пластины. Так будет до момента полного перекрытия пластин, а далее S(t) = ab - V(t-t0)b, где a - сторона, вдоль которой наезжаеют пластины, t0 - момент полного перекрытия пластин t0 = a/V

Следовательно, для 0 > t > a/V

C= e*e0*V*t*b/d, dC/dt = e*e0*V*b/d = const = C1

для a/V > t > 2a/V

С = e*e0*(ab - V(t-t0)b)/d, dC/dt = -e*e0*V*b/d = const = C2 = -C1

Тогда наше уравнение примет вид:

для 0 > t > a/V
d^2i/dt^2 + С1*(di/dt)/С(t) + i/(LC(t)) = 0

для a/V > t > 2a/V
d^2i/dt^2 - С1*(di/dt)/С(t) + i/(LC(t)) = 0

Дальше решаем оба уравнения и сшиваем решения.

Микола, сам дальше осилишь?

ЗЫ. Прошу не путать d в емкости и d в уравнении. Первое - это расстояние между пластинами, второе - дифференциал.
Микола

20-09-2006 15:34 >> Микола, сам дальше осилишь?

:). Нет конечно - я же сразу сказал. Я не хотел возвращятся к учебникам - может конечно и придется (
литературы много, даже с 60 мохнатого года издания есть - там описаны такие вещи как лампы и СВЧ волноводы так что в нынешней ширпотребной литературе не сыщиш... но счас никак.
Голова болит по стройке - рабочие, материалы, погода, время до заморозков.

Ну тоды до зимы, если до учебников не доберусь то подбирать по рараметрам попробую.
specter

20-09-2006 16:30 Идея по тестатике
specter

20-09-2006 18:04 Еще варианты электростатических машин (требуется промозговка) с намеком на FE
Думаем раз
Думаем два
listok

22-09-2006 20:55 Уважаемые, что-то все обошли вниманием, на мой взгляд, важное место (самое зерно) в Тестатике, это сетчатые структуры. На модели в 3 кВт отчетливо просматриваются прозрачные пластины со встроенными в них сеточками. Есть кое-какие мысли, но они нуждаются в проверке. Даже Поль Бауман, изобретатель Тестатики говорил, что опыт по проверке принципа Тестатики функционирует только с решетками.
эскандэр

23-09-2006 15:25 Все верно.Такая мысль прослеживается в некоторых трудах.
С уважением.Эскандэр.
StSlam

25-09-2006 12:09 listok
Ну почему же обошли? :)
В ветке уже было.
И даже была выдвинута весьма правдоподобная идея, насчет подавления токов Фуко.
StSlam

25-09-2006 12:53 кстати, по поводу вопроса "а на кой хрен там магнит"

listok

25-09-2006 17:01 Насчет токов фуко - сомнительно, так как в конструкции не используются переменные магнитные поля.
Вид на снимках рабочей модели эти детали выглядят, насколько можно рассмотреть, в виде бутерброда, чередующихся пластин из пластика и сеточек.
Может, кто ставил эксперименты с этим в статическом поле. Если да, то интересно, какие результаты. В документе «Попытка объяснения принципа работы Testatika» рассмотрен один из вариантов, но есть ли другие опробованные варианты? Жаль тратить время на уже известные результаты, ведь вариаций очень много.
StSlam

25-09-2006 17:29 listok
Насчет токов фуко - сомнительно
Ну, для токов, имеющих импульсную природу - должно подойти.
Корифеи! Кто учебники еще помнит?
Вопрос (даже два):
1. Классический трансформатор - при какой минимальной частоте (смена полярности в секунду) работает?
2. В каждый срез времени (если схематически изображать, входная катушка сверху, выходная снизу) - вход: слева "плюс", справа "минус". На выходе в этот момент времени (слева направо) "минус", "плюс" или "плюс", "минус"?
эскандэр

25-09-2006 18:20 Уважаемые!
Эдэм подогНал свежую информацию по тестатике.
Думаю,что ознакомиться есть смысл.

Выложил на сайте;

http://www.testatika.com/forum/index.php?s=cda79785d9dbdfeed2af2bf9dba86323&act=SF&f=4

Страница 9.

Ну не знаю я как выложить сюда!
Ну тупой я!

EDEM

25-09-2006 19:09 Для StSlam.
Картинка занятная, но хотелось бы побольше подробностей.
Откуда она взялась, и к чему прикладывалась. И вообще, прикладывалась ли она к чему-нибудь?
Для Микола
Работа с нейтрализаторами тоже занятна, но в основном только с познавательной точки зрения. Большой мощности там не светит.
Мы с GEMA ставили такой опыт.
Между щётками нейтрализатора вставлялся конденсатор с разрядником (примерно 1 мм промежуток).
И машинка исправно генерила высокое напряжение, попутно давая кучу искр на разряднике нейтрализатора.
При убирании разрядника, машина давала ВН только до тех пор, пока кондер был мало заряжен. Когда он заряжался до нескольких киловольт, вся работа кончалась. После замыкания кондёра работа возобновлялась.
В общем, для того и нужен был разрядник.
Была придумана схема с накопительным кондюком, разрядником и колебательным контуром-трансформатором.
Но ощутимой мощности с этого узла получить не удалось.
Может быть, GEMA что-то не так сделал, может ещё чего. Но в силу большого расстояния между нами (я в Москве, он под Пензой), работа заглохла. Свою установку я всё ещё не сварганил. Раньше, чем зимой видимо не удастся. А без неё теория уже не работает.
Всё, что на текущий момент удалось получить, это то, что на кручение дисков надо около 1 Вт. А снять удаётся не более 200 мВт.
Откуда могут взяться 300-350 Вт не понятно.
Я отослал macmep-у одну инфу (надеюсь, он её выложит), где утверждается, что ребята вроде бы получили самовращение дисков. Причём диски должны быть не простыми, а с диэлектрической проницаемостью больше 50. Там всё основано на теории эфира и эфирных вихрей. Могу быть, могу быть…
Тут я не «Копенгаген»…, а пробовать пока не на чём.
specter

26-09-2006 10:33 listok
Насчет токов фуко - сомнительно
Ну, для токов, имеющих импульсную природу - должно подойти.
Корифеи! Кто учебники еще помнит?
Вопрос (даже два):
1. Классический трансформатор - при какой минимальной частоте (смена полярности в секунду) работает?
2. В каждый срез времени (если схематически изображать, входная катушка сверху, выходная снизу) - вход: слева "плюс", справа "минус". На выходе в этот момент времени (слева направо) "минус", "плюс" или "плюс", "минус"?

1. Ограничений нет по-моему.
2. Фаза сдвинута на 180 градусов, т.е напруга на вторичной катушке всегда в противофазе.
StSlam

26-09-2006 13:08 Для EDEM.
Для StSlam.
Картинка занятная, но хотелось бы побольше подробностей.
Откуда она взялась, и к чему прикладывалась. И вообще, прикладывалась ли она к чему-нибудь?
Ну, дык. Небезызвестный документ Back-Engineered Methernitha – by Paul E Potter
EDEM

26-09-2006 15:54 На счёт статики в Вимшурсте.
GEMA ставил такой опыт:
При отключённых лейденских банках, к токосъёмникам были подсоединены два провода длиной 3 метра (больше у него места не было). А потом он с помощью люминесцентной лампы (можно было и неонкой) проходился вдоль этих проводов и наблюдал пучности напряжения. Т.е. в каких-то местах лампа загоралась, а в других гасла. Расстояние между местами загорания было около 1 метра. По моим очень приблизительным оценкам это соответствует 100 мГц-ам.
И где тут статика?
StSlam

26-09-2006 16:09 EDEM
И как напругу нормальной мощности снимать?
"Детекторным" приемником? Дык, малоэффективно :)
Хотя, заземлять никто не пробовал?

UPD. Бредовая идея (а может и не очень бредовая):
Тестатика - это такой хитрый асинхронный двигатель в режиме автогенерации.
specter

26-09-2006 16:15 На счёт статики в Вимшурсте.
GEMA ставил такой опыт:
При отключённых лейденских банках, к токосъёмникам были подсоединены два провода длиной 3 метра (больше у него места не было). А потом он с помощью люминесцентной лампы (можно было и неонкой) проходился вдоль этих проводов и наблюдал пучности напряжения. Т.е. в каких-то местах лампа загоралась, а в других гасла. Расстояние между местами загорания было около 1 метра. По моим очень приблизительным оценкам это соответствует 100 мГц-ам.
И где тут статика?

Дык если посмотреть как копится заряд в вимшурсте то станет очевидно, что заряд снимается импульсами - отсюда и стоячие волны. При этом это остается статикой, т.к. заряд копится статическим способом (электростатической индукцией). А расчет частоты надо делать исходя из того, что электромагнитная волна вдоль провода распространятся не со скоростью света в вакууме, а со скоростью света в диэлектрике в который завернута медь и его (диэлектрика) диэлектрическая проницаемость отличается от единицы.
EDEM

26-09-2006 16:40 Я хотел сказать, что в Вимшурсте хватает и статики и ВЧ.
Но в любом случае, классические способы преобразования энергии не дают СЕ.
КПД всегда существенно меньше 1.
А вот как этот Браун умудрился получить более 300 Вт с 30 см дисков? Мне пока не понятно, но понять очень хочется…
Если это не «утка» конечно…
StSlam

26-09-2006 16:49 Откуда мощность - загадка...
Может это какие-то идеализированные данные или опечатка?
Например - по формулам, приведенным тут у меня получилась (см. ранее) очень немаленькая мощность... Да, и еще - спектр говорил, что на 30 сантиметровых дисках реально получить 350 кВ... Пока верится слабо.
EDEM

26-09-2006 16:54 EDEM
И как напругу нормальной мощности снимать?
"Детекторным" приемником? Дык, малоэффективно :)
Хотя, заземлять никто не пробовал?

Да как ни снимай, её в классике всё равно мало.
А фишка не раскалывается.
И тот, который вещал, что у них что-то получилось, по телефону не отвечает.
Хотя, был в наличии факт, когда, имея связь по городскому телефону, мы не могли связаться по мобильнику.
Короче, надежда ещё не умерла, но к этому стремится.
StSlam

26-09-2006 17:06 для 30 сантиметрового вимшурста (и внутреннем круге 9см), при скорости 2 об/сек имеем 2*13,65551=27,3 мА...
А ты помножь...
specter

27-09-2006 10:00 Да, и еще - спектр говорил, что на 30 сантиметровых дисках реально получить 350 кВ... Пока верится слабо.

Это взято с того же сайта, что и формулы для расчетов.
StSlam

27-09-2006 11:52 specter
Это взято с того же сайта, что и формулы для расчетов.
Вообще-то там говорится (про вимшурст машину), что длина искр 2 см., при некоторых технических улучшениях - 5 см...
А вот, про машину Бонетти - да: I have obtained 16.5 cm sparks, precisely the theoretic limit for the machine, with 200 pF jars, 3 cm terminal balls, and 70% air humidity. With small jars (50 pF, as in the pictures) or higher humidity, the spark length is limited to about 12-14 cm.
Кстати - из-за несовершенства шрифта - в моих расчетах (мА - читать как "микроампер")
Итого, 5кВ х 27,3мА = 27,3*5000/1000000=0,1365 Вт... Эта величина увеличиться при повышении скорости вращения и диаметра дисков...
Итог. "Чистый" Вимшурст не подходит, однозначно...

Идеи по тестатике
1) "сэндвичи" на фото состоят из каких-то хитрых электриков... пиро, пьезо или сегнето... х/з...
2) Тестатика нагло ворует электричество из близлежащих э. сетей методом принудительной индукции

Кстати, никто не знает - где прочитать про сегнетоэлектрики и диэлектрическую проницаемость материалов (более детально, чем в Калашникове)?

ЗЫ. Начал (долго буду делать) сборку своего варианта электрофорки.
Экспериментальная модель будет базироваться на "задниках" коробочек от сидидисков, режется чертежным "измерителем"... Крутить буду разобранными моторчиками от миникулеров... Лепить диски к ним - двусторонним скотчем... Вместо конденсаторов буду копить заряд в "ван де граф" конструкции... ну это для начала, если хватит времени (у меня) и терпения (у жены)...
specter

27-09-2006 14:11 Кстати, никто не знает - где прочитать про сегнетоэлектрики и диэлектрическую проницаемость материалов (более детально, чем в Калашникове)?

Ландау, Лифшиц. Теоретическая физика т.8. Электродинамика сплошных сред.

Скачать можно например тут или тут или тут
StSlam

27-09-2006 18:05 Очень лень с дисками возиться, чтобы нащупать пути получения запредельной мощности.
Интересно, будет такое работать:
концепт генератора из бутылки
?

(На рисунке: 1 - "реполяризатор", 2 - индукционный съем зарядов, 3 - пластины (фольга), 4 - сама бутылка)

2specter Книжка - немного не то, но все равно - спасибо.
specter

28-09-2006 10:45 Книжка - немного не то, но все равно - спасибо.

А что нужно? Это книга - теория, нужен справочник?
StSlam

28-09-2006 11:25 specter
Ну... у меня несколько вопросов появилось по сегнетоэлектрикам (и электретным свойствам).
1. Я правильно понимаю, чем выше диэлектрическая проницаемость (далее дп) дисков, - тем лучше получится машина по производству стат. электричества?
2. Сегнетоэлектрики (далее сэ) - выше "верхней" точки Кюри - у них очень сильная дп. А что ниже "нижней"? И что "между"? Свойства "между" - не описаны. У них низкая дп? У них какие-то особые свойства?
3. Что (в смысле электростатического потенциала) происходит с сэ в момент фазового перехода?
4. Как в домашних условиях ("на коленке") простыми путями и задешево получить сегнетоэлектрик в виде диска ?
5. Как изготовить на условиях п.п.4 диск из электретрета. (Схема установки литья(или другой способ) и электростатического "облучения" в процессе остывания) ?
6. Как изготовить "идеальный" конденсатор с высоким пробойным напряжением, большой емкостью, ничтожно малыми потерями заряда, низким внутренним сопротивлением (или для эл. статической машины лучше высокое вн. сопр.?) и малыми размерами?

ЗЫ. Да, и что там по "бутылочному" генератору? Будет работать? Какие улучшения можно внести?
FreeMen

28-09-2006 14:29 Трение - хорошо только при общении полов [image] , и разжигании огня. Но как источник тока извените... хотя можна попробивать зделать гибрид статики и униполярного динамо, но и то наврядли.
StSlam

28-09-2006 14:48 FreeMen
Трение - хорошо только при общении полов [image] , и разжигании огня. Но как источник тока извените...
Это к чему, простите? Где Вы усматриваете трение? Или это фраза в воздух, такой спорадический юмор?
Upd. А вам нравится когда у вашей подруги "там" смазки нет, да?
FreeMen

28-09-2006 14:51 FreeMen
Трение - хорошо только при общении полов [image] , и разжигании огня. Но как источник тока извените...
Это к чему, простите? Где Вы усматриваете трение? Или это фраза в воздух, такой спорадический юмор?
А статика у Вас не за счёт трения?? Ну тогда извените.
StSlam

28-09-2006 14:58 FreeMen Открой учебник, для начала, и прочти, что есть статическое электричество и почему его так назвали. А потом давай безграмотные комментарии.

FreeMen

28-09-2006 15:07 FreeMen Открой учебник, для начала, и прочти, что есть статическое электричество и почему его так назвали. А потом давай безграмотные комментарии.
Распредиление зарядов а счет ВанДерВаальсовых сил, или я не прав? Но по сути трение опредилённых материалов другими, как говорится - Хрен редьки не слаще. И учебник я давно забросил
FreeMen

28-09-2006 15:13 Ликбез:
Электризация возникает при соприкосновении двух разнородных веществ из-за различия атомных и молекулярных сил на их поверхности (из-за различия работы выхода материалов). При этом происходит перераспределение электронов (в жидкостях и газах еще и ионов) с образованием на соприкасающихся поверхностях электрических слоёв с противоположными знаками электрических зарядов. Фактически атомы и молекулы одного вещества отрывают электроны от другого вещества.

Полученная разность потенциалов соприкасающихся поверхностей зависит от ряда факторов – диэлектрических свойств материалов, значения их взаимного давления при соприкосновении, влажности и температуры поверхностей этих тел, климатических условий. При последующем разделении этих тел каждое из них сохраняет свой электрический заряд, а с увеличением расстояния между ними за счет совершаемой работы по разделению зарядов, разность потенциалов возрастает и может достигнуть десятков и сотен киловольт.

Электрические разряды могут взаимно нейтрализовываться вследствие некоторой электропроводности влажного воздуха. При влажности воздуха более 85% статическое электричество практически не возникает.

Учебники забросил потому что есть Интернет!!!
StSlam

28-09-2006 15:27 Брехня и бред...
Тебе, в твоем надерганом из тыринета "ликбезе" осталось указать электризацию, возникающую, например, за счет излучений (что не есть вещество, "жесткий" спектр, например)... И еще с десяток, в том числе, электризацию без "отрывания" электронов (ну прям бетатрон какой-то, блин... Надо же, у него молекулы отрывают электроны... )
Ну и т.д.
Плиз, не засирай форум.
Ликбез если нужен кому-то, так это тебе. А рассуждать о трении, о котором уже пару страниц никто даже не заикался - моветон.
FreeMen

28-09-2006 15:37 Брехня и бред...
Тебе, в твоем надерганом из тыринета "ликбезе" осталось указать электризацию, возникающую, например, за счет излучений (что не есть вещество, "жесткий" спектр, например)... И еще с десяток, в том числе, электризацию без "отрывания" электронов (ну прям бетатрон какой-то, блин... Надо же, у него молекулы отрывают электроны... )
Ну и т.д.
Плиз, не засирай форум.
Ликбез если нужен кому-то, так это тебе. А рассуждать о трении, о котором уже пару страниц никто даже не заикался - моветон.
Готов выслушать Ваше мнение многоуважаемый на природу статического электричества, и принципи его возникновения в так називаемой ТЕСТАТИКЕ. Можна з диференциалами и уравнениями [image] Нада копать из корня явления.
StSlam

28-09-2006 15:51 Пока обойдемся без дифуров.
Раз ты путаешь теплое с мягким, а индукционные способы с фрикционными...
Итак, тут 2 вопроса в одном и, соответственно, 2 ответа в популярной форме.

1. Откуда берутся заряды в ИНДУКЦИОННЫХ машинах получения э.статических зарядов?
Ответ - см. учебники, в т.ч. ищи понятие "лучистой энергии"
(заряд на таких машинах не "генерируется", а только перераспределяется (избыток снимается, недостаток привносится извне). Самая распространенная ошибка - рассматривать вимшурст-подобные машины как замкнутые системы. Модель выглядит как минимум - [Солнце - в.машина- Земля]

2. ТЕСТАТИКА. Тут темна вода в облацех... Одна из идей - индукционный "насос", за счет хитрых электротехнических решений - ворующий электроэнергиюиз близлежащих кабелей электросети методом вихревого индукционного вовлечения зарядов в цепь.
Но остаются вопросы, требующие экспериментального подтверждения.

А теперь встречный вопрос, на который я так и не получил ответа - к чему был выпад про трение? О чем ты так ядовитенько выступил?
FreeMen

28-09-2006 16:06

1. Откуда берутся заряды в ИНДУКЦИОННЫХ машинах получения э.статических зарядов?
Ответ - см. учебники, в т.ч. ищи понятие "лучистой энергии"
(заряд на таких машинах не "генерируется", а только перераспределяется (избыток снимается, недостаток привносится извне). Самая распространенная ошибка - рассматривать вимшурст-подобные машины как замкнутые системы. Модель выглядит как минимум - [Солнце - в.машина- Земля]

2. ТЕСТАТИКА. Тут темна вода в облацех... Одна из идей - индукционный "насос", за счет хитрых электротехнических решений - ворующий электроэнергиюиз близлежащих кабелей электросети методом вихревого индукционного вовлечения зарядов в цепь.
Но остаются вопросы, требующие экспериментального подтверждения.

А теперь встречный вопрос, на который я так и не получил ответа - к чему был выпад про трение? О чем ты так ядовитенько выступил?

1. Понятие "лучистой энергии" я видел только в Теслы. Если ты про космические лучи и солнечную радиацию в общепринятой трактовке?
2. Я представлял ТЕСТАТИКУ как электроофорку (в школе машинка с кругами вращающимися) и не болие (от туда и понятие про трение).

А ядовитенько это как для кого, нехотел обидеть [image], настроение просто хорошее... А ты сразу - незасоряй форум. Видно плохо ты сегодня спал.

Видел я фотки этой ТЕСТАТИКИ, по легенде чувак в одном закрытом религиозном обществе зделал. И что? Ты поверил? Наведи хоть один довод в пользу ТЕСТАТИКИ, и почому думаеш что в ЕЛЕКТРОФОРКЕ меньше КПД, кто нибудь делал расчёты?

А если ты извлекаеш из "лучистой энергии" так зачем крутить диски?
StSlam

28-09-2006 16:27 Я представлял ТЕСТАТИКУ как электроофорку (в школе машинка с кругами вращающимися) и не болие (от туда и понятие про трение)
Плохо в школе учился. Съем зарядов происходит в демонстрационной школьной модели индукционно. Ибо вимшурст есмь. Щетки, которые там наличествуют - реполяризатор. Для "улучшения" эффекта - касаются металлических пластин.
Доводы (индукционный способ) - трение ниже. Ниже трение - выше КПД.
И вообще - почитай сначала форум, а потом бесценными мнениями делись.
ЗЫ. Кстати - тут форум по обсуждению тестатики и всего, что с ней м.б. связано, а не обсуждение "в пользу" таковой. И вообще, при чем тут КПД? Тут о таких запредельных вещах говорится, как 300 Вт (для кручения расходуется меньше). Т.е. КПД >1 (чего не бывает)... Какая разница, какой КПД выше, если >1?
Расчеты тоже кое-какие делались, лень почитать ветку сначала?
specter

28-09-2006 16:46 1. Я правильно понимаю, чем выше диэлектрическая проницаемость (далее дп) дисков, - тем лучше получится машина по производству стат. электричества?

Ну в приципе да, т.к. чем больше диэлектрическая проницаемость, тем выше емкость машины, т.е. при одном и том же значении напряжения мы можем получить больший заряд, хотя это сильно зависит от конструкции.

2. Сегнетоэлектрики (далее сэ) - выше "верхней" точки Кюри - у них очень сильная дп. А что ниже "нижней"? И что "между"? Свойства "между" - не описаны. У них низкая дп? У них какие-то особые свойства?

Надо в учебник слазить сейчас сразу не скажу (в принципе ответ можно найти в ландау-лифшице). Про точку Кюри в магнитах я еще помню, а это не очень.

3. Что (в смысле электростатического потенциала) происходит с сэ в момент фазового перехода?

Аналогично предыдущему...

4. Как в домашних условиях ("на коленке") простыми путями и задешево получить сегнетоэлектрик в виде диска ?

Аналогично предыдущему...

5. Как изготовить на условиях п.п.4 диск из электретрета. (Схема установки литья(или другой способ) и электростатического "облучения" в процессе остывания) ?

А заказать его разве нельзя?

6. Как изготовить "идеальный" конденсатор с высоким пробойным напряжением, большой емкостью, ничтожно малыми потерями заряда, низким внутренним сопротивлением (или для эл. статической машины лучше высокое вн. сопр.?) и малыми размерами?

Нуууу.... Батенька это ты загнул :) Большая емкость = малое расстояние между пластинами = низкое напряжение. Лучшими по емкости являются ионисторы но у них малое напряжение (до 10В) пробоя, емкость может достигать 0.5 фарада. Для высокого напряжения - электролитические кондеры, или маслянные размерами с пол-холодильника. Но у них малая емкость. Идеала нет...
FreeMen

28-09-2006 20:04 Я представлял ТЕСТАТИКУ как электроофорку (в школе машинка с кругами вращающимися) и не болие (от туда и понятие про трение)
Плохо в школе учился. Съем зарядов происходит в демонстрационной школьной модели индукционно. Ибо вимшурст есмь. Щетки, которые там наличествуют - реполяризатор. Для "улучшения" эффекта - касаются металлических пластин.
Доводы (индукционный способ) - трение ниже. Ниже трение - выше КПД.
И вообще - почитай сначала форум, а потом бесценными мнениями делись.
ЗЫ. Кстати - тут форум по обсуждению тестатики и всего, что с ней м.б. связано, а не обсуждение "в пользу" таковой. И вообще, при чем тут КПД? Тут о таких запредельных вещах говорится, как 300 Вт (для кручения расходуется меньше). Т.е. КПД >1 (чего не бывает)... Какая разница, какой КПД выше, если >1?
Расчеты тоже кое-какие делались, лень почитать ветку сначала?

В школе учился как раз хорошо, давно это было, возможно есть некоторие пробелы.. по професии я не физик, хотя всегда уважал эту науку.

Для работы електрофорки нужно было начальное стат поле. Что достигалось вложением бумажки между дисков, и опять таки трение [image] Без ентого машинка не работалаю, что вписиваеться в общие понятия, так как:
Ликбез:
Электростатическая индукция - появление электрических зарядов разного знака на противоположных участках проводника или диэлектрика в электростатическом поле.

Ти сам запускал Електрофорку?

ЗЫ. Кстати, идея КПД>1 мне понравилась, готов купить траву которую ВЫ курите.

StSlam

29-09-2006 13:25 FreeMen
Индукция - не трение.
По поводу трения - ты уже достал, чесслово. Трение - это не единственный способ "снимать" заряд. Сам-то понял, что написал в своем "ликбезе"?
Где там про трение сказано? И вообще, трение - ошибочное понятие.
Насчет "в школе учился хорошо". Учился бы хорошо - не фантазировал бы как школьная машина устроена.
А про КПД - не я придумал. Хотя от хорошей травы бы и я не отказался.
StSlam

02-10-2006 12:28 Уф... Столько технических проблем.
Вобщем окончательно я созрел на изваяние собственной электрофорки по типу вимшурста.
Буду пока делать маленькую модель. Предварительные соображения, может кому пригодятся.
1. Материал для дисков подбирать нужно с предварительной оценкой - проведя по шевелюре или шерстяной ткани - если кусочек бумаги липнет - годится.
2. Возможно - приводной шкив также переносит заряды. Планирую попробовать сначала со шкивом, потом прямым приводом - каждый диск своим двигателем.
3. Кстати - учитывая разнонаправленное вращение - скорость кручения удваивается.
4. Разметку проще производить, напечатав "выкройку" подготовленную, например, в Corel

А теперь, собственно - что я собираюсь делать, типа план.
5. В качестве дисков - задники от CD коробочек "слимов", резаные чертежным измерителем - готово. (сами диски и прозрачная часть - не годятся, они "антистатики"). Не нравится баланс, не очень аккуратно режется - буду изготавливать резалку для эл. дрели.
Шероховатая часть будет внутри, гладкая (там где "цанговое распирающее" кольцо для крепления CD) - снаружи, куда собственно фольга клеится.
5.1. Кстати, кольцевые магнитики из дешевых наушников "таблеток"
как раз хорошо входят в это кольцо. Может добавлю их в конструкцию, чтобы препятствовали "слипанию" дисков?
6. Прикупил 4 микроподшипника. Синтетических (пластиковых со стеклянными шариками не было), пришлось металлические.
7. В качастве приводного вала (и под шкив) - планирую использовать пластмассовые шпульки для шв. машинок (внешний диаметр подшипников туда - самое то.
7.1. Крепление шпулек к дискам - "суперклеем" (хотя еще не уверен, может лучше будет "резиновый" - если что отодрать потом можно).
8. Ось - или деревянная (зубочистка, спичка), или медная проволока, утолщенная за счет оловянного припоя (тогда "с натягом" можно подшипники позиционировать)
9. Шкив - или ободок от изделия №2, или от медицинской перчатки - по месту.
10. Токосъемники из первого попавшегося токопроводящего материала
10.1. Исследовать - как зависит их расположение к снимаемому заряду.
11. "Реполяризаторы"- нейтрализаторы. Или углеродные волоски от антистатической части копировальной техники, или ленточки (косым плоским срезом) от "антистатических" кулечков, или иглы, или очень тонкие проволочные "волоски". Экспериментировать нужно.
12. Изготовить электрометр.
13. При разделении на сегменты в Corel'e - использовать прямоугольники. Тогда можно будет, зная их количество, площадь и диаметры внутреннего и внешнего кругов - посчитать площадь каждой пластины (для вычислений, емкость и т.д.)
14. Проверить идею со спиральным разделением на сегменты (логарифмическая спираль) - теоретически, с учетом направления вращения - должен генерироваться бОльший заряд, за счет увеличения площади.
15. Проверить на электризацию разные прочие материалы, из которых диски можно отлить, пенопласт, силикатный клей, эпоксидный компаунд.

Далекая перспектива:
16. Вырастить на катушке кристалл "сегнетового" типа - как поведет себя поле.
17. Оттарировать электрометр.
18. Выяснить - сила "прилипания" магнитов к ферромагнетику - сильнее или слабее, чем сила выведения магнетика из магнитного поля (другая, SMOT подобная идея).
И т.д.

UPD. Кстати, занятную книжку надыбал. Ни у кого в лучшем качестве не завалялась?
эскандэр

02-10-2006 17:43 Книжечка очень интересная!
Вот только-бы найти русифицированную версию.
С уважением.
StSlam

02-10-2006 18:03 эскандэр
Лови еще, в коллекцию :)
specter

03-10-2006 09:35 StSlam

Занятная книга и статья.
shtefan

03-10-2006 17:56 Попробуй поликарбонат. Из него рекламные щиты делают. Электролизуется так, что все тянется.
StSlam

03-10-2006 18:46 shtefan осталось где-нить рекламный щит стырить
Денег как-то жаль много за раз тратить.
Кстати, интересная вещь - (см в гугле) "cylindric simplified Voss machine"... Может быть, такая модель более перспективна.
Да, еще я кажется мощность неправильно считал. Высокое напряжение - киловольты на микроамперы совсем не то же самое, что полученное низкое на полученные амперы. Порядка 120 Вт должно получиться. Теперь осталось продумать разрядник наоборот. А то Тесла (Оудин, Румпкоф) - делали катушки для преобразования относительно (от пары киловольт) напряжения в высокое, а мне хотелось-бы эффективный аналогичный способ наоборот - высокое в низкое (десятки вольт). И, поскольку все схемы на принципе частотного преобразования - разряд (готовый искровой промежуток) должен быть чем чаще - тем лучше. Т.е., наверное - конденсаторы выкидывать нужно... Или в "приемнике" тоже конденсатор ставить на пару фарад [image], чтобы "ровнее" шло.
эскандэр

03-10-2006 20:31 эскандэр
Лови еще, в коллекцию :)

Очень Вам благодарен!
Спасибо.
С уважением.Эскандэр.
Alex_38

04-10-2006 11:18 История ТЕСТАТИКИ . ТЕСТАТИКА раньше (до 2000 года) якобы продавалась - ее можно было заказать на их сайте. Но в контракте, который они высылали по почте, значилась любопытная деталь, что они не гарантируют ее работу у покупателя, потому что... эта идея пришла от Бога и только ОН решает у кого она будет работать :-) Ерик Крейг, известный тестер подобных устройств, обратил на несоответствие того, что их машина вырабатывает всего 2 КВт, а община потребляет 900 КВт!!! Потом в это же время были разоблачения: появилось фото общины с подводкой к ним обычных проводов и копии счетов за электричество. После этого они ушли в глухое подполье и сейчас на их сайте (http://www.methernitha.com) нет ни слова про ТЕСТАТИКУ! Только о том, что они занимаются исследованиями свободной энергии...
specter

04-10-2006 11:29 История ТЕСТАТИКИ . ТЕСТАТИКА раньше (до 2000 года) якобы продавалась - ее можно было заказать на их сайте. Но в контракте, который они высылали по почте, значилась любопытная деталь, что они не гарантируют ее работу у покупателя, потому что... эта идея пришла от Бога и только ОН решает у кого она будет работать :-) Ерик Крейг, известный тестер подобных устройств, обратил на несоответствие того, что их машина вырабатывает всего 2 КВт, а община потребляет 900 КВт!!! Потом в это же время были разоблачения: появилось фото общины с подводкой к ним обычных проводов и копии счетов за электричество. После этого они ушли в глухое подполье и сейчас на их сайте (http://www.methernitha.com) нет ни слова про ТЕСТАТИКУ! Только о том, что они занимаются исследованиями свободной энергии...

Вообще, насколько мне известно, история эта тянется с начала 80-х, результат был такой же как с Роузвелом - масса паломников, куча бабок, потом было разоблачение. Видимо ребята пытаются заработать денег снова.
StSlam

04-10-2006 12:48 Да, вот вопрос такой.
Есть передатчик (Тесла типа).
Есть N приемников.
Будет ли падать напруга на входном каскаде ("детекторной" части) приемников 1..N, если появится приемник N+1
???

2 Alex_38
Кстати, на сайте Methernitha:
... Another miracle within Methernitha is the Thestatica, which is the result of more than 20 years of research. ...

specter

04-10-2006 17:14 Будет ли падать напруга на входном каскаде ("детекторной" части) приемников 1..N, если появится приемник N+1

Не будет. Нет индуктивной связи. Но что бы ты ни думал ты никогда не сможешь снять со всех приемников вместе взятых мощи больше чем излучено передатчиком
StSlam

04-10-2006 17:46 specter
Чисто гипотетически. Если верить первоисточникам (не указываю) -
связка передатчик типа "трансформатор Тесла" - приемник "трансформатор Тесла" обеспечивают от 2 до 60 (в зависимости от кучи параметров) процентов потерь при передаче.
Т.е. либо 2,3 приемника получают БОЛЬШЕ энергии, чем ее было передано, либо происходит "падение" напряженности поля, либо перестает передавать(или сгорает) передатчик, т.к. - у него вырастает нагрузка - приемники "высасывают".

ЗЫ. И все таки интересно взглянуть на наиболее эффективную схему "приемника" получающего из искрения высокого напряжения между электродами - низкое напряжение.
specter

05-10-2006 09:27 StSlam

Это все зависит от конкретной конструкции. Грубо говоря, можно (теоретически) сделать приемник принимающий 100% мощности излученной передатчиком, но второй такой уже не поставишь.
StSlam

05-10-2006 12:03 specter
Это все зависит от конкретной конструкции. Грубо говоря, можно (теоретически) сделать приемник принимающий 100% мощности излученной передатчиком, но второй такой уже не поставишь.
Ну пусть есть 4 приемника, которые получают по 25% мощности от мощности передатчика (в сумме 100%).
Что будет, если появится 5й приемник?
(при условии, что появившаяся мощность в приемниках тут же утилизируется, т.е. стоит полная нагрузка; также примем условие, что передатчик идеальный, т.е. мощность передатчика равна мощности его энергопотребления)
Мощность на каждом приемнике перераспределится по 20% или повысится мощность передатчика? Или еще что?
Иначе говоря - передатчик - это "выталкивающий" насос, а вот приемник (под нагрузкой) - это дырка в трубе или "втягивающий" насос? Или что иное.
Короче - делались ли эксперименты? Или все на уровне интуиции?
specter

05-10-2006 13:51 А что тут экспериментровать? Есть электромагнитная волна переносящая некоторую энергию, энергию эту она получила от пкркдатчикаа, и отдать болше чем она несет волна не может. Или другим языком: передатчик излучил N квантов, приемник поглотил N квантов, если поставим еще один приемник то либо они оба будут поглащать часть от N, либо один из них вообще ничего не получит.
StSlam

05-10-2006 14:44 Хорошо. Тогда иначе - есть классический понижающий трансформатор.
1-я обмотка 220В.
2-я обмотка 14В. На ней полная нагрузка.
Добавим 3-ю обмотку, аналогичную 2й.
Добавим нагрузку на 3ю обмотку.
Что будет, возрастет ток на 1й обмотке (и на 2й,3й останется неизменным) или пропорционально упадет на 2й (а на 1й останется неизменным)?
StSlam

10-10-2006 12:13 2 Микола
Да, кажется я придумал, как получить переменку.
Рассмотрим машину. Пусть один диск будет спереди, один сзади, а "токосъемники" слева и справа, причем слева у нас условно "+", а справа "-".
Разделим "токосъемники" и будем использовать "накрест".
Т.е. в системе у нас будут "токосъемники": передний левый (+), задний правый(-), задний левый(+), передний правый(-).
Чтобы все работало, считаю, что "нормализаторы-реполяризаторы" должны быть объединены (например, через общую токопроводящую ось).
specter

10-10-2006 14:25 Хорошо. Тогда иначе - есть классический понижающий трансформатор.
1-я обмотка 220В.
2-я обмотка 14В. На ней полная нагрузка.
Добавим 3-ю обмотку, аналогичную 2й.
Добавим нагрузку на 3ю обмотку.
Что будет, возрастет ток на 1й обмотке (и на 2й,3й останется неизменным) или пропорционально упадет на 2й (а на 1й останется неизменным)?

Тут проще говорить в терминах мощности. Активная мощность переносится из первичной обмотки (источника) в обе вторичные обмотки, т.е. при подключении дополнительной обмотки с нагрузкой потребление активной мощности в первичной обмотке возрастет, что при постоянном напряжении означает увеличение активного тока первичной обмотки. С другой стороны есть рекативная мощность, которая может пердаваться в любом направлении и если мы хотим учесть реактивный ток, то необходимо учитывать рективное сопротивление нагрузки и тр-ра, т.е. грубо говоря надо нарисовать схему замещения тр-ра и делать выводы по ней.

Итого: активный ток первичной обмотки возрастет и не связан с изменением тока в первой вторичке (конечно мы полагаем что мощность источника неограничена), т.к. потребляемая ей мощность не изменилась. Реактивный ток - х.з.
cation

10-10-2006 16:19 EDEM, ты хотел посмотреть конструкцию генератора Буренкова?
ссылка на документацию:http://www.skif.biz/download/pub/4/0/the%20generator%20of%20condenser%20type%20(g.c.t.)_rus.pdf
StSlam

10-10-2006 18:47 Блин! Тяжело в темноте да наощупь.
Прототип из задников CD коробочек решил забросить. Слишком мало давать будет (приблиз. 1 - 2 кВ), да и виниловых пластинок подкинули.
Хотя - придумано и реализовано техническое решение ("швейные" шпульки на суперклей и подшипники D6mmхd2mm в них)

По винилу:
Пластинки, по предварительной оценке, - лучше пр-ва з-да им. Ленина, чем Рижского... Искрят прямо в руках
Кстати, интересное (пока малополезное) наблюдение. Маленькие диски (прототипа), если их наэлектризировать - лучше всего "притягивают" листик бумаги к своему центру. А большие(винил) - ближе к своему краю. Т.е. заряд распределяется по-разному, а значит - металлические пластины тоже, по-идее, должны располагаться по разному.
Теперь голову ломаю вот над чем:
1. Из чего лучше делать пластины (м.б. листовая тонкая медь)?
2. Края метал. пластин должны быть рваными (для лучшего стекания/затекания заряда) или максимально гладкими (для избежания "коронных" микроразрядов)?
3. Какие промежутки должны быть между пластинами. В ширину пластины (чтобы заряд максимально "разносился", когда они как переменный конденсатор, если на двух пластинах позиционировать) или в ширину "пробивного" промежутка между ними?
4. Если смотреть на диск по его плоскости - верхняя пластина соответствует "пустому" месту снизу (нечетное число) или симметрично?
5. Сколько пластин должно быть?
6. И как, блин, отодрать эту долбаную бумажку "МЕЛОДИЯ" с пластинки, чтобы максимально аккуратно? Растворитель какой? Или как...
Вобщем буксую. Всех уже задолбал.
EDEM

11-10-2006 17:21 С трансформатором всё гораздо проще. Там есть однозначная, научно обоснованная связь. И если закоротить вторичную обмотку, то первичная однозначно сгорит.
А вот с системой типа передатчик-приёмник, теория пробуксовывает…
Могу привести и свои примеры-вопросы…
1. Если сначала, в в любом месте поставить один приёмник, и получать с него уверенную, качественную инфу. А потом рядом с ним поставить ещё 100 приёмников… Качество приёма на первом изменится, или нет?
2. Если взять один передатчик, и нет ни одного приёмника, на его волне. А потом ставим вокруг него 1000000 приёмников. Вопрос:- Изменится ли при этом что-нибудь в потреблении передатчика?
EDEM

11-10-2006 17:22 cation
Спасибо, буду посмотреть...
алг

12-10-2006 01:58 Ребята нащет 100000 приемников и одного передатчика я вас расстрою. Была такая история давным давно, когда мужик живя рядом с вещательной станцией намотал контур, настроил в резонанс, и запитал лампочку, но прикол не в этом, а в том что у радиостанции обнаружился провал в диаграмме направленности. Мужика нашли. Антену разобрали и с ДН все наладилось.
Alex_38

12-10-2006 13:16 StSlam
Кстати, на современном сайте Methernitha есть ТОЛЬКО упоминание о Thestatica, что она явилась плодом их исследований в области свободной энергии

... The result of this scientific work is the Thestatica machine. ...

но на их сайте сейчас НЕТ вообще никаких ее параметров, ни фото, ВООБЩЕ НИЧЕГО... Нет никаких линков с главной страницы сайта, информация вся убрана или линки просто спрятаны, например, эта ссылка
http://www.methernitha.com/Mether_2/Free_energie/body_free_energie.html

После известной \"демонстрации\" Thestatica в 1999 г. в присутствии 30 человек (правда, они сами их отбирали:-)
http://website.lineone.net/%7Eaarekhu/report99.htm
и последующего разоблачения ВСЕ фото, которые раньше были у них на сайте, и вся другая информация теперь убраны.
StSlam

12-10-2006 13:54 Alex_38
Ах! Я возмущен не меньше! Какая нехорошая община.
А, кроме столь "полного" анализа, мол все это словоблудие и обман народа, - что сделано тобой?
И, мне кажется - технически ты передергиваешь. Есть разница между твоими утверждениями.
Этим:
...сейчас на их сайте (http://www.methernitha.com) нет ни слова про ТЕСТАТИКУ!...
И этим:
...Кстати, на современном сайте Methernitha есть ТОЛЬКО упоминание о Thestatica, что она явилась плодом их исследований в области свободной энергии...

Есть масса причин, почему они перестали ее продавать и давать описание. Но, думаю, если бы дело было связано с обманом общественности - упоминаний на ИХ сайте не было бы ВООБЩЕ. А может и прикрыли бы общину вместе с сайтом.
В инете нет судебных исков против общины. А ведь это был бы резонанс в прессе, да еще и какой! Зато есть статья "Куда делась дармовая энергия"
ЗЫ. Мне кажется вопли на тему "Люди! Вас дурят! Опомнитесь!" на форуме, в котором, с технической стороны, народ разбирается с работой устройства - немножко некорректно.
Shirjaev

13-10-2006 23:17 Проэкспериментировап с преобразованием энергии в переменную,независимым кварцевым генератором,чтобы ничего не менять в генераторе теслы,транзистор в режиме ключа ,работает.Единственный вопрос,как увеличить мощность.Попробую в схему включить генератор мельниченко,тоесть в схему трансформатора включу дополнительную обмотку и с помощью емкости и дросселя используя эффект резонанса,который возникает в контуре, увеличить самовозбуждение трансформатора,может удастся увеличить мощность.
Shirjaev

15-10-2006 02:45 Попробовал,эффект нулевой.
StSlam

16-10-2006 10:47 Shirjaev
А какие данные вообще?
Мощность на входе, мощность на выходе, Вт.?
Диаметр дисков и их количество?
Скорость вращения?
Количество "секторов" на диске и промежуток между ними?
Промежуток между пластинами, толщина пластин, материал пластин?
Используются ли конденсаторы?
ЗЫ. Меняется ли мощность, если менять положение нормализатора?
Edward

19-10-2006 00:53 Насчет 100тыс. приемников. Есть подозрение, которое когда-нибудь перерастет в эесперимент, что продольная эл.волна не поглощается, хотя по пути может выработать полезную мощность. Отличие продольной волны от поперечной - отсутствие магнитного поля, именно оно в композитной ЭМ волне заставляет волну отражаться от металлической поверхности (колеблет частицы), и поглощаться в полупроводящих средах и настроенных вибраторах. Магнитное и электрическое поле можно излучать по отдельности, и ничто не мешает излучить их наперекор классике - в противофазе. (например, в пондеролете Игнатьева). Тогда такая волна, встретив вибратор Герца, не поглотится в нем, а усилится :). Продольная волна легко проникает сквозь любые препятствия, поэтому можно снимать наводимую ей мощность без ущерба для нее самой, т.к. вторичные элементы будут излучать уже классические поперечные волны. Излучить продольную волну можно сферическим конденсатором (разновидностью которого является истинная конструкция HZ-таблетки Коробейникова - отличие от инетовской версии в том, что медный экран является частью резонатора и излучает продольную волну).

С уважением.
StSlam

19-10-2006 10:47 Edward И что, продольная волна не затухает?
А если затухает, то почему?

specter

19-10-2006 17:21 Edward

В излюбленной вами теории эфира не может существовать поперечных волн. В газообразной среде не бывает поперечных волн. Что теперь делать? Выкинуть все что известно про поперечные волны? Теперь что касается продольных волн. Несмотря на то, что многие эфиропоклонники яро утверждают что официальная наука отрицает продольные волны, они есть и изучены. Правда с одним "но": продольные волны не могут существовать в свободном пр-ве, а существуют в волноводах - это т.н. волны типа ТЕ и ТМ. Если взглянуть на опыты Ацюковского, то он как раз и занимается тем, что получает подобные волны в волноводе, выдавая это за свое открытие, хотя студенты проходят это курсе эдак не третьем-четвертом.
Shirjaev

19-10-2006 21:54 В схеме которую,я собрал,отключил генератор Тесла.Он вырабатывае ток 400 милиампер.Этого очень мало.От независимых источников смоделировал на работе ту же ситуацию и подключил схему,зависимости от генератора Теслы нет.При возрастании тока возникает магнитоиндукция.Резонансная схема начинает работать.Попробую изменить параметры схемы.Посмотрим какой будет результат.Напряжение зависит от скорости вращения генератора.Статическое поле генератора Теслы входит в равновесие и больше не увеличивается.Возможна зависимость от конструкции генератора.У меня стандартная конструкция,выпускаемая новосибирском для школы.Поэтому ток который он вырабатывает,возможно зависит от конструкции и количества окружностей,а так же от соединения.
Edward

20-10-2006 00:08 specter,

По первому вопросу - действительно, у меня есть принципиальные затруднения по поводу поперечных волн в эфире, на данный момент я исследую возможность существования вихрей, обладающих наблюдаемыми в природе свойствами. Интересную гипотезу встретил, как ни удивительно, на сайте Кушелева, хотя меня немного корежит от кристаллического эфира, тем не менее в его эфире могут существовать оба вида волн.

По второму вопросу - только что включил радиотелефон 30 мгц, датчик излучения, и поднес их штыревые антенны "встык" сантиметров на 5 - излучение фиксируется именно как продольное, с соответствующей гантелей направленности, правда, порядка на два слабее, чем поперечное, т.е. когда штыри параллельны - тогда расстояние возрастает до нескольких метров.
specter

20-10-2006 09:16 Интересную гипотезу встретил, как ни удивительно, на сайте Кушелева, хотя меня немного корежит от кристаллического эфира, тем не менее в его эфире могут существовать оба вида волн.

Читал подобное. Насколько я помню в кристаллах могут существовать два типа поперечных волн, так что если перетягивать все один к одному то тоже нестыковки выходят.

...только что включил радиотелефон 30 мгц, датчик излучения...

IMHO излучает не только антена но и электроника телефона. На таком расстоянии при хорошей чувствительности датчика это нормуль.
Edward

24-10-2006 12:16 >в кристаллах могут существовать два типа поперечных волн, так что если перетягивать все один к одному то тоже нестыковки выходят

Если вы имеете в виду ПАВ, то они нам не грозят, т.к. до поверхности нашего эфира слишком далеко (край мира? черные дыры?).
specter

24-10-2006 13:59 ПАВ - это поверхносные волны? Нет, я не это имею в виду. В кристаллах в общем случае волна состоит из одной продольной и двухпоперечных компонент. В зависимости от симметрии кристаллов каких то компонент может не быть.
Edward

26-10-2006 12:12 Понятно, то есть по всем трем осям. Ну что ж, возможно, что-то есть у Теслы (ссылаясь на Линдеманна) - ведь он открыл не высокие напряжения на высоких частотах, как часто пытаются представить, а совершенно новый неизученный класс явлений. Это когда газы светятся белым светом (а по идее должны светиться каждый своим), это когда какой-то удар по телу ощущается при разрядах конденсатора, и это проходит через металлический экран, это когда волна хорошо идет по поверхности металла, а по проводу не очень хорошо, и т.п. Предположительно, от разряда исходят возмущения разного рода, но некоторые из них очень быстро превращаются в традиционные поперечные волны, либо не обнаруживаются привычными нам средствами в силу своей природы или малости величины.
Васушена

30-10-2006 05:39 У меня вопрос к Gema
Вы писали, что при пробое разрядника все тело "содрагается". Нечто подобное есть в описании работы Теслы,когда он взрывал медные перемычки от конденсатора, заряженного на несколько киловольт.
Если Вы получили этот эффект, значит радиант у Вас уже есть. Надо только им воспользоваться правильно.
Схема Тестатики действительно содержит массу непонятных элементов, может нужно попробовать пойти своим путем и сделать нечто свое?
Я перечитал всю ветку, а так же несоклько веток на скифе и везде наблюдаю одно и то же - народ НЕ ВИДЕТ очевидные вещи. Просто проходит мимо них либо не замечая, либо думая, что автор изобретения что то напутал.
Например у Теслы есть его знаменитый высоковольтный трансформатор. На скифе даже нашелся мегачеловечище, который эти трансы лепил чуть ли не 30 лет подряд. И что? Да то, что лепил он их НЕ ПО ТОЙ СХЕМЕ!
Точнее схем трансов на самом деле 2. Один - классический с LC сепочкой и возбуждением от искры (которая имеет неограниченый спектр колебаний), а другая - схема с разрядом конденсатора и принудительным ГАШЕНИЕМ дуги с помощью сильного эл-магнитного поля.
При чем тут Тесла? Да при том, что на его работах построена работа конверсионной трубки Грея.
Я долго не мог понять некоторые части схемы Грея, но прочитав опыты Gema меня осенило, что за сетки Грей использовал в своей трубке и как она вообще работает!
Gema писал, что делал опыт со стоячей волной. А именно: брал две 3-х метровые проволоки и замерял разность потенциалов. А что видим у Грея в его трубке? Две кольцевых сетки!
Теперь вспоминаем, что длинна волны это
Лямбда=c/T
т.е. чем больше частота, тем меньше длинна волны. Для 3 Мгц длинна волны составляет 0.1метра. Но! нам то нужна не длинна волны а 1/4! Тк. именно в этом случае получится наибольшая разность потенциалов.
Греевский патент содержит рисунок, в котором от сеток отходит ДВА провода, а на схеме нарисован только один. Да все просто! Один из проводов закорочен на корпус трубки и соединен с "землей". На выходе трубки получаем восокочастотный импульсный ток одного знака.
Тут многие спраишивали, а как нам конвертировать HV напряжение в 220В * 50Гц. Дык вот эта трубка и конвертирует!
Ведь в трубке возникает искра с частотой 3 Мгц, а значит волна на сетках постоянно прерывается. Вот вам и конвертор.
Остается только сделать высоковольтный понижающий транс и прицепить к нему выпрямитель с инвертором.
Хотя, думается мне что сейчас в домашней сети трудно найти устройство, которое не могло бы работать от постоянного тока. Даже в зарядках на сотовый и то используется импульсная схема с предварительным выпрямлением, лампам накаливания вообще пофигу от чего их питают, телек и комп - там выпрямители на входе...
Васушена

30-10-2006 05:51 Тестатика вполне могла бы работать. Лично я не вижу почему бы ей не вырабатывать заявленную мощность, т.к. в ней на самом деле используется тот же принцип что и у Теслы - разделение электричества на ток и что то еще. Вот это "еще" улавливается машиной и преобразуется обратно в эл.энергию. Бауманн мог сделать некий аналог трубки Грея, ведь как доказано на опытах электрофорка сама по себе является высокочастотным генератором (народ опять забывает, или не видит очевидной вещи - "нейтрализатор" - ко всему прочему еще и L индуктивность, а пластины токосъемника и диска - C емкость. Вот вам и LC колебательный контур! Лепить на него тесловский транс - бессмыслено, т.к. мало того, что индуктивность сильно возрастает, так еще и энергия расходуется не по назначению. Да еще и заряд распределяется не правильно) Кстати, в схеме тестатики вспоминается некий элемент - вверху над схемой, очень напоминающий L-контур, стоящим как раз на месте нейтрализатора. Может именно ЭТИМ элементом задается частота импулсов?
Gema

30-10-2006 19:47 Да, действительно, при наступлении пробоя (возникновении искры) все тело содрогается. Шевелятся волосы на руках и не только. Но это еще не все. Обычно, когда работаю рядом с моделью электрофорки, то наклоняюсь буквой ЗЮ. И роль индикатора отлично играет мой живот и область солнечного сплетения. Более лучшего индикатора у меня пока нет. Электроскоп не в счет, т.к. на нем не видно нарастание напряженности.
Так вот именно этим местом можно отлично ощутить нарастание напряженности поля и даже его незримую границу. По моим наблюдениям общий вид поля напоминает тор, который лежит на поверхности каждого вращающегося диска (как баранка на блюдечке).
На данном этапе я и сам озадачился трубкой Грея, но (как всегда) просто не могу найти эту несчастную сеточку, ну нет у нас в продаже такой. Продается только пластиковая, а вот металлической как назло нет. Поэтому и не могу провести опыт до конца. Уже присматривался к автомобильным воздушным фильтрам, даже выпросил сито для зерна, но все не то – слишком крупная ячея. А мне нужна сеточка как у чайного ситечка или как в фильтре тонкой очистки топлива автомобиля. Будем искать!! Слушайте, а может есть у кого в заначке? Поделитесь. (sig62@sura.ru)
Сейчас занимаюсь всевозможными наработками – т.е. подбираю зазоры в разрядниках, изменяю форму разрядников и емкости кондеров, пытаюсь нащупать нужную емкость и величины намоток. Но подбирать придется еще и по той причине, что с измерительным инструментом дома, мягко говоря, туго. А уж когда электрофорка работает и выдает до 30 кВ, тут уж никаким тестером не замеришь. Я уже один успел спалить. Даже когда с простой отверткой начинаешь подходить к модели – и то шьет на металл. А на всех окружающих предметах наводится заряд.
Не так давно я писал, что электрофорка спокойно «тянет» тяжелую пол-литровую банку. Сегодня к ней добавил еще 3 электростатических стакана. И все эти 4 нагрузки бешено вращаются (по 2 нагрузки с каждой стороны диска для симметрии), причем электрофорку запускаю на минимально возможных оборотах, иногда она даже останавливается, а затем снова начинает крутиться и генерировать электростатическое поле. Также ищу маленькие подшипники, чтобы изготовить горизонтальную модель Литовченко. Нужна токарная работа, а с этим напряженка (как и у всех самодельщиков).
Васушена! Если у тебя есть наработки в области преобразования ВН в НН, то дай схемку от руки. Проверим.
Насчет радианта. Я как та МУ-МУ, чувствую, что есть радиант, а как это объяснить людям – не пойму, т.к. самого понятия еще толком и не существует. Поэтому пока помолчу.
С уважением!
Edward

30-10-2006 22:40 Gema, насчет сеточек: 1. Сетки к электробритвам Микма, правда, небольшие они и дорогие - где-то 4х4 см, стоит 60 р. 2. Есть всякие металлические сита в продаже хоз.товаров. 3. В цветном кинескопе сетка толщиной около 0.3 мм из какого-то железо-никелевого сплава, отверстия порядка 0.1 мм с шагом 0.3 мм. Иногда валяются возле подъездов выкинутые и даже предварительно разбитые старые кинескопы.
эскандэр

31-10-2006 07:17 Разбираеш любой дымовой датчик пожарной сигнализации,там очень не плохая мелкая но прочная сетка из нержавейки.
С уважением.
Васушена

31-10-2006 12:04 Да схема то, блин, одно название!
Вся идея в том, что нужно преобразовать постоянное напряжение с конденсатора в импульсное.
Сделать это можно обыкновенным разрядником.
После разрядника можно поставить тесловский транс, намотаный на ПВХ трубке с небольшим диаметром.
Ну а со вторички уже можно снимать нормальное низковольтное напряжение.

Но идея то НЕ В ЭТОМ! Точнее не только в этом.
На разряднике должна стоять греевская конверсионная трубка либо ЛЮБОЙ ее аналог.

Наверное стоит все таки подробнее остановиться на греевской схеме.
Берем классическую схему Греея, например вот эту http://www.skif.biz/index.php?name=Pages&op=page&pid=9
Что мы тут видем? Кондер(46), паралельно ему диод(44) (в описании Линдеманна он служет для предохранителя) и разрядик(62) с лампой(28).
Линдеманн либо сам не понял, либо _СПЕЦИАЛЬНО_ ввел народ в заблуждение.
Диод(44) нужен для ПРЕДОТВРАЩЕНИЯ перезаряда конденсатора при его разряде на L-контур. И убирать его из схемы КАТЕГОРИЧЕСКИ нельзя!
Где в его конструкции L-контур? Да вот же он(12) - это АНОД трубки. Никакой он не пологий внутри, это обычный медный стержень (жало от паяльника 40-ковки )

Как это все работает? Кондер заряжается от источника высокого напряжения (22+24) и при этом он не разряжается полностью никогда. Это очень важно! Мега-кондёры тоже не нужны, достаточно чтобы напряжение не прогибалось ниже пробоя, в момент открытия лампы.
Если лампа открывается, на разряднике образуется искра и вся энергия кондера устремляется в L-индуктивность (12). Вокруг нее образуется эта самая стоячая волна. Длинна волны зависит только от частоты импульсов и более не от чего. Т.е. регулируя частоту на лампе можно добиться попадания в четвертьволны на сетках
"Сетки" только называются "сетками". На самом деле это ЦИЛИНДРЫ из толстой меди (откройте наконец патент Грея, там это видно на глаз) НЕ ПЕРФОРИРОВАННЫЕ, но точно расположенные в центре анода. (Рис 23 по моей ссылке)
Мощьность устройства можно варьировать от количества сеток и от их длинны (тогда понадобится более длинный анод, но сильно длинный брать не стоит - увеличится индуктивность)
Количество сеток - НЕ ОГРАНИЧЕНО! Если я правильно понял радиант вообще ничем не экранируется, а так как нет обратной связи с разрядником то и с батареи ничего лишнего тянуться не будет. Это передача энергии в одном направлении.
На сетках образуется высокое напряжение (не 30кВ, но еще и не 5в). Для его понижения можно опять таки прибегнуть к тесловскому трансу либо намотать свой понижающий трансформатор(с сердечником).
Только не забывайте, что мотать надо в один виток, т.к. ВСЕ ныне существующие трансы имеют очень низкий КПД за счет кривости намотки(может это только мне одни Китайские попадаются?)

если коммутировать более двух сеток нужно помнить, что волна - это чистый синус, значит есть сетки дающие "+", 0 и "-"

В случае с электрофоркой схема сложнее - тк при чистом разряде машина "провисает". Значит полный разряд допускать НЕЛЬЗЯ! опять смотрим тоже что и у Грея - ставим мощьный кондер, способный удержать искру в микросекундном диапазоне.
Да плюс еще этот микроимпульс надо чем то коммутировать (30кв, все таки, никакие лампы не помогут)
можно попробовать понизить напряжение до 3-4 кв (несколькими разрядниками на другие банки), а уже там применить HV импульсник.

А можно воспользоваться уже готовой системой - электрофорка сама по себе высокочастотная колебательная система. Как я уже писал выше, нейтрализатор - и есть конверсионная греевская трубка, только без сеток.
"Тор" о котором Вы пишете - скорее всего образован ДВУМЯ нейтрализаторами под определенным углом. Один создает стоячую волну в одном направлении, а другой- в противоположном. Но т.к. нейтрализаторы немного разнесены друг от друга, да еще и повернуты относительно друг друга, вот и возникает такое странное ощущение.
По идее один нейтрализатор должен образовать кольцо (как в классической физике, опыт с опилками и прямым проводником).
Edward

31-10-2006 20:57 Gema, еще вспомнил - когда я был маленьким, меня заставляли помогать в работах по строительству домика на даче, так вот у нас было сито для просеивания песка, представляло собой строительные носилки, но вместо донышка была прибита довольно мелкая сетка, с шагом, ну, где-то 2 мм, а может, и меньше. Может, где-то в строительном магазине можно найти.
macmep

31-10-2006 23:40 Нужна токарная работа, а с этим напряженка (как и у всех самодельщиков).

Могу поспособствовать.
Если есть необходимость, выложу на сайт материалы по изготовлению токарного станка из подручных средств в домашних условиях простыми способами.
Разумеется, руки нужны не дырявые, но это как раз у самодельщиков в наличии.
Ежели есть необходимость, то стоит сообщть сюда в ветку, я займусь.
эскандэр

01-11-2006 17:06 Нужна токарная работа, а с этим напряженка (как и у всех самодельщиков).

Могу поспособствовать.
Если есть необходимость, выложу на сайт материалы по изготовлению токарного станка из подручных средств в домашних условиях простыми способами.
Разумеется, руки нужны не дырявые, но это как раз у самодельщиков в наличии.
Ежели есть необходимость, то стоит сообщть сюда в ветку, я займусь.

Спасибо мастер.Буду ждать.
А то рука не подымается оторвать от семьи 25000 рублев как минимум!!
С уважением.
Gema

01-11-2006 18:46 Друзья! Спасибо за советы. Но сейчас настало время побывать в очередном отпуске и пару недель я буду отсутствовать в эфире. Нужно проведать родителей. Всем удачи и успехов.
С уважением!
Васушена

08-11-2006 09:48 Намедни собрал таки я свою Шайтан-машину.
Исходные данные:
Высоковольтный ИП от неоновой рекламы (дает примерно 10кВ переменки), 6 диодов КЦ106Г, 10 кондеров 2.2нФ х 10кВ спаяных паралельно.
4 диода собраны в мост, два диода в параллель (про запас)
Выход моста подключен к конденсаторам, вход запитываю от ВВ.
Последовательно с первичкой транса включен резистор 210 Ом 2Вт (на выходе без него 10кВ, кондеры может пробить, а с резистором выходное напряжение уменьшено до ~4-6кВ)

Что имеем с Шайтан-машины:
кондеры менее чем за секунду заряжаются до 10кВ(я предохраняющей разрядник еще поставил, чтоб не пробило кондеры)
путем регулировки второго разрядника добиваюсь либо частых мощьных искр, либо полное отсутстие онных(все уходит в коронный разряд, проводочки надо менять)
Исры такой силы, что по ушам долбит не слабо, а кот так вообще решил ретироваться под ванну.

Что хотел проверить:
наличие стоячей волны при разряде кондера на тонкую проволочку.

Опыт не удачный: Энергии кондера в 22нФ не хватает чтобы расплавить перемычку.
Зато вполне достаточно, чтобы спалить два параллельных диода :((
StSlam

08-11-2006 12:05 Появилась бредовая мысль.
Гляньте-ка, может можно из этого что-то выжать?

красным - токосъемники
синим - реполяризатор
что-то типа асинхронного двигателя
Васушена

13-11-2006 06:08 Появилась бредовая мысль.

Действительно бредовая...
Разность потенциалов будет меньше на 1/3(как минимум), значит энергии будет на 1/9 меньше в кондерах запасаться.
Кроме того, реполяризатор ТАК вообще работать не сможет.

А переменного тока все равно не получишь таким образом

artlion

13-11-2006 12:24 Есть идея прожечь в фольге отверстия лазером, дабы получить элемент Грея, Только вопрос в том. что дадут нам эти отверстия? про этот элемент ничего не нашёл. есть у кого пояснения?
artlion

13-11-2006 23:21 Господа покажите ка мне ссылочки на изображение тесла мотора плз.
Такие пожелтевшие фотки, где-то я на них натыкадся, а приспичило так не найти.
Васушена

14-11-2006 07:06 Есть идея прожечь в фольге отверстия лазером, дабы получить элемент Грея, Только вопрос в том. что дадут нам эти отверстия? про этот элемент ничего не нашёл. есть у кого пояснения?
Если имеется в виду конверсионная трубка Грея, то там отверстия не нужны. С чего Вы взяли что они там БЫЛИ?
Кроме того, откуда у Вас лазер, способный прожигать в фольге отверстия? Что за установка, способная в каком-либо порядке прожечь эти самые отверстия(не руками же будете лазер "водить")

Про трубку можно почитать по моей ссылке на предыдущей странице
StSlam

14-11-2006 10:19 Васушена Лазер, вообще-то, не проблема (кстати - его в графопостроитель ежли зажать - на плоскости хоть обрисуйся). Проблема в деньгах :)
Вот, тут, например(для фольги хватит):
http://www.wickedlasers.com/
DIKPOST

16-11-2006 08:01 Уважаемые коллеги!
У меня есть несколько соображений по принципу работы Тестатики.
Во-первых, определю основные ее части. Это электростатический генератор Вимшурста, немного измененный,
"большие банки" и загадочная конструкция на подковообразных магнитах.
Известно, что проф. Маринов рассказывал про устройство этих "больших банок", и его описание кажется мне
весьма правдоподобным.
Я сделал "банки" так: три цилиндра из перфорированного оцинкованного листа высотой 100 мм., диаметром
32, 40, 48 мм. с таким расчетом, чтобы промежутки между ними заполнить диэлектриком толщиной 3 мм.
Я намотал между цилиндрами полиэтиленовую пленку, плотно вставил цилиндры друг в друга, во внутренний
цилиндр вставил свернутую из 10-ти примерно витков спираль из изолированного монтажного одножильного
провода. Сделал вторую такую же "банку" и подключил внутренние спирали к высоковольтному трансформатору
напряжением около 12 кв. и частотой 40 кгц ( синус ). Нагрузку в виде резистора 10 ком подключил к внешним цилиндрам
"банок". Осциллографом увидел на нагрузке синусоиду около 600 вольт той же частоты, из чего и сделал вывод,
что "банки " работают как емкостный трансформатор, т.к. мощность источника, около 40 вт. была передана в нагрузку
почти без потерь. Не исключаю, что при правильном подборе материала диэлектрика возможно еще и "усиление
мощности" выходного тока за счет электронно - каскадного эффекта. Причем, конденсатор, состоящий из
концентрических цилиндров, ведет себя не так, как плоский. Заряд внутри цилиндра влияет на заряд на внешней
его поверхности, а наоборот - нет. См. Электростатика, Цилиндр Фарадея, Клетка Фарадея.
Таким образом, "банка" работает как электростатический диод, проводящий заряд изнутри наружу и не проводящий
в обратном направлении. Таким образом, исключается влияние нагрузки на питающую цепь.
Второй эксперимент.
На подковообразном магните намотал 20 витков монтажного изолированного провода, концы по 30 примерно
сантиметров спаял между собой. Как описано в Линденском эксперименте, между ног магнита вставил пластину
из оргстекла с наклеенной с одной стороны медной, с другой алюминиевой фольгой. Померил вольтметром -
ничего. Обещанную генерацию на частоте 70-100 мгц определить было нечем. ФМ - приемник молчал.
Предполагая, что эффект проявляется при наличии в воздухе свободных электронов и ионов, сделал
электронно - каскадный генератор по Фланагану, т.е. пластинку оргстекла между двумя электродами подключил
к тому же выкоковольтному, высокочастотному генератору и расположил на том же столе. Теперь на
пластинах фольги, наклеенных на пластине оргстекла внутри магнита, появилось постоянное напряжение,
которое случайно менялось от 300 до 650 примерно вольт.
Таким образом, я предполагаю, что ЭКГ на пост.магните и является основным поставщиком свободных электронов,
работая "наоборот", т.е. на фольгированную(ые) пластину(ы) оргстекла подается пульсирующее высокое напряжение
с электрофорки, а порожденные свободные электроны или ионы "выметаются" из области диэлектрика силой Лоренца,
вызванной магнитным полем, приложенным поперек пластин диэлектрика. На место выметенных ионов - электронов
приходят неполяризованные молекулы внешней среды.
Порожденные заряды разделяются электрофоркой и поступают снова в цепь питания ЭКГ на магните и в нагрузку.
Процесс нарастает лавинообразно и плотность потока электронов - ионов значительно возрастает. Я предполагаю,
что мощность растет за счет увеличения плотности электронов, т.е. силы тока в высоковольтной части конвертера,
а потом трансформируется в ток большой силы низкого напряжения в "банках".
На фото маленькой однодисковой машины с проволочными секторами в верхних углах видны бруски прозрачного
диэлектрика между перфорированными пластинами. На брусок намотана катушка тонкого провода. Я думаю, что это
катушка электромагнита ( соленоида ), который включен в низковольтную цепь машины и заменяет постоянные магниты
электронно - каскадного генератора. Маг. поле этого соленоида тоже приложено поперек пластины диэлектрика,из
чего следует, что магнит не обязан быть постоянным и подковообразным.
Включение этого устройства хорошо видно на фотографии testabig.jpg, и те, кто хорошо знают работу
электростатических машин, думаю, смогут подтвердить мои предположения.
Как видно из устройства бауманской версии электрофорки Вимшурста, схема нейтрализатора изменена, вернее
нейтрализатора нет. Заряды, видимо, не обнуляются, а добавляются из схемы. И об этом
стоит подумать.
Также остается невыясненной роль высокочастотной генерации ЭКГ и как она используется. На сайте Мастера
есть фото первых "больших" Тестатиков. Там видны два эмалированных провода, идущих вертикально перед диском
машины. Вверху они намотаны на провод высоковольтной цепи. Индуктивная связь на высокой частоте около 100 мгц?
Возможно.Симметрично этим проводам за дисками есть стеклянные пробирки с проводом внутри. Для чего?
От центра диска вверх идет "антенный ключ", который, видимо сообщает диску заряд. Так этот ключ питается через
катушку - дроссель. Для чего? Видимо для того, чтобы отсечь высокочастотную составляющую напряжения
высоковольтной цепи.От коллекторов электрофорки к "банкам" идут провода, свитые в спираль. Тоже дроссель
мегагерцового диапазона? Очень даже вероятно. Итак,в цепи коллектор минус - цепь из 3-х кондеров на подставке возле
дисковой оси - коллектор плюс, явно присутствуют высокочастотные колебания, которые генерятся устройством на
подковообразном магните и через две полуобмотки ( в отличие от Линденского эксперимента ) подаются в высоковольтную
цепь. Вертикальные проволоки имеют индуктивную связь с этой цепью, т.к. навиты на ВВ провод.
На тех же фотографиях видно, что напряжение с коллекторов машины подается на высоковольтные многовитковые
катушки, которые составляют "первичку" баночного трансформатора. Это подтверждает, что в высоковольтной цепи
течет импульсный ТОК.
Электрофорка Тестатики вряд ли дает очень высокое напряжение, т.к. промежутки между секторами малы, зато
большая площадь самих секторов, что увеличивает силу тока. И это нужно учесть.
Короче, вопросов много.
Моя просьба к тем, кто имеет электрофорку, проверить описанные мной эффекты. У меня электрофорки нет,
и построить ее пока нет возможности.
Обращаюсь к практикам. Кто сделает опыт?
Часто бывать на форуме не могу, но, по возможности, буду следить за ответами в этой ветке.
С уважением DIKPOST.( dikpost@mail.ru )
artlion

17-11-2006 22:41 По поводу лазера нехилый облом.
Позвонил лазерщикам, говорят что алюминий не режут вообще никакой. Типа свойства у него особые, режут из металла только нержак, и-то тоненький. Пришлось делать для изготовления контактов электрофорки пробойник, из оргстекла
неплохо кстати получилось, диски изготовил,даже немного покрутил, но без переполяризаторов, ничего не присходит. Продолжим.
Night Walker

15-12-2006 03:00 2EDEM
Но в силу большого расстояния между нами (я в Москве, он под Пензой), работа заглохла. Свою установку я всё ещё не сварганил. Раньше, чем зимой видимо не удастся.
Я тож в Москве и тоже буду ваять этой зимой. Скооперируемся?
artlion

15-12-2006 11:51 Действительно длина искры при использовании банок достаточной ёмкости не превышает расстояния от переполяризатора до токосъёмника (по хорде). Если контакты разрядника (с шариками на концах) развести на большее расстояние, то пробивает по алюминиевым накладкам на дисках между п/п и покосъёмником.
Так что если сделать диски диаметром 600мм искра должна быть порядка 20см.
Если банки не подключать, сечёт между АЛ накладками, с высокой частотой, опять в том же промежутке от п/п до токосъёмника.
Причём длина коронного разряда между шариками (в случае без банок) в 2 раза меньше чем длина искры при использовании банок.
artlion

15-12-2006 12:02 Хочу попробовать использовать электрофорку в качестве задающего генератора для катушки Тесла. В принципе у неё всё для этого должно быть: разряд высокой частоты и торсионное поле.
Остальсь подсоединить первичную обмотку в цепь и подобрать ёмкость.
Кстати вокруг первичной обмотки тесла генератора тоже ведь торсионное поле, можно поэкспериментировать без первичной обмотки. Расположив вторичную в центре поля электрофорки.
Осталось намотать тесла генератор, займусь, но похоже после нового года.
Если у кого есть по тесла генератору дельные руководства или ссылочки кроме выше приведённых, буду признателен.
artlion

15-12-2006 23:20 Господа! кто спрашивал про обратимость электрофорки? Могу Вас порадовать она обратима. При условии лёгкого вращения дисков (на шарикоподшипниках) и хорошем контакте переполяризаторов с АЛ накладками, равно как и токосъёмников.
Как я этого добился? Если мастер выложит фотки - посмотрите, а пока на словах.

Токосъёмники сделаны из медных водопроводных трубок диаметром 10мм (в любом магазине сантехники)с посверленными отверстиями Ф1мм в одной стенке, куда вставлены кусочки провода от 4х жильного кабеля от факса (или 2х жильного от телефона)
Диаметр провода в оплётке около 1мм если отверстия в медной трубке слегка "раздраконить" до 1,1...1,15мм проводки ходят там легко. Так вот, покольку они подвижны их вытягивает из медной трубки (незнаю уж точно чем именно, пусть будет статикой) и они касаются АЛ обкладок дисков. ровно столько-скольно нужно для передачи заряда, после чего отскикивают назад. И так вот колеблются при работе электрофорки в штатном режиме (и в обратимом режиме тоже). После отключения приводных электродвигателей, электрофорка останавливается через какое-то время и как ни в чём нибывало начинает вращаться в обратную сторону без всякой помощи и вращается так где-то с пол минуты (видимо время зависит от ёмкости банок, у меня полтора литра :) ) Причём частота вращения дисков около 70 об/мин.
При этом если вы используете постоянный ручной привод с ремнями или привод эл моторами со шкивами или как у меня, напрямую через ролик и не имеете возможности отсоединить привода во время вращения, скорее всего эффекта вы незаметите, потому, что всю приводную навеску диски вращать в режиме обратимости не смогут (нагрузка великовата)
А так вполне могу предположить, что если у вас над головой ЛЭП, при правильном ориентировании в пространстве, диски с АЛ обкладками и переполяризаторами т,е, Тестатик должен работать.
Попытка использовать для переполяризаторов углеволокно дала плохой результат. Добыл углеволокно из отожжённого куска лыжной углепластиковой палки. Будете отжигать, старайтесь эту бодягу не вдыхать, здоровья не прибавит [image] . Несмотря на то, что углеволокно супер, волоски очень тонкие, мягкие не портят диски и из-за упругости обеспечивают хороший контакт, проводимости им почему-то не хватило. Слегка совсем искрили. Возможно что провоцировали большую утечку (из за толщины волокон "ацкие нанометры").Для токосъёмников ещё не пытался применять, но думаю будет получше, там всётаки больше статика играет роль, хотя, нужно просто испытать.
АЛ обкладки дисков изготовил из АЛ скотча, для теплоизоляции систем вентиляции и кондиционеров. (продаётся в строймаркетах от 150 до 200р за рулон в 50м) Более чем достаточно, даже если с 1,2,3...20 раза вырезать сектора не получиться [image] Толщина этого скотча 0,05 мм (пять соток) это гораздо толще даже усиленной пищевой фольги и с клеем возиться не надо.
Для изготовления секторов использовал пробойник из оргстекла, можно сделать трафарет нужной формы, скажем из пластмассовой линейки.
Напечатать на принтере чертёжик в виде сектора в масштабе 1:1, наклеить его на линейку и обточить линейку на точиле или напильником. А потом по этому шаблону ножичком из скотча секторов хоть увырезайся. Затем печатаем другой чертёжик, на котором изображен круг с разметкой под сектора, если не влазит в принтер, можно напечатать и собрать из нескольких фрагментов. Затем наклеиваем на РЕЗИНОВЫЙ клей вырезанные сектора " АЛ спинками" на этот чертёжик, снимаем защитную бумагу с секторов и наклеиваем АККУРАТНО это чудовище на диск. Хорошенько прижмите каждый сектор к диску и аккуратненько оторвите чертёжик с разметкой (резиновый клей должен легко отклеиться от фольги)
Именно РЕЗИНОВЫЙ не момент! За момент ответственности не несу [image] Смотрите чтобы центра чертёжика с разметкой и диска примерно совпали, а-то будет дисбаланс.
Так о банках! нет ничего проще. В любом магазе берём подходящую тару для сыпучих продуктов с крышкой (у меня пластиковая тара на 1,5 литра) обклеиваем изнутри и снаружи тем же скотчем (берите такую в которую пролазит рука, иначе намучаетесь, скотч ошибок не прощает [image] ) Оставляйте при этом расстояние от верхнего края банки до обоих обкладок не менее 30мм. (говорят может пробить, у меня такого не было) Кладём в банку слегка помятый кусок пищевой фольги, так чтобы она касалась токоведущего стержня и внутренней обкладки. Готово! Грамотно собранная банка доставит вам массу мучительных разрядов [image] если будете невнимательны
Так моторчики, все на 12в, на фотках, те что болтаются на проводах - Зе бэст, те что валяются рядом с паяльником - фи. Все импортные, стоят по 65р в магазинах электроники. Те что фи -покрупнее им маловато оборотов, но они помощнее и не греются.
Поскольку у меня привод прямой, оборотов мне не хватило. Те что бэст поменьше, они маленькие и злые, крутят так что ваще! греются но не криминал. Раскручавают всю установку оборотов до 300-400.
Шаровидные разрядники из полированных металлических ручек от шкафов (в магазине мебельной фурнитуры по 15р/шт)
На одной фотке можно увидеть пробой по секторам, о чём я писал ранее по поводу длины искры.
StSlam

18-12-2006 10:39 artlion!
Отличная работа! :)
Смотрю - мысли у людей сходятся... Фольгу такую прикупил ($10)еще пару месяцев назад. Диски - грампластинки достал (с плексом возиться лень)... Да вот незадача - времени собрать нет :(
Мысли по поводу т.н. "самовращения" (жаль - радиоэлектронику знаю на малом уровне) - метернитовская "тестатика" - это широкодиапазонный приемопередатчик, генерирующий помехи определенного вида, которые в свою очередь вызывают "срыв" энергии (откуда-то)... Например статики из атмосферы или индуцируют-таки напругу из ЛЭП... Что-то вроде гетеродина.
ЗЫ. Кстaти, моторчики такие водятся внутри эл. зубных щеток (Braun точно). А вот в дешевых - не уверен, хотя видел в продаже вариант ($4) на батарейках.

artemiy-z

17-01-2007 14:06 Я тоже заразился этой идеей, строю понемногу свою тестатику-дистатику. Считаю что общими усилиями следует иследовать банки по бокам машинки и часть с магнитом. Сверху тестатики кому непонятно находится долгоиграющий разрядник. А накапливание в лейденские банки происходить не должно т.к. это будет мешать вращению. В этом месте тестатика похожа на патент теслы US 514168
http://www.matri-x.ru/energy/pat_514168.shtml

artemiy-z

26-01-2007 11:17 Теперь немного теории:

Учитывая другую схему тестатики хочу предположить следующее взаимодействие:
Заряд по бокам тестатики появляется вследствии электростатического закона обуславливающего переход заряда от центра к краю, но не наоборот (подобие диода). Вспоминается конструкция вакуумной триодной лампы.
http://www.hcrs.at/ELEKTROS.HTM
http://www.hcrs.at/VIDEOS/ELEKTRE.MPG

Далее заряд проходит через два хитроумных устройства побокам машины и направляется в разрядник.
Теперь подробно:
Побокам машинки находиться какая-то помись хорька с сусликом:
По одним схемам одно по другим другое.
Принцип вродебы один. В центре находиться первичная обмотка, предположим с магнитом. Далее вторичная с одним концом-проводом. Далее оплётка, которая служит для лучшего переноса зарядов на предыдущую обмотку.
Говоря о разряднике следует заметить его место расположение и две катушки индуктивности сзади. Именно сзади т.к. такое расположение помогает верчению колеса тестатики.
Теперь обратимся к некоторым опытам по тестатики вследствии которых полученные заряды были собраны в лейденские банки и была разорвана связь с вращающим мотором. Диски какоето время вращались в обратную сторону. Следовательно собирать заряды нам то и ненадо. Поэтому есть разрядник. Но как заставить вращаться колесо в нужном направлении. А нужно приложить другую полярность, но как это сделать? Путём хитроумных устройств по бокам тестатики... Т.е. Полученная энергия какбы имеет инерцию и реализуется с профицитом. Дефицит нехватки оной идёт на раскручивание дисков. Кратковременно мы подаём обратную полярность... Темсамым имея в банках по бокам некое подобия теслы-бровина +вакуумного триода и трубки грея помноженного на законы фарадея. Собираем полученную энергию со средней обкладки-катушки имеющей один вывод и усилинной внешней оплёткой.

artemiy-z

26-01-2007 11:20 Один из методов, использованных в первые дни радио является магнитный усилитель. Катушка сокращает сопротивление обмоток, тем самым увеличивает текущий в цепи ток. Катушка L3 подключена к источнику постоянного тока и регулируется сопротивлением OR. Увеличение тока, для достаточно простой схемы было 400%. ("Radio Telephony" Alfred N. Goldsmith (1918) p195-7; and see "Magnetic-Amplifier Circuits" William A Geyger (1954) p82)

artemiy-z

26-01-2007 11:21 Кто особо недопетрил объясняю свою мысль:

Обратите внимание на катушки L1 и L2. Разверните их на 90 градусов по часовой стрелки. Теперь разведите их налево и направо. Электромагнит замените постоянным магнитом от колонок. Эта конструкция будет напоминать две банки по бокам тестатики.

artemiy-z

26-01-2007 11:22 Вот вам ссылка на рассмотрение:
http://website.lineone.net/~aarekhu/fe.zip

artemiy-z

26-01-2007 11:44 Попытки разобраться с тестатикой:
http://rimstar.org/sdenergy/testa/thpotsdc.htm
artemiy-z

27-01-2007 10:01 Хочу привезти анологию между патентом Грея и Тестатикой.

1. Оба устройства имеют высоковольтное электричество.
2. У обоих есть разрядник.
3. Если в тестатике имеется сочетание катушка и магнит (аналог диода), в патенте Грея есть вакуумный триод. Который тоже является диодом.
4. В тестатике после разряда обратная полярность помогает вращению колес. У Грея стоит диод, который её снимат и нейтрализует.
5. В двух устройствах присутствует электростатика.
6. Банки по бокам тестатики и трубка Грея структурно похожи между собой имеющимися функциями.
7. Оба устройства появились приблизительно в одно и тоже время.
8. У Грея важен короткий импульс в разряднике в Тестатике аналогично. Другого и быть не может изза лейденских банок лишённых электролита.

Васушена

03-02-2007 06:02 Господа! кто спрашивал про обратимость электрофорки? Могу Вас порадовать она обратима.

ага. А вот тут можно прочитать некоторые мысли по поводу обратимости и работе реполяризаторов
http://www.testatika.com/forum/index.php?showtopic=4&st=325

Так вот, покольку они подвижны их вытягивает из медной трубки (незнаю уж точно чем именно, пусть будет статикой) и они касаются АЛ обкладок дисков.

1. не эффективно. Тормозит и царапает фольгу(на фотке видно)
2. излишне.
Вытягивает их действиетльно статикой, но это совершенно лишнее.
Посмотри как Gema реализовал токосъемники:
Он сделал "щеточку" из несколько раз сложенного тонкого провода(0.1мм) и пропаял его с обоих сторон. Затем разрезал посередине. Получилось две щетки из мягкого волокна.
Второй способ: взял маленький NdFeB магнит от CD-Rom и приставил его к одной стороне тексталитовой пластины. С другой стороны подвел токосъемный медный провод(фольгу) и насыпал на него немного железных опилок. Магнит прилепился сам и создал "щеточку" из железных опилок. Опилки вообще диска не касаются. Сдесь важен радиус кривизны поверхности: чем он меньше тем лучше снимается статический заряд (принцип молниеотвода)

время зависит от ёмкости банок, у меня полтора литра :)

именно. А еще от силы трения в подшипниках и лепестках-токосъемниках

А так вполне могу предположить, что если у вас над головой ЛЭП,
ЛЭП тут нипричем.

АЛ обкладки дисков изготовил из АЛ скотча, для теплоизоляции систем вентиляции и кондиционеров.

Можно было использовать серебрянку и шаблон для покраски. Обошлось бы дешевле.
Короме того так можно сделать обкладки с перфорацией, чего на АЛ фольге добиться проблематично.
Перфорацию можно сделать сложив несколько шаблонов наложенных друг на друга: один шаблон с горизонтальными щелями, второй с вертикальными, еще один с общей дыркой задающей форму обкладки, и еще один для коммуникации "ободка". Если его не сделать остануться тонкие "лучи" на обкладке что будет способствовать утечке из нее на соседнюю.

Утечки надо избегать любой ценой! У тебя на фотке видно, что расстояние между обкладками ближе к центру слишком мало и их пробивает. Это значит что часть мех. энергии тратится впустую.
Вообще все разряды, тихие, искровые, дуговые это оч. хитрый процесс.

Вопервых газ не совершает колебания в момент прохождения через него эл.тока. Т.е. разрядник - своеобразный диод(ну, не совсем диод но близко), например в трансформаторе Тесла разрядник применяется длоя одностороннего прохождения тока от конденсатора, первичная катушка с низкой самоиндукцией не дает высокого потенциала при "сворачивании" поля и энергии больше некуда деваться кроме как во вторичку.
В обычном же LC-контуре происходят гармонические затухающие колебания и часть энергии поля переходит в тепло.

Вовторых дуговой/искровой разряд это потеря энергии на тепло и ионизацию но!
Втретьих ионизация окружного воздуха - источник успешной работы машины в целом, т.к. ее задача именно в разделении заряда. НА ионизированном газе эта задача выполняется гораздо проще.

Васушена

03-02-2007 06:33 Хочу привезти анологию между патентом Грея и Тестатикой.
...
3. Если в тестатике имеется сочетание катушка и магнит (аналог диода), в патенте Грея есть вакуумный триод. Который тоже является диодом.

У Грея, скорее сам разрядник является "диодом". Провод анода имеет очень низкую самоиндукцию, обратной ЭДС не достаточно, чтобы пробить слой воздуха. "Триод", а точнее некие прерывающий элемент(скорее пентод) используется исклюбчительно в целях создания короткого импульса. У Теслы для этого используется разрядное пространство и высокая входная частота (Грей работатет с постоянкой на входе, а Тесла - с переменкой)

А что делает сендвич из текстолита, алюминия и меди в "ногах" эл.магнита Тестатики - можно только годать. Есть мнение что это конвертор магнитного поля в эл. ток.
http://www.efir.com.ua/rus/a.php?r=4&d=27
Аналогия с сендвичем Тестатики очевидна.

4. В тестатике после разряда обратная полярность помогает вращению колес...

Скорее система рязрядников, позволяющая как то коммутировать цепь, чтобы банки подключились с обратной полярностью на машину.
Это позволит машине работать в таком цикле:
1. Первоначальный заряд с помощью внешней силы
2. накопление в банках
3. разряд, по достижению определенного потенциала, на противоположные пластины для поддержки вращения
4. повтор 2 и 3 до критического понижения температуры.
Когда ионизации будет не достаточно(темпер. упадет) машина остановится, но с постоянным притоком тепла в виде хотя бы солнечного света этот процесс может слегка подзятянуться до выхода из строя механических составляющих(оси, подшипники...)

sevikbel

09-02-2007 08:22 Хочется обратить внимание участников диалога на то, что помимо схожести "банок" с устройством Грея еще и схожестью с устройством Стивена Марка, там тоже при преобразовании применяются постоянные магниты, видимо всетаки ключевым моментом является ОСОБОЕ воздействие радиантной энергии на структуру магнита, или магнитное поле вокруг него, или как следствие на магнитое поле около него, вследствии чего в дальнейшем и получается нужная нам энергия, у Стивена Марка в середине его устройства находятся два "феритовых" кольца с обмотками, а сами кольца закреплены на тонких металических пластинах как мне кажется над магнитами, фото и видео самого устройства низкого качества, но анализируя его ранние устройства, где он демонстрирует воздействие магнита на устройство и более поздние устройства в принципе думаю что я прав. Так же у Грея магниты бурно реагировали на энергию его устройства, он использовал их по своему, установив их на ротор свего мотора.
С интересом слежу за экспириментами участников фрума, удачи Вам всем, побольше таких людей как ВЫ и мир стал бы гораздо чище, если в очередной раз торгаши не перетянут подобные блага в свою пользу.
ReZaK

28-02-2007 22:39 Хочу заметить, что вращая заряженную электрофорную машину энергии тратися гораздо больше, чем если вращать незаряженную или же вращать просто диски. Я лично в этом убедился на основе школьной электрофорной машины!
эскандэр

04-03-2007 10:16 Доброго дня уважаемые.
Долго мы жевали эту тему.Вот решил и сам приложить к ней свои руки.Но решил исхитриться,типо самый умный.
В результате решил попробовать сконструировать эту машину но с одним диском.все сделал как-бы правильно.Диск из оргстекла 22 см.14 элементов на нем из пищевой фольги.Но!,диск установил не вертикально а горизонтально.Собрал нейтрализаторы,токосъемники,все как и пологается по конструкции.
Все это крутит двигатель от приврда жеского диска,находящигося под кругом.Констатирую - зарядов НЕТ!Не пожалел и подключил к токосъемникам тестер.Результат - стрелка даже не дергается!
кто ответит,почему это не работает?Неужели нужно всетаки использовать 2 диска??
Gema

04-03-2007 11:05 Привет Эскандэр! Только что проверил на своей машине работу с одним вращающимся диском. Генерация есть, но значительно хуже, чем когда вращаются оба диска. Но запустить сразу такую систему не удается, надо сначала раскрутить оба диска (да хоть вручную), а затем один из них притормозить. Короче говоря, как и в любом деле, нужен стартовый капитал. В нашем случае нужно получить стартовый заряд (или на пластинах или в лейденках), который затем уже и будет перераспределяться по коллекторам и нейтрализаторам. Еще интересно наблюдать как резко увеличивается величина заряда (по свечению неонки и по силе "бития" током)после того, как только чуть-чуть совсем немного начинаешь сдвигать приторможенный диск со своего места. Если движение противоположное стандартному - заряд увеличивается значительно, а если сдвинуть хоть на пол-сектора в туже сторону, что и первый диск - то заряд почти мгновенно пропадает.
А способ размещения дисков по моему роли не играет, хоть вертикально, хоть горизонтально.
С уважением!
эскандэр

04-03-2007 11:59 Уважаемый Gema.
Мы видимо несколько не поняли друг друга.
У Вас 2 диска,один я так понял остановлен,а другой вращаетса паралельно первому.
В моей конструкции второго диска в корне не существует!
С уважением.
эскандэр

04-03-2007 12:00 И кстати у меня есть некоторые задумки как снять с этой машинки переменное напряжение.
С уважением.Эскандэр.
Gema

04-03-2007 18:26 Да нет, я идею понял. Вы производите вращение одного диска рядом с поверхностью другого, но не вращающегося, верно? Тогда как у Вас установлен нейтрализатор на нем? Вы фотку или рисунок своего аппарата приложите, так будет нагляднее.
С уважением!
эскандэр

04-03-2007 18:42 Уважаемый Gema.
Все проще.У тестатики 2 диска.У каждого есть нейтрализаторы и токосъемники.Так вот представьте,что мы оставляем всего лишь один диск.Со всем набором.Т.е. один круг,пара нейтролизаторов,и пара токосъемников.И все.И переносим эту конструкцию в область горизонтали.Тоесть - у нас получается половина машины тестатика.Второго диска просто нет.
С уважением.
Gema

04-03-2007 19:00 Другими словами говоря - это почти свободно вращающийся диск. А откуда статика? В принципе от трения приповерхностного слоя воздуха она конечно будет, но ... У меня дома их 7 штук разной конфигурации, да и опытов наставился от души, но вот с одним диском заряд ни разу не генерировался. Тут либо непосредственное трение нужно, либо второй кусок оргстекла. Но это только мое мнение. Может и вправду все заработает. С уважением!
эскандэр

04-03-2007 19:25 Уважаемый Gema.
А как-же тогда работает машина Toeplera?
Ведь в его конструкции расстояние между дисков заметно больше чем у тестатики!И по некоторым сведениям это не мешает ей роизводить энэргию,и как написано в некоторых собраниях - гораздо эффективней чем стандартная тестатика.
Хотя конечно я наверное не прав!!
В обоих случаях используются 2 диска.
Gema

05-03-2007 18:42 Эскандэр! Ты совершенно прав, в машине Топлера расстояние между дисками действительно значительно больше, НО посмотри на конструкцию внимательно - ведь в этой машине каждый диск вращается около пластиковой (диэлектрической) пластины. И именно от этого взаимодействия и набивается заряд. А от диска к диску он перемещается по специальному проводнику внизу машины.
Вот поэтому у меня и возникли сомнения в работоспособности твоей конструкции. Но с другой стороны, у меня на компе есть фотки по крайней мере двух рабочих однодисковых машин, просто по описаниям они работают хуже, чем двухдисковые.
С уважением!
эскандэр

05-03-2007 22:30 Спасибо за точное замечание.
Я сразу и не заострил внимания на эти пластинки у дисков у Toeplera.
Попробую установить второй пластиковый диск над первым,закрепленный намертво.И добавить банки-конденсаторы.
С уважением и благодарностью за ответы на обоих форумах!!
эскандэр

07-03-2007 15:05 Вот еще интересный вопрос - А различается по мощности сила тока в 2-х дисковой машине и однодисковой?Кто-нибудь это проверял?
Что напряжение падает,это и так понятно.А вот сила тока?
С уважением.
sevikbel

16-03-2007 11:53 Привет всем участникам и зевакам. Уважаемые, ктото может подсказать насколько силен вращающий момент на дисках в режиме их самораскручивания при заряженных конденсаторах. Если типа попытаться их остановить, насколько ощутимо сопротивление дисков к принудительному останову?

С уважением Сергей.