Электрофорная машина
из CD дисков и вентиляторов PC

Электрофорная машина собранная из компакт дисков и 2х кулеров. Вырабатывает около 20 000 Вольт, что ограниченно расстоянием зазоров между обкладками конденсаторов диска. Фотографии и описание по сборке. Легко повторяемое устройство.

Взял 2 CD-R диска ( проста с них довольно легко очистить слой носителя информации ) и очитстил их от покрытия, после чего обезжирил спиртом.Затем из алюминиевого скотча, который применяется для герметизации вентиляции, нарезал сектора и приклеил их на диски (рис.1).Такой скотч не проблема купить на строительном рынке. Далее взял 2 кулера от ИБП компьютера, хотя и можно любые другие, и вырезал из них двигатели, обкусив при это лопасти крыльчаток - чтобы не мешали щеткам электрофорной машины. Диски к двигателям закрепленны при помощи двух стороннего скотча.

Расстояние между дисками должно быть как можно меньше, от этого зависит КПД машины. Держатеели щеток сделанны из медного провода d = 1 мм а сами же щетки изготовленны из многожильного провода, хорошо подходит МГТФ. Запуск машины.... При паравильном расположении щеток и при условии что они касаются обкладок диксков, машина сразу вырабатывает напряжение при запуске двигателей. Но такое будет не долго и появиться зазор между щетким и обклатками...не беда. Для запуска надо либо вручную слегка прижать щетки или зарядить диски наэлектризованным предметом(например расческой).

Правильная работа машины характеризуется треском статического электричества и запахом озона около дисков машины. ВНИМАНИЕ!!!

Внимание!
Устройство высокого напряжения!
Будте аккуратны в его использовании!