Электрофорная машина

форум http://pro-radio.ru/power/2438/

AN1440
24.04.2006, 18:51

Все наверно видели электрофорную машину. Но - кто знает, как она работает???
Обычно говорят, что "что-то там мол де электризуется от трения...".
Нету там никакого трения, если внимательно рассмотреть. А что есть?
Num Lock ◊
24.04.2006, 19:06

В этой машине, конструкции Вимсхурста, знакомой со "школьных годов чудесных", трение как раз есть (такая меховая "натиралка" дисков). В машине Ван де Грааффа (которая с бесконечной лентой и двумя валиками) трения нету, есть соприкосновение разнородных материалов с их последующим разделением.
Также во многих конструкциях машин используется электрофорный эффект, который состоит в увеличении напряжения на заряженном конденсаторе при уменьшении его ёмкости (раздвиганием пластин). Поэтому "электрофорной" можно назвать не всякую электростатическую машину, а только такую, в которой используется электрофорный эффект.
История электростатических машин, внизу много ссылок на другие ресурсы: http://en.wikipedia.org/wiki/Electrostatic_generator
Техник ◊
24.04.2006, 19:10

2AN1440: ...Нету там никакого трения, если внимательно рассмотреть...

Я рассматривал реальную машину. Есть там трение. Диски огибают токосъемники у которых внутри такие металлические щеточки, трущиеся о диски. Я так понимаю что щеточки и электризуют, и снимают заряд. И еще там наклонные стерженьки на машине, вот на них тоже щеточки, трущиеся о диски - один токосъемник спереди, другой - сзади.
Техник ◊
24.04.2006, 19:12

Вот пока писал меня опередили [image]...

2Num Lock. Меховая натиралка? У нас были металлические - вроде как из тонких медных проволочек...

Num Lock ◊
24.04.2006, 19:22

Металлическая гребёнка расположена с диаметрально противоположной стороны от меховой. Она снимает заряды (за счёт коронирования) и передаёт их на леёденские банки, стоящие по бокам от дисков (лучше бы этих банок там не было, или они были бы хотя бы меньшей ёмкости).

AN1440
24.04.2006, 19:34

Меховой натиралки я не видел. Там щщётки металлические для ... для... короче, как у мотора постоянного тока щщётки, вот для чего для.
Там действительно чтой-то связано с насильственным раздвиганием обкладок заряженного конденсатора. Но вот как он первоначально заряжается?

AN1440
24.04.2006, 19:41

Когда мы учились на втором курсе, нам чтой-то демонстрировали при помощи этой машины. Что - не помню. Но на перемене один из наших подошел к аппарату, вставил руку между шарами, и сказал: Крутите!
Закрутили.
Возникла искра. Из левого шара в руку, а из руки - в правый шар. Товарищь даже не морщился.
После непродолжительного молчания нашелся знаток, заявивший: Там напряжение большое, а току почти нет совсем. Так любой дурак сможет.
- Попробуй!
- Запросто! Крутите!
- Бабаххх!
Экспериментатор сидит на полу, глаза смотрят в разные стороны.
-----------
Это лирическое отступление...

Vel
24.04.2006, 23:29

Там кажись 2 диска крутятся в разные стороны...

piligrim130
25.04.2006, 10:55

в перерывах между опытами шарики нужно было сводить - техника безопасности
а еще эти щеточки быстро снашивались

Ясь ◊
25.04.2006, 13:38

Принцип действия любой электрофорной машины (включая генератор Ван де Граафа) -- это направленный перенос зарядов с низковольтного источника на высоковоьллтный электрод.. В вандеграафе в качестве низковольтного источника используются внешние 5-20 кВ, а в "классической" электрофорной машине -- трение.

Num Lock ◊
25.04.2006, 15:46

Такой источник в генераторе Ван де Грааффа имеется не всегда. В большинстве самодельных генераторов (описания которых встречаются на многочисленных сайтах) он отсутствует.

Ясь ◊
27.04.2006, 16:32

Ну, это уже "не совсем" вандеграаф.Использование внешнего высоковольтного источника позволяет получать высокое напряжение большой мощности.

SAN ◊
01.05.2006, 23:27

Num Lock: В большинстве самодельных генераторов (описания которых встречаются на многочисленных сайтах) он отсутствует.

Мы в школе делали Ван-де-Граафа "по науке".
Источником была катушка Румкорфа.
Первую ленту из резинового бинта просто подожгли искрами.
Заменили на девчачью- шёлковую. Вот тут пошло...

Num Lock ◊
02.05.2006, 02:16

Но ведь чтобы катушка Румкорфа заряжала нижний барабан генератора, на её выходе должен быть выпрямитель. Интересно, какой он был?

Vel
02.05.2006, 19:12

Механический [image] (шутка)

Vel
02.05.2006, 19:12

.

Арс ◊
03.05.2006, 21:26

В генераторе, приведенном на рисунке в первых постах(с двумя пластиковыми дисками, расположенными близко друг к другу и вращающимися в обе стороны. т.е. в классическом школьном генераторе [image] диски заряжаются от трения с воздухом. А метталические проводки-щетки необходимы лишь для съема заряда. Это мое мнение.

Техник ◊
04.05.2006, 01:07

Арс, наши мнения совпадают

Ясь ◊
04.05.2006, 14:42

В ГВДГ с катушкой Румкорфа в качестве источника "низкого" напряжения роль выпрямителя, вероятно, играет контакт вала с диэлектриком в совокупности с несимметричностью напряжения на выходе катушки.

SAN ◊
04.05.2006, 17:48

Ясь: в совокупности с несимметричностью напряжения на выходе катушки.

Скорее всего так.
Мы тогда об этом не задумывались. А когда во время первых испытаний искра (жирная такая!) перекрыла больше 10см у физика тож волосы дыбом встали и он велел немедля эту хрень разобрать. Так что подробных исследований утановки не проводилось.

Num Lock ◊
04.05.2006, 18:41

http://en.wikipedia.org/wiki/Wimshurst_machine
Оказывается, в машине тов. Вимсхурста (с вращающимися дисками) трение не используестя.
"Машина самозапускающаяся, в том смысле, что она не требует подвода электроэнергии для создания начального заряда. Она, тем не менее, требует механических усилий для приведения дисков во вращение.
Т.е. диски были изначально немножко заряжены, а при вращении они ещё больше заряжаются за счёт электрофорного эффекта (увеличение напряжения на заряженном конденсаторе при уменьшении его ёмкости).

AN1440
05.05.2006, 02:35

Вот-вот! Здесь по всей видимости имеет место быть увеличение напряжения на конденсаторе при раздвигании его обкладок при неизменном заряде. Только вот вопрос: Откуда берется этот первоначальный заряд?

Это как "Секрет атомной бомбы" - нейтрон, разбивая ядро, выбивает 2 нейтрона, которые, разбивая 2 ядра, выбивают 4 нейтрона, которые, разбивая 4 ядра, .... А откуда берётся первый нейтрон???

AN1440
05.05.2006, 02:38

Кстати, получается, что выжимаемое из дисковой машины напряжение ограничено перекрытием по емкости.
А вот у тов. ВанДеГраафа - никаких ограничений нет. Там заряд с ленты сливается ВНУТРЬ шара, где по определению всегда нулевой потенциал. То есть, сливать можно бесконечно, пока не ё....

AN1440
05.05.2006, 02:53

Эти, блин, старинные названия...
Возможно, 100 лет назад каждый нормальный человек знал, что такое "катушка Румкорфа". А теперь такого понятия нет ни в учебниках, ни в энциклопедических словарях. Я догадываюсь, что это должно быть чем-то наподобие вибромеханического преобразователя напряжения, и такую штуку я даже видел, на 100 тысяч Вольт, размером с 2 трехлитровые банки. Но...
А еще у нас в институте, в том углу, где кафедра электротехники, имелась дверь с загадочной табличкой "УМФОРМЁРНАЯ". Что такое "умформёр" мне позже не смогли обьяснить даже профессиональные электрики.

iLnur ◊
05.05.2006, 07:37

Умформер - это механический преобразователь переменного напряжения в постоянное состоящий из электродвигателя переменного тока и генератора постоянного тока. Часто применяется в авиации, наглядный пример можно найти в троллейбусах и трамваях - там мотор-вентилятор переменного тока (охлаждающий тяговый мотор во время остановок) имеет привод к генератору постоянки на 30В заряжающему аккумуляторы (питающие всё низковольтное оборудование).

- это так - справка для тех кто возможно не знает.

NPI
05.05.2006, 10:17

В авиации умформеры применяют как раз наоборот - из акк. 24...27 вольт получают 115 В 400 Гц. Одно время использовал умформер для запитки авиационного оборудования от сети 220 В через транс и выпрямитель, он имел размеры с две литровые банки и мощу 3 Квт. Но ревел как зверь!

semm ◊
05.05.2006, 11:04

есть ещё сварочные умформеры, размером с 12 киловатную дизельную электростанцию типа хонда. а в вандеграафе для изоляции какойто газ используется, жутко токсичный говорят...

Техник ◊
05.05.2006, 11:18

Газ для изоляции - скорее всего "электрический газ" - гексафторид серы. Атоксичный ли - не помню. Его еще в некоторые стеклопакеты закачивают.

Дмитрий М ◊
05.05.2006, 11:37

Гексафторид серы (название - ЭЛЕГАЗ) в стеклопакеты???? На х.. он там нужен? Для электрозащиты от прямого удара молнии? Аргон - да, закачивают, для теплозвукоизоляции.

AN1440
05.05.2006, 11:37

iLnur: механический преобразователь переменного напряжения в постоянное состоящий из электродвигателя переменного тока

Дык и говорили бы - "электромашинный преобразователь". Это понял бы каждый дурак. А то - "Умформёр" какой-то...
------------
Гексафторидсеры - вроде как закачивают в теннисные мячи. Этот газ, в отличие от воздуха, из них не просачивается наружу прям сквозь резину. А вот просачивается ли сквозь него электричество... ? Хотя это неважно: если такой мяч попадет в лоб - удар будет не хуже электрического!

AN1440
05.05.2006, 11:49

А в секлопакеты - для теплоизоляции - любой газ может быть закачан. А именно Аргон - я так думаю, для предупреждения разрушения резины образующимся из воздуха на солнечном свету озоном. Хотя... Там наверно и не резина вовсе, силикон какой-нибудь, которому все озоны похрену...
Что-то мне кажется, это реклама просто. Типа "Не содержит дихлордифенилтрихлорметилметана" (это о грузинском вине)

SAN ◊
05.05.2006, 12:34

\\\Дык и говорили бы - "электромашинный преобразователь". \\\
Электромашинный преобразователь - это более широкое понятие наверно.
У нас например по схеме мотор-генератор использовался преобразователь трехфазого напряжения частоты 220/380В 50Гц в тоже напряжение, но 400Гц на несколько десятков киловатт.
Стоять рядом с ним при работе - страшновато, хоть фундамент и бетонный.

Num Lock ◊
05.05.2006, 13:09

Мне почему-то всегда казалось, что не "умформЁр", а "умфОрмер".

iLnur ◊
05.05.2006, 13:28

AN1440: Дык и говорили бы - "электромашинный преобразователь". Это понял бы каждый дурак. А то - "Умформёр" какой-то...

Мы же не называем троллейбусы "автобусами на электрической тяге", а лифт "стационарным подъёмником с вертикальным движением кабины или платформы по жёстким направляющим, установленным в шахте".
Многие вещи имеют свои собственные названия...

AN1440
05.05.2006, 13:43

Только почему-то в справочниках этих названий не сохранилось...

AN1440
05.05.2006, 13:45

и, кстати, "лифт" - это по-иностранному значит просто "поднимать". Это типа как "лифчик" у женщин - поднимает чегой-то. Хотя... по-моему - и без него нормально...

Num Lock ◊
05.05.2006, 15:09

Катушка Румкорфа, по-моему, в справочниках сохранилась, весьма известное название.
А вот умформерами чаще называют повышающие электромашинные преобразователи (например, для питания ламповых радиоприёмников от низковольтных батарей), а понижающие, как в троллейбусе, называют "мотор-генераторами".
Для справки: умформер имеет несколько меньший кпд, чем вибропреобразователь, но больший срок службы. К тому же, в вибропреобразователях сменным элементом является готовый модуль - вибратор (он похож на электролитический конденсатор, но имеет панель, как у октальной лампы), а в умформере надо только иногда менять щётки, как в любом коллекторном двигателе, и всё.

vizzy ◊
05.05.2006, 15:18

AN1440: и, кстати, "лифт" - это по-иностранному значит просто "поднимать".

Кстати, есть два варианта: английский - lift, американский - elevator, в разных вариантах английского означают одно и то же, а в русском - разные вещи

Num Lock ◊
05.05.2006, 15:27

Оффтоп: по-моему, "лифчик" с "лифтом" никак не связан, ибо он от слова "leaf": http://pda.lingvo.ru/ … 28;45;6e;2d;52;75;29

iLnur ◊
05.05.2006, 16:08

Num Lock: он от слова "leaf"
фИговый что-ли?

Num Lock ◊
05.05.2006, 16:10

По той ссылке среди вариантов и такой есть.

Ясь ◊
05.05.2006, 16:22

Что касается гексафторида серы -- когда он "новый", он для организма нейтрален, так как атомы фтора так плотно облепляют серу со всех сторон, что к связям S-F ничего не пробивается, так что в человеческом организме SF6 совершенно инертен. Но если в нем происходит один или несколько разрядов -- он разрушается, и получившаяся смесь фтора (!) и фторидов серы уже абсолютно смертельно ядовита.

Техник ◊
05.05.2006, 16:41

Гексафторид серы в стеклопакеты - читал года три назад в ГОСТе на стеклопакеты. Мож сейчас и найду ту ссылочку. А в стеклопакеты его - на бабки разводить, наверное...

Техник ◊
05.05.2006, 16:45

Камеры стеклопакетов для окна ПВХ могут быть заполнены:

- осушенным воздухом;

- инертным газом (аргон - Аr, криптон - Кr и др.);

- шестифтористой серой (SF6).

http://www.kbe-online.ru/gost2.html

Вот такие пироги...

Num Lock ◊
05.05.2006, 16:56

На воздухе, не обязательно осушенном, при атмосферном давлении может работать простейший азотный лазер: http://technology.niagarac.on.ca/ … lasers/LasersTEA.htm
Такой лазер, кстати, можно питать от электрофорной машины любой конструкции, только осторожно: в лазере имеется высоковольтный конденсатор.

TEX ◊
05.05.2006, 17:44

Триггерная лампа на азоте?

Num Lock ◊
05.05.2006, 17:52

Прямо под схемой написано, что тиратрон водородный, но он в азотном лазере необязателен. Обычно вместо него ставят искровый промежуток, который пробивается при достижении достаточного напряжения по мере зарядки конденсатора. В этом случае азотный лазер выдаёт импульсы не по запускающему сигналу, а периодически, как релаксационный генератор.
Такой подход имеет следующий недостаток: воздушный искровый промежуток, использующийся вместо тиратрона, сильно шумит и генерирует озон.
(Речь идёт об описанном внизу текста азотном лазере, сделанном из эксимерного. Эксимерный лазер, если верить тексту, "автоматически" превращается в азотный, если вместо галогена (фтора или хлора) подать смесь азота с гелием (можно, наверное, и просто воздух - естественную связь азота с кислородом). Галогены, используемые в эксимерном лазере, не только дороги, но и ядовиты, в связи с чем лазер и был переделан в азотный. У азотного лазера длина волны примерно в 2 раза больше, чем у эксимерного)

Техник ◊
05.05.2006, 17:57

Кстати, триггерная лампа лазера в ЮТе работоспособна? И можно ли ее делать не из кварца, а из стекла? А вообще делал ли кто-нибудь лазер из ЮТа? И где можно узнать о триггерных лампах - поиск не рулит [image]...

Num Lock ◊
05.05.2006, 18:01

Думаю, что лампа-то из описания в ЮТ работоспособна (несмотря на смешной способ зажигания разряда - зажал пальцем шланг, давление упало, и - разряд), но вот только там излучение этой лампы идёт на возбуждение рубинового стержня, который неизвестно где взять.
В азотном же лазере рабочим телом служит сам воздух, и даже зеркала не нужны. Но излучение у него не красное, а жёсткое ультрафиолетовое (200 с чем-то нм).
А эксимерными лазерами, у которых излучение находится в области ещё более жёсткого ультрафиолета, раньше пытались близорукость лечить.

TEX ◊
05.05.2006, 18:14

А как быть при такой схеме с "обратным ударом" - когда разряд в откачанной трубке проскочит не между двумя электродами, а между электродом и Вашим пальцем?
Насчет триггерной лампы по описанной в ЮТ методике - считаю что идея вполне состоятельна, так как при малом давлении воздух весьма паршивый изолятор (в ИФК-2000 давление газа - 400 мм.рст, а это пол-атмосферы) . Но пальцем бы я не стал затыкать.

Num Lock ◊
05.05.2006, 18:17

Вообще-то там затыкание пальцем, вроде бы, происходит через длинный шланг, но ведь когда давление низкое, может и через такое расстояние пробить.

TEX ◊
05.05.2006, 18:27

Num Lock: А эксимерными лазерами, у которых излучение находится в области ещё более жёсткого ультрафиолета, раньше пытались близорукость лечить.
Жесть! УФ-лазером в глазик!
Num Lock ◊
05.05.2006, 18:34

Да и сейчас пытаются. http://www.google.ru/ … A+%E2+Google&lr= Я бы не согласился.

Техник ◊
05.05.2006, 18:40

Не, там не рубиновый стержень, а трубка с раствором органического красителя. А раствор - на МЕТАНОЛЕ.
Охота что-то такую лампу сделать. Но вот где взять кондер 15 мкФ 2 кВ - ума не приложу. Да и кварцевой трубки нет

TEX ◊
05.05.2006, 18:46

взять N-ное количество кондеров от СВЧ-печки. А заодно и MOT приспособить. А кварцевую трубку от бытового обогревателя.

Техник ◊
05.05.2006, 18:53

Про кондеры от печки я уже думал - дорого. МОТ нафиг не надо - строчника хватит на первый раз. А трубка от обогревателя будет великовата

Num Lock ◊
06.05.2006, 02:21

MOT может выдать до нескольких ампер, при напряжении, измеряемом киловольтами, очень опасная штука, не рекомендую юзать даже очень опытным.
Всё, вспомнил, лазер из ЮТ действительно на красителях. Такие лазеры характеризуются высокими требованиями к интенсивности накачивающего излучения. Поэтому на практике иногда лазеры на красителях накачивают азотными лазерами.

piligrim130
06.05.2006, 09:31

в институте видел лазер житкосной , конструкция длиной 2 метра [image] в сечении 100 на 100 мм
использовался для фотографирования голограм - вся конструция собералась на масивной плите под которой помещались
автомобильные камеры для дефирования вибраций .
Кондеры можно на рынке купить - в питере на юноне есть 200-500 р, трубку можно от прожекторной галогеновой лампы или лампы от
печки принтера , а вот как зеркала сделать ?

TEX ◊
06.05.2006, 11:56

В книге Войцеховского есть описание рубинового лазера, вот тока автор прост как пять копеек - найдите рубиноый стержень, отполируйте торцы с точностью 0,01 мкм, посеребрите. Как альтернатива предлагается использовать некий вольфрамиан кальция, что, конечно же облегчает задачу. При этом схема дивайса проста как выеденное яйцо.
Пишу под мухой, если что не так, простите.

Num Lock ◊
06.05.2006, 12:03

Вот поэтому надо путь в мир самодельных лазеров начинать не с лазера на красителях, а с азотного лазера, там зеркала не нужны.

TEX ◊
06.05.2006, 12:06

Путь в мир лазеров начинается с разобранного CD/RW-привода. Никаких конденсаторов на 2 KV, никаких триггерных ламп.

Num Lock ◊
06.05.2006, 12:24

Путь в мир лазеров вообще начинается с лазерной указки. А вот путь в мир САМОДЕЛЬНЫХ лазеров имхо должен начинаться с лазера азотного, а не на красителях.
Я не делал азотный лазер, но, судя по многочисленным описаниям и отзывам, ничего сложного там нету. Главное - осознавать, что в лазере имеется высоковольтный конденсатор.

Техник ◊
08.05.2006, 14:14

Нештатное использование электронных компонентов

16 января, 20:04: TEX

Керамическая полупрозрачная трубка из натриевой лампы ДнАТ-400 отлично заработала как импульсная лампа для стробоскопа, возможно годится как замена ИФК-120...

А в лазер ее? И откуда "выковырять" [image], кроме как купить?

TEX ◊
08.05.2006, 15:35

Техник: А в лазер ее? И откуда "выковырять" , кроме как купить?
Не проверял. Она не совсем импульсная лампа, вспышка от нее слишком затянута - мягкая даже на глаз, причем не голубого, а белого с желтизной света. Я думаю что такой свет не годится для накачки лазера.
Добывается она разбиванием ДнАТ-400, а саму ДнАТ достал у себя на объекте, а где покупать - не знаю. Дома лежит еще одна целая лампа.

Техник ◊
08.05.2006, 15:42

"Выковырять" - это было саму ДнАТ-400

Для триггерной лампы из ЮТа конденсатора в 1 мкФ вместо 15 не мало будет?

TEX ◊
08.05.2006, 15:57

Техник: "Выковырять" - это было саму ДнАТ-400
Ну не знаю. Вывернуть где-нибудь, тока где - не знаю. Это смотреть надо.

Для триггерной лампы из ЮТа конденсатора в 1 мкФ вместо 15 не мало будет?
Маловато. Учитывая что разрядная емкость в цепи - 47,0 x 400, заряжается от сети, через выпрямитель на одном диоде, с проволочным резистором на 100 ом, чтоб убрать бросок тока через диод при зарядке. При 1 мкф (и напряжении около 300 в) боюсь что работать не будет - в лампе зажгется дуга. А при 2-х киловольтах лампа будет сама пробиваться без поджига.
vizzy ◊
08.05.2006, 21:07

TEX: Ну не знаю. Вывернуть где-нибудь, тока где - не знаю. Это смотреть надо.
Не такие они и дорогие...

TEX ◊
08.05.2006, 21:14

vizzy: Не такие они и дорогие...
Жаба задушит новую разбивать, скока бы она не стоила. За счет предприятия как то легче это сделать.
Num Lock ◊
08.05.2006, 22:01

Только зачем, если она всё равно не будет работать в лазере на красителях, поскольку не обеспечит достаточной интенсивности?
Сегодня попробовал устроить дугу от маломощного преобразователя, предварительно положив на один из электродов немного поваренной соли. Получил характерное для натрия жёлтое свечение. Такой вопрос, не надышался ли я хлором?

Num Lock ◊
08.05.2006, 22:03

Только зачем, если она всё равно не будет работать в лазере на красителях, поскольку не обеспечит достаточной интенсивности?
Сегодня попробовал устроить дугу от маломощного преобразователя, предварительно положив на один из электродов немного поваренной соли. Получил характерное для натрия жёлтое свечение. Такой вопрос, не надышался ли я хлором?

TEX ◊
08.05.2006, 23:09

Ну может совсем чуть-чуть
На самом деле я жег 30-амперную электродугу (50 вольт) на самодельных графитовых электродах в которых было сверление заполненное плавленой солью. Ничего, не надышался.

Техник ◊
08.05.2006, 23:49

В школьные годы собирал преобразователи по такой (в аттаче) схеме. Как она с точки зрения экономичности и т. п .?
Я дугу от строчника на блокинг-генераторе в зеленый цвет борной кислотой красил [image] , пока 2N3055 не сгорел [image] Хочу собрать преобразователь по старой схеме - стоит ли? - Не нравится на блокинг-генераторе.

TEX ◊
08.05.2006, 23:59

Я думаю что в блокинг-генераторах нет смысла. Сам я получил лучшие результаты при использовании флай-бэка с задающим генератором на NE555

Техник ◊
09.05.2006, 00:07

Флай-бэк - это как? - Я в радиолюбительстве давно, но...

Num Lock ◊
09.05.2006, 00:20

Флайбэк - значит обратноходовый. У меня преобразователь поскромнее. Однотактный, на КТ809А. 2 кВ, 17 кГц, 1 Вт.
ЗЫ смотрю на название ветки - "Электрофорная машина".

Техник ◊
09.05.2006, 00:26

У меня сперва был на КТ903Б, где-то поболее 6,3 кВ - керамические кондеры на такую напругу трескались. Килогерц, наверное было 15-18 (еще не было осциллографа). Мощность не знаю - но дуга была 12-13 мм.

Техник ◊
09.05.2006, 01:05

Запаял в блокинг новый 2N3055 - и не порадовало качество дуги - часто срывалась на искры. Уменьшил зазор в магнитопроводе строчника - дуга стала получше. Сейчас буду паять схему из аттача на КТ926Б...

TEX ◊
09.05.2006, 14:53

Техник: Запаял в блокинг новый 2N3055 - и не порадовало качество дуги - часто срывалась на искры.
Техник, прдлагаю попробовать вам собрать мою схему. Я раньше так делал, работало неплохо.
P.S Магнитопровод для трансфа - от какого-нибудь строчника, транзисторы - мощые, по вкусу.

Техник ◊
09.05.2006, 15:00

По такой схеме я когда-то делал - давно было, не помню результаты... Сейчас еще раз попробую. А как в такой схеме менять частоту? И в каких пределах?

TEX ◊
09.05.2006, 15:04

Меняется подбором С1, также в небольших пределах резистором R1, им же подбирается оптимальный режим блокинг-генератора.

TEX ◊
09.05.2006, 15:11

Num Lock: ЗЫ смотрю на название ветки - "Электрофорная машина".
Так мы и делаем электрофорную машину нашего времени - без подвижных частей.

Техник ◊
09.05.2006, 15:15

У КТ926Б рядом с одним из выводов стоит точка - это эмиттер или база?

Техник ◊
09.05.2006, 15:15

Случайно

TEX ◊
09.05.2006, 15:27

Не знаю. Вот случайно нашел в инете. А вы действительно хотите использовать именно эти транзисторы?
Может быть чего попроще, ну там, КТ805, или что нить в этом роде.

Техник ◊
09.05.2006, 15:32

У нас одинаковые картинки - и обе без точек
Сейчас посмотрю что-нибудь попроще, может найдется что-нибудь парное.

TEX ◊
09.05.2006, 15:37

В этой схеме нормально работают старые П213-П217, тока полярность питания надо сменить. Если есть, можно их использовать.

Техник ◊
09.05.2006, 15:41

Заведомо исправные есть КТ818Г в пластмассе. А можно использовать непарные транзисторы, напримет П216А и П214Г?

TEX ◊
09.05.2006, 15:44

Вполне. У меня было П214+П217, причем один почти без радиатора. В таком случае ориентируйся по мощности самого слабого из них.

Техник ◊
09.05.2006, 18:21

Собрал, включил. Транзисторы грелись слабо. переменным резистором дуга регулировалась от 7 мм тонкой сине-фиолетовой (беззвучно) до 11 мм толстой оранжево-синеватой (писк такой не оч. слабый). Далее прошило катушку строчника [image] - дуга исчезла, а звук остался (внутри катушки). Исправность транзисторов установильсь заменой сгоревшей вторикки строчника первичкой, от которой удалось "засветить" неонку и получить маленькую дугу. Где купить строчник? - в Чипе и Дипе не бывает...

Num Lock ◊
09.05.2006, 19:01

Из телевизора выброшенного вытащить. Соблюдая осторожность, вдруг умножитель или анод кинескопа ещё заряжен.

Техник ◊
09.05.2006, 19:10

Уже год не встречались на пути

TEX ◊
09.05.2006, 20:04

Техник: вы собирали по своей схеме или по моей? Если по моей, то я не припомню чтоб у меня летела вторичка от строчника, возможно она у вас оказалась уже слишком старой и не выдержала.
Насчет того чтоб купить - то сейчас в продаже тока хиленькие и неразборные ТДКС-ы с диодами внутри. Придется, как сказал Num Lock, добывать на вторичном рынке.
Num Lock: ваш совет в целом правильный, разряд конденсаторов умножителя или второго анода кинескопа очень неприятно, но в общем не смертельно.

Техник ◊
09.05.2006, 20:10

ТЕХ, по вашей. Да строчник года древнего был.

TEX ◊
09.05.2006, 20:11

Он был стар и просто не выдержал.

TEX ◊
09.05.2006, 20:25

Один мой знакомый пытался собрать преобразователь для лампочки ЛБ-4. Намотал ферритовое кольцо, собрал блокинг-генератор на полевом транзисторе IRF (какой-там, совсем маленький) Включил - заработало. Да вот беда, с намоткой вторичной обмотки перестарался [image] , после чего демонстрировал дугу от этой обмотки длинной в 15 мм.
А я, будучи ребенком, забрался на крышу универсама, демонтировал с неоновой вывески трансф на 10 000 вольт (20 мА), привез его домой, высушил, подключил, после чего от души забавлялся высоковольтными опытами. Тогда я уже был в курсе, от чего этот неон пашет.

Техник ◊
09.05.2006, 20:25

Да, 195... год.
Каккое минимальое давление можно получить перистальтическим насосом? И как его измерять?

TEX ◊
09.05.2006, 20:32

Там небольшое давление, как мерить - имхо, каким-нибудь манометром. А я такой штукой пользовался, когда азотную кислоту переливал. Называется "Насос для перекачки агрессивных жидкостей"

Техник ◊
09.05.2006, 20:40

Я имел ввиду рязряжение [image] Манометры есть - нет вакууметров

TEX ◊
09.05.2006, 20:50

А фиг его знает тогда. Откачивать чего решил?

Техник ◊
09.05.2006, 20:57

В планах на будущее - триггерную лампу. На более близкие времена - вакуумное фильтрование...

TEX ◊
09.05.2006, 21:03

Я мечтаю приобрести ручной вакуум-насос. Желание делать триггерную лампу нет, зато полезная штука при вакуумной пропитке обмоток. К примеру, готовая катушка от строчника, ну сколько она даст - максимум 20 kV, а намотать самому вручную можно хоть на 50 kV.

Техник ◊
09.05.2006, 21:10

Во-во, обмотки под вакуумом - тоже классно. Есть у меня пластинчатый насос, но разряжение он плохое дает, я его чаще на нагнетание использую (0,8 атм), с масляным фильтром - продуть что-нибудь и т. п.

TEX ◊
09.05.2006, 21:28

Нас скоро выселят с этого форума на high.h1.ru

Num Lock ◊
09.05.2006, 22:11

Имхо в высоковольтных опытах вакуум-насос хорош для другого - получать разряды, близкие к тлеющим.
А трансформатор от неоновой рекламы для высоковольтных опытов очень опасен: там частота 50 Гц, поверхностный эффект отсутствует напрочь.

Техник ◊
09.05.2006, 22:23

Num Lock: А трансформатор от неоновой рекламы для высоковольтных опытов очень опасен: там частота 50 Гц, поверхностный эффект отсутствует напрочь.

Вот поэтому у меня его нет

Num Lock ◊
09.05.2006, 22:42

.

Num Lock ◊
09.05.2006, 22:42

И хорошо, и не надо. А трансформаторы от микроволновых печей ещё опаснее. Мало того, что мощность больше, ещё и последовательный дроссель, ограничивающий ток, отсутствует. Зажглась дуга - выбило пробки. Не говоря уж об опасности для жизни.
Лучше "играться" с маломощным преобразователем, но всё равно соблюдать меры предосторожности.

TEX ◊
09.05.2006, 22:54

Num Lock: И хорошо, и не надо. А трансформаторы от микроволновых печей ещё опаснее. Мало того, что мощность больше, ещё и последовательный дроссель, ограничивающий ток, отсутствует.
А в повышающем от неона тож никаких дросселей нет, это просто две соединенные полуобмотки, точка соединения которых соединена с корпусом трансфа. Я попал под эти 10 000 вольт 50 гц - не столько ударило, сколько обожгло.
Сетевая обмотка тоже из двух полуобмоток, и тоже со средней точкой на корпусе.
<offtop> Сейчас ходил смотреть салют... в самой близи... около солнцевского пруда. Ударными волнами отбило весь потрох </offtop>

Num Lock ◊
09.05.2006, 23:20

Про среднюю точку тоже читал, но вроде бы в трансформаторах для неоновой рекламы и способ ограничения тока на уровне 20 или 40 мА, в зависимости от модели трансформатора, тоже имеется. То ли индуктивность самой обмотки, то ли ещё как. Иначе при зажигании разряда в трубке происходило бы короткое замыкание. Но при столь низкой частоте для человека опасен и такой ток.

TEX ◊
09.05.2006, 23:53

там этих трубок не одна... Да и на одной такое пробойное напряжение, что беспокоится не о чем. от 220 такую трубку не прострелит никак.

Num Lock ◊
10.05.2006, 01:17

Без последовательной индуктивности произошло бы замыкание вторичной обмотки, по причине отрицательного динамического сопротивления разряда в трубке. А при коротком замыкании вторичной обмотки ток первичной обмотки тоже резко возрастает.

TEX ◊
10.05.2006, 05:47

Ну нет там никакого ограничителя, и вообще там нет ничего. Это простой трансформатор без всяких излишеств, простой как пять копеек. Там даже магнитного шунта (как в MOT-е) нет.

Num Lock ◊
10.05.2006, 10:07

А чем тогда ток ограничивается? Вряд ли активным сопротивлением обмотки - будет греться. Значит, индуктивным. Раз нет отдельного дросселя, значит, это сама вторичная обмотка имеет такую большую индуктивность.
А в блокинг-генераторах малой мощности, думаю, выходной ток ограничен ещё проще - мощностью первичной цепи. А в строчнике - ещё и актив. сопротивлением высоковольтной обмотки (несколько кОм).

Mastak ◊
10.05.2006, 11:22

Вот не поленился, откопал схемку на бумажном носителе и оцифровал (аттач).

Ничего нового, ей больше 20 лет. Это мы клепали высоковольтные гененраторы для цеховиков, делавших полиэтиленовые пакеты с рисунком. Трудней всего было мотать ВВ обмотку: фторопласт, пропитка... Как-то впопыхах ВВ провод закрепили металлическим хомутиком, получился КЗ виток. Но генератор работал: пищал, потел, выжег изоляцию под хомутиком...

TEX ◊
10.05.2006, 11:48

Mastak: Вот не поленился, откопал схемку на бумажном носителе и оцифровал (аттач).
Такой схемы не видел, было бы любопытно собрать. Жаль только что провод ПЭЛШО сейчас нереально достать. А наматывать - так ведь больше наматывал и ничего.
Mastak, а на чем вы рисовали эту схему?

TEX ◊
10.05.2006, 11:55

Num Lock: А чем тогда ток ограничивается?
Ничем. Те кто это придумал, видимо даже не догадывались об отрицательном сопротивлении. Я впрочем, тоже.

Вряд ли активным сопротивлением обмотки - будет греться. Значит, индуктивным. Раз нет отдельного дросселя, значит, это сама вторичная обмотка имеет такую большую индуктивность.
Врядли. Я соединял высоковольтные обмотки двух таких трансфов, и получил на первичной обмотки второго трансфа 220v в неизменном виде.

Num Lock, я безусловно уважаю ваш подход к технике безопасности, но как мне кажется, вам стоит быть немного смелее. Можно всю жизнь боятся электричества, а попасть под машину.

А в блокинг-генераторах малой мощности, думаю, выходной ток ограничен ещё проще - мощностью первичной цепи. А в строчнике - ещё и актив. сопротивлением высоковольтной обмотки (несколько кОм).
Хехе, там уж скорее вторичка ограничивает, у нее действительно большое сопротивление.

Num Lock ◊
10.05.2006, 13:04

Я и не боюсь высокого напряжения, просто все мои высоковольтные опыты прекрасно получаются и на маломощных преобразователях. Правда, я пробовал свой преобразователь умощнять. Для этого вместо КТ805АМ поставил КТ809А, и теперь можно подавать вместо 12 В целых 24, и транзистор остаётся живым. После такой модернизациии мощность с 1 Вт повысилась до 4..5, и дуга стала посолиднее. Причём мощность всегда можно понизить до первоначальной (1 Вт), если снова подать 12 В. Большинство опытов я провожу на такой, пониженной мощности - хватает.
ЗЫ но ведь если выходной ток трансформатора для неоновой рекламы не ограничен, то почему тогда не выбивает пробки, и почему трубка не лопается, подобно "деточке" из рекламы сока?
Ведь газовый разряд, с его отрицательным динамическим сопротивлением, очень похож на ту "деточку": сколько дашь амперчиков, столько и сожрёт. Дашь слишком много - лопнет, но всё равно сожрёт.

Mastak ◊
10.05.2006, 14:10

TEX: ...на чем вы рисовали эту схему?

Sprint Loyout, "переделанный" под рисование схем. Меня тут по этому поводу уже упрекали в примитивизме, но мне нравится.

Тип провода тут не важен. Просто для ВВ обмоток есть определенная технология, которой лучше придерживаться.

DWD
10.05.2006, 14:12

Mastak: Вот не поленился, откопал схемку на бумажном носителе и оцифровал (аттач).

Вы бы ещё "сожмакали" картинку, что бы трафик не "портила"...
В DjVu, например, она же "весит" 2,5КБ вместо Ваших 138КБ...

TEX ◊
10.05.2006, 14:12

Ну во-первых там всего 20 mA, да и трубок там не одна в общем. Ограничения нет никакого -скорее вего потому что при своей мощности трансф не может дать больше амперов чем могут взять эти лампы. Грется ему при этом необязательно. Да и лампты там - 3 киловольта падения лампе это немало.
Я когда-то пробовал капиллярную неоновую лампу от высоковольтного фазоуказателя УВН в 380 включать через "контрольку", - так эта лампочка еле светилась, и даже не думала выжрать из сети больше, хотя могла.

TEX ◊
10.05.2006, 14:15

Mastak: Sprint Loyout, "переделанный" под рисование схем.
Mastak, поделитесь библиотеками если можете. Мне очень понравилось

DWD
10.05.2006, 14:19

Num Lock: ...если выходной ток трансформатора для неоновой рекламы не ограничен, то почему тогда не выбивает пробки, и почему трубка не лопается...

При больших коэффииентах трансфомации очень трудно получить хорошую связь между обмотками. По этому в таких ВВ трансах коэффициент связи мал, в результате - "автоматическое" ограничение тока нагрузки.
По моему, при коэффициенте связи 0,8 трансфоматор уже не боится короткого замыкания в нагузке.

Mastak ◊
10.05.2006, 14:30

To TEX, если я правильно прочитал Ваш адрес, то ловите.

Mastak ◊
10.05.2006, 14:35

DWD: ..."автоматическое" ограничение тока нагрузки.

А мой оказался, видимо, "неавтоматическим" - выдал голубую искру и перегорел. Помню свое детское разочарование...

Такой ржавый ящик, весом и размерами похожий на автоаккумулятор, сверху залит смолой, да, Num Lock?

Num Lock ◊
10.05.2006, 14:43

Не знаю, я с трансформаторами для неоновой рекламы не игрался ни разу. Их, в отличие от строчников, не выбрасывают, а тырить не хочу.
Всё, вспомнил, на каком-то сайте писали, что в этих трансформаторах ограничение тока происходит за счёт слабой связи между обмотками. А Ваш, наверное, не от неоновой рекламы, а ещё от чего-то. Всегда думал, что они размерами гораздо меньше автоаккумуляторов.

Mastak ◊
10.05.2006, 16:39

Извиняюсь, Num Lock, я обращался к TEX-у.

Нынешние рекламные - герметичные, белые, размером примерно с блок сигарет. Вот тут я уже показывал его фрагмент.

Num Lock ◊
10.05.2006, 18:06

Ну да, а я крышку от такого трансформатора показывал (её поменяли, а старую бросили). Самого трансформатора у меня нету. Думаю, что он электронный. А может быть, нет.

TEX ◊
10.05.2006, 18:53

Mastak: Такой ржавый ящик, весом и размерами похожий на автоаккумулятор, сверху залит смолой, да, Num Lock?
Ээ.... Неа. Это такой маленький железный ящичек... размером, скажем, в две буханки хлеба. Внутри битума нет, все прекрасно разбирается, магнитопровод похож на магнитопровод трансформатора ТС-180. Катушки сетевых полуобмоток - изолированы лакотканью и пропитаны, высоковольтные полуобмотки - залитые наглухо эпоксидной смолой. Средние точки всех полуобмоток соединены с ящиком. Выведены обмотки наружу через изоляторы из рыжего карболита с герметичными навинчивающимися крышками, сетевые провода под болт с гайкой, высоковольтные провода - под цанговый зажим.
Крышка ящика держится на защелках, ни единого болта.
А из больших ржавых ящиков от неоновой рекламы с крыши завода я любопытства ради пробовал вытапливать битум в термичке. Трансф там тоже маленький.
Mastak: письмо не получил пока, если что - мои адреса i486#nm.ru или lkcx#yandex.ru Буду ждать!

Техник ◊
10.05.2006, 19:22

Купил новый строчник - опять не фурычит. Транзюки что ли сгорели... Оба холодные, но пищит транс...

.......
Кажись, переменный резик сдох...

Техник ◊
10.05.2006, 19:34

Вскрытие подтвердило гибель резика.

Техник ◊
10.05.2006, 19:52

Замена переменника двумя запараллеленными постоянными резисторами по 120 Ом вернула преобразователь к жизни. А резики греются [image]...

TEX ◊
10.05.2006, 20:27

Где ты нашел новый строчник? ТДКС чтоль купил?

Техник ◊
10.05.2006, 20:53

В "Радиомастере" на Бауманской. ТВС-110Л6. Вообще там нашего ничего почти нет, все импортное, но вот строчник как-то на витрину попал

www.radiodelo.ru

Num Lock ◊
10.05.2006, 20:54

Вообще-то в ТДКСе несколько последовательно соединённых обмоток, каждая из которых имеет отдельный диод, что не есть очень хорошо: в высоковольтных опытах хорошо, когда выходной ток переменный, чтобы никакие конденсаторы не заряжались, и от них потом током не било. Но я читал, что ТДКС, который планируется использовать для высоковольтных опытов, можно один раз ненадолго врубить в форсированный режим, от которого все диоды в нём выбьет, и он начнёт выдавать настоящую переменку.
Но это только на случай, когда нормальных строчников под рукой нету, только ТДКСы. Если есть нормальные строчники, лучше использовать для опытов их.

TEX ◊
10.05.2006, 21:30

Техник: . Вообще там нашего ничего почти нет, все импортное, но вот строчник как-то на витрину попал
Повезло. А я у себя в загашниках откопал две залитых сменных обмотки от ТВС-90ЛЦ. Не знаю, годятся ли они для подобных опытов, так как этот строчник должен вместе с умножителем пахать, и на блокинг-генераторе с этой обмотки много не получишь. Завтра попробую.
Самая рулезная вещь - это ТВС-110ЛЦ. Но не имею.
Интересно, полевые транзисторы от ключевых стабилизаторов с дохлой системной платы пригодны для работе в блокинг-генераторе?

Num Lock: Но я читал, что ТДКС, который планируется использовать для высоковольтных опытов, можно один раз ненадолго врубить в форсированный режим, от которого все диоды в нём выбьет, и он начнёт выдавать настоящую переменку.
Если честно, то я не совсем уверен что эти диоды можно вот так спалить.

Техник ◊
10.05.2006, 21:40

TEX: А я у себя в загашниках откопал две залитых сменных обмотки от ТВС-90ЛЦ.
Две обмотки на один магнитопровод и соединить последовательно... По-моему, от ТВС-90ЛЦ вполне подойдут.

......
Вспоминая html

TEX ◊
10.05.2006, 22:06

Лады, завтра попробую собрать.

Num Lock ◊
10.05.2006, 23:45

А у меня на ТВС-110ЛАТ.

Техник ◊
10.05.2006, 23:57

Скоро попробую преобразователь по своей схеме. Вылеченный сегодня снова сдох [image]...
Есть мысля пропускать разряды через разреженный аргон. Вопрос в том, как лучше это сделать конструктивно. Потом еще гелий появится
В том же Радиомастере кондер для печки 0,91 мкФ 2350 В стоит 125 руб. Что-то не дает мне покоя триггерная лампа...

TEX ◊
11.05.2006, 00:28

Аргон светится синим, гелий - желтым, вроде так. Если есть чем нормально откачать, то можно трубку Крукса сделать.
Первое что приходит на ум - использовать химпосуду, просто получше пробки притереть - чтоб посмотреть-хватит. Паять же стекло - нелегко, опыт надо огромный иметь.

Техник ◊
11.05.2006, 00:44

Химпосуда есть - я химик. Под конструктивом подразумевал установку электродов и т. п. А вот откачивать пока нечем [image] - отсюда и был вопрос про перистальтический насос... - ежели в нем использовать вакуумный шланг, то... То что?

Mastak ◊
11.05.2006, 10:19

ТЕХ: Буду ждать!

Письмо улетело вчера в 14:31, с вложением примерно в 300 КВ. Сообщений от почтового сервера mn.ru не поступало.

Ясь ◊
11.05.2006, 18:06

Для начала можно попробовать откачать водоструйным насосом -- давление получится порядка 20 мм рт. ст., что, наверное, достаточно для появления положительного столба разряда. Если поставить ловушку, охлаждаемую сухим льдом, можно и до 5 мм откачать. В использование в качестве вакуумного перистальтического насоса не верю.

TEX ◊
11.05.2006, 18:33

Mastak: Письмо улетело вчера в 14:31, с вложением примерно в 300 КВ. Сообщений от почтового сервера mn.ru не поступало.
Mastak, я получил, спасибо

Техник ◊
11.05.2006, 23:39

Был бы он, водоструйный. Стоит 300 рубликов и в комнате подключать не к чему - заниматься на кухне или в ванной как-то не хочется.
Пока еще ничего не делал - двадцать минут как с работы пришел...

TEX ◊
12.05.2006, 00:42

Интересно, а хватит ли водоструйника на 20 мм.рст ? У нас на работе на такое давление вращательный масляный двухступнечатый тарахтит, а до 0.05 мм откачивают пароструйным ртутным насосом Легмюра.

Техник ◊
12.05.2006, 01:02

Водоструйник не откачает до давления ниже, чем давление паров воды при данной температуре (воды в кране [image] ). То есть зимой вакуум будет лучше, чем летом. Конкретных цифр не приведу - уже вернул книжку...

........
Нашел ссылку http://eugene980.narod.ru/fh/33.jpg Если хороший насос, то вполне, я думаю...

........
А вот еще: http://www.labteh.com/productID4458.shtml Справится.

Ясь ◊
12.05.2006, 14:11

Водоструйника на 20 мм хватит. Самолично под этими 20 мм рт. ст. перегонял разную гадость в органическом практикуме.

SAN ◊
13.05.2006, 02:45

Ясь: Самолично под этими 20 мм рт. ст. перегонял разную гадость в органическом практикуме.
Как следует из вышеприведённой таблицы, это было не жарким летом?

AVT
15.07.2006, 21:51

Смотрите что нашлось при поисках информации по физическим опытам:
http://macmep.h12.ru/vimshurst.htm
Электрофорная машина весьма подробно.
Вот отсюда:
http://macmep.h12.ru/