Original english document

Operation of the Wimshurst machine

Полагайте, что как машина наполняется в схематическом представлении, показанном (с цилиндрами вместо дисков) с каждой половиной каждого диска с одной полярностью, с границами в брусках нейтрализации. Игнорируйте коллекторы заряда и выходную цепь. В вершине и основании, заряды противоположны, и в равных сторонах. С любым маленьким начальным отсутствием равновесия заряда, машина быстро упадет в эту конфигурацию. После того, как это происходит, когда контакты сектора заряд щетки нейтрализации привлечены к этому, с полярностью напротив зарядов в другом диске, из-за влияния электрической области, произведенной окружающими секторами. С тех пор есть несколько секторов, вызывающих заряд только в одном секторе, больше заряда чем присутствует в каждом из противоположных секторов, привлечен. Эффект - то, что прогрессивно большие заряды привлечены к нейтрализованным секторам как дисковый поворот, и напряжения во всех неподвижных положениях растут по экспоненте. Машина самоначинается, потому что есть всегда немного естественной неустойчивости в зарядах. Использование различных металлов в секторах и в щетках нейтрализации помогает запуску обрабатывать должный связаться с развитым потенциалом, когда различные металлы касаются. Наращивание останавливается, когда искры происходят в выходной цепи, разряжая сектора прежде, чем они достигают щеток нейтрализации, что приводит влияние в секторах под щетками, но машина быстро оправляется. Отметьте, что индукция от смежных секторов в том же самом диске важна. Сектора перед сектором, касающимся neutralizer, и также сборки коллектора заряда и сектора в сторонах дисков, производят интенсивную электрическую область, и помощь в индукции. Секторам вперед привели их наносящий ущерб эффект противоположно наполненными секторами в другом диске.

Машина все еще работает только с одним дисковым превращением, если другой сохранен наполненным в некотором роде. Эта идея - основа старших машин Holtz, Voss, и другие, которые используют вращающийся диск и неподвижный диск с пластинами катушки индуктивности. Изящный проект машины Wimshurst использует те же самые диски, чтобы произвести новые заряды и вызвать заряды, и держит все части дисков переменной полярностью дважды в каждом повороте. Это важно избежать наращивания заряда в неиспользованных сторонах дисков, что в машинах с неподвижными катушками индуктивности в конечном счете приводит индукционный эффект и может вызвать перемены полярности. Вершина и основание машины работают в относительно низких напряжениях, из-за разноименных зарядов в дисковых секторах в противоположных сторонах. Это приводит потерю к структуре поддержки и позволяет вертикальные поддержки, пояса и шкивы быть помещенными намного ближе в диски чем в других машинах. В сторонах машины, дисковые сектора обвинены в равных полярностях, и далекие от влияния другой стороны машины. Очень высокое напряжение появляется, потому что те же самые заряды произвели наверху и основание дисков, где есть существенная емкость между противоположно наполненными секторами, теперь широко отделены, с низкой емкостью между ними.

Коллекторы с металлическими пунктами извлекают некоторый заряд на терминалы машины, которые столь наполняют к тому же самому напряжению. Эффект клетки Фарадея помогает на разряде секторов к коллекторам заряда. Если терминалы будут сохранены слишком далеко друг от друга, то в конечном счете искра подскочит поперек секторов в одном из дисков и бруска нейтрализации, разряжая машину. Максимальная длина искры - так приблизительно сумма периодичностей сектора поперек одной трети диска (принимающий neutralizers в 60 степенях с горизонтальным). Несколько больший, потому что меньше напряжения необходимо вызвать большую искру чем вызвать ряд меньших искр, добавляющих к той же самой длине. Причина - то, что сектора распределяют электрическую область более равномерно поперек промежутка, приводя его максимальное значение. Из-за этого, машина работает лучше со многими секторами чем с немногими. 32 или 40 секторов - обычное, но 16, или 24 - достаточно для разумной работы. Минимум - 8, возможно 6. Конечно форма терминалов затрагивает максимальную длину искры, но правило выше работ очень хорошо в предсказании максимума, который может быть получен.

Выходной ток машины Wimshurst зависит по существу от области, занятой секторами в дисках и на скорости вращения. См. как. Машина действует как текущий источник для груза, связанного с его терминалами, включая потери внутренней электрической короной и зажиганием. Любопытно, только один диск вносит свой вклад в выходной ток, потому что, если заряд одного сектора удален коллектором заряда, потенциал в соответствующем секторе в другом диске уменьшается из-за относительно высокой емкости между дисками, и разность потенциалов между этим сектором и коллектором заряда становится слишком маленькой для разряда поперек воздушного интервала, отделяющего их. Возможно собрать заряд только от одного диска вместо от обоих дисков. Полученный ток - хорошая фракция мощности постоянного клиента из-за того же самого эффекта. Даже возможно устранить neutralizer от стороны, где ток взят, с выходной цепью, служащей neutralizer, но в этом случае машина менее надежна, требуя короткого замыкания в мощности для запуска. Есть способ извлечь заряд обоих дисков, из-за Schaffers [p29]. Коллекторы заряда перемещены в направлении смежного канала neutralizers. Это избегает приведения потенциала в секторах в другом диске, и идеально удваивает выходной ток машины. Длину искры несколько приводят, из-за меньшего расстояния между коллекторами заряда и neutralizers.

Умники требуют интенсивного тока. Ток может быть получен, храня заряд, извлеченный из вращающихся дисков в конденсаторах высокого напряжения (Лейденские банки), связанные поперек терминалов машины. Классический проект включает, две Лейденских банки с изолированными терминалами соединили тот с каждым терминалом, и внешними связанными терминалами. Искровой промежуток обычно состоит из двух металлических шаров, связанных металлическими брусками с коллекторами заряда. Значительно более длинные искры могут быть получены дополнением меньшего шара, приложенного к положительному терминалу. Это увеличивает электрическую область вокруг положительного терминала, вызывая ионизацию воздуха начаться в положительной стороне промежутка, вместо в отрицательной стороне, как случается с симметрическим промежутком. Положительная ионизация формирует хорошую перистую структуру (который может быть замечен в темноте), указывающий далеко от положительного терминала, это легко связано с диффузной электрической короной, которую отрицательный терминал испускает. Когда связь - stabilished, искра происходит, с электронами, текущими от отрицательного терминала до положительного. Короткие искры соблюдены как яркие прямые линии. Более длинные искры более нерегулярны, и могут представить ветви, почти всегда в направлении отрицательного терминала. В коротких искрах, положительный конец более ярок, особенно в искрах, полученных без добавленных Лейденских банок, из-за более сконцентрированного тока. В длинных искрах, положительный конец - всегда прямой перпендикуляр линии к поверхности терминала, с отрицательной стороной, нерегулярной и немного более яркой (почему - тайна). Когда терминалы - близко к максимальному разделению, "подведенные" искры часто происходят. Заряды, что канализации формирования искры от терминалов приводят напряжение между терминалами, и искрой, рассеяны перед завершением. Большая емкость в Лейденских банках может расширить несколько максимальную длину искры, обеспечивая больше заряда, чтобы закончить искры, которые "терпели бы неудачу". Дополнение меньшего шара на отрицательный терминал не эффективно. Электроны изгнаны интенсивной электрической областью, и рассеиваются быстро через воздух вместо того, чтобы формировать ионизированную путь. Это может быть соблюдено характерным шипящим шумом. Меньший шар не должен быть электрически связан с главным положительным терминалом. Это все еще более эффективно если отделено от большего шара короткой длиной изолятора (короткая пластмассовая трубка, например). Маленькие искры между большим шаром и меньшим шаром очевидно увеличивают ионизацию вокруг терминала, и разделение приводит потерю заряда к воздуху (это, я наблюдал в моих машинах). В любом случае, самые длинные искры получены с neutralizers под высоким углом. Низкие углы увеличивают выходной ток немного [35]. Маленькие шары могут быть добавлены к обоим терминалам, и в этом случае самые длинные искры получены с положительным терминалом, наклонным в направлении отрицания [35]. Другая интересная лакунарная структура - промежуток шаровой плоскости, который заменяет отрицательный шар диском с округленными краями. Этот вид промежутка требует, чтобы меньше напряжения произвело искру, и может произвести очень долго искры.

Antonio C. M. de Queiroz http://www.coe.ufrj.br/~acmq

Created: 1996

Last update: 17 June 2009


Operation of the Wimshurst machine

Consider that the machine is charged as in the schematic representation, shown (with cylinders instead of disks) with each half of each disk with one polarity, with boundaries at the neutralizing bars. Ignore the charge collectors and the output circuit. At top and bottom, the charges are opposite, and at the sides equal. With any small initial charge unbalance, the machine will quickly fall into this configuration. After this occurs, when a sector touches a neutralizing brush charge is attracted to it, with polarity opposite to the charges at the other disk, due to the influence of the electric field generated by the surrounding sectors. Since there are several sectors inducing charge in just one sector, more charge than is present in each of the opposite sectors is attracted. The effect is that progressively larger charges are attracted to the neutralized sectors as the disks turn, and the voltages at all fixed positions grow exponentially. The machine is self-starting, because there is always some natural imbalance in the charges. The use of different metals in the sectors and in the neutralizing brushes helps the startup process due to contact potential developed when different metals touch. The buildup stops when sparks occur at the output circuit, discharging the sectors before they reach the neutralizing brushes, what reduces the influence at the sectors under the brushes, but the machine quickly recovers. Note that the induction from the adjacent sectors in the same disk is important. The sectors before a sector touching a neutralizer, and also the charge collector assemblies and sectors at the sides of the disks, generate intense electric field, and help in the induction. The sectors ahead have their prejudicial effect reduced by the oppositely charged sectors in the other disk.

The machine still works with just one disk turning, if the other is kept charged in some way. This idea is the base of the older machines of Holtz, Voss, and others, that use a rotating disk and a fixed disk with inductor plates. The elegant design of the Wimshurst machine uses the same disks to generate new charges and to induce charges, and keeps all the parts of the disks alternating polarity twice at each turn. This is important to avoid charge buildup at the unused sides of the disks, what in the machines with fixed inductors eventually reduce the induction effect and may cause polarity reversals. The top and bottom of the machine operate at relatively low voltages, due to the opposite charges in the disk sectors at opposite sides. This reduces loss to the supporting structure and allows the upright supports, belts and pulleys to be positioned much closer to the disks than in other machines. At the sides of the machine, the disk sectors are charged with equal polarities, and far from the influence of the other side of the machine. A very high voltage appears, because the same charges generated at the top and bottom of the disks, where there is significant capacitance between oppositely charged sectors, are now widely separated, with low capacitance between them.

Collectors with metal points extract some charge to the machine terminals, that are so charged to the same voltage. A Faraday cage effect helps in the discharge of the sectors to the charge collectors. If the terminals are kept too far apart, eventually a spark will jump across the sectors in one of the disks and a neutralizing bar, discharging the machine. The maximum spark length is so approximately the sum of the sector spacings across a third of a disk (assuming the neutralizers at 60 degrees with the horizontal). Somewhat larger, because less voltage is necessary to cause a large spark than to cause a series of smaller sparks adding to the same length. The reason is that the sectors distribute the electric field more uniformly across the gap, reducing its maximum value. Due to this, the machine works better with many sectors than with few. 32 or 40 sectors are the usual, but 16 or 24 are enough for reasonable performance. The minimum is 8, maybe 6. Of course the shape of the terminals affects the maximum spark length, but the rule above works very well in the prediction of the maximum that can be obtained.

The output current of a Wimshurst machine depends essentially on the area occupied by the sectors in the disks and on the rotation speed. See how. The machine acts as a current source for a load connected to its terminals, including losses by internal corona and sparking. Curiously, only one disk contributes to the output current, because if the charge of one sector is removed by a charge collector, the potential at the corresponding sector in the other disk decreases due to the relatively high capacitance between the disks, and the potential difference between this sector and the charge collector becomes too small for a discharge across the air interval separating them. It is possible to collect charge from just one disk instead of from both disks. The obtained current is a good fraction of the regular output due to the same effect. It is even possible to eliminate the neutralizer from the side where current is taken, with the output circuit serving as neutralizer, but in this case the machine is less reliable, requiring a short-circuit at the output for startup. There is a way to extract charge of both disks, due to Schaffers [p29]. The charge collectors are displaced in the direction of the adjacent neutralizers. This avoids the reduction of the potential at the sectors in the other disk, and ideally doubles the output current of the machine. The spark length is somewhat reduced, due to the smaller distance between charge collectors and neutralizers.

Bright sparks require intense current. The current can be obtained by storing the charge extracted from the rotating discs in high-voltage capacitors (Leyden jars) connected across the machine terminals. The classical design comprises two Leyden jars with the insulated terminals connected one to each terminal, and the outer terminals interconnected. The spark gap usually consists of two metallic balls connected by metal bars to the charge collectors. Significantly longer sparks can be obtained by the addition of a smaller ball attached to the positive terminal. This increases the electric field around the positive terminal, forcing the ionization of the air to start at the positive side of the gap, instead of at the negative side, as happens with a symmetrical gap. The positive ionization forms a nice plume-like structure (that can be seen in the dark) pointing away from the positive terminal, that easily gets connected to the diffuse corona that the negative terminal emits. When the connection is stabilished, a spark occurs, with the electrons flowing from the negative terminal to the positive. Short sparks are observed as bright straight lines. Longer sparks are more irregular, and may present branches, almost always in the direction of the negative terminal. In short sparks, the positive end is brighter, specially in sparks obtained without added Leyden jars, due to more concentrated current. In long sparks, the positive end is always a straight line perpendicular to the surface of the terminal, with the negative side irregular and a little brighter (why is a mystery). When the terminals are close to the maximum separation, "failed" sparks frequently occur. The charges that the spark formation drains from the terminals reduce the voltage between the terminals, and the spark is dissipated before completion. Larger capacitance in the Leyden jars can extend somewhat the maximum spark length, by providing more charge to complete sparks that would "fail". The addition of a smaller ball to the negative terminal is not effective. The electrons are ejected by the intense electric field, and disperse quickly through the air instead of forming an ionized path. This can be observed by a characteristic hissing noise. The smaller ball doesn't need to be electrically connected to the main positive terminal. It is still more effective if separated from the larger ball by a short length of insulator (a short plastic tube, for example). The small sparks between the larger ball and the smaller ball apparently increase the ionization around the terminal, and the separation reduces the loss of charge to the air (this I observed in my machines). In any case, the longest sparks are obtained with the neutralizers at high angle. Low angles increase the output current a bit [35]. Small balls can be added to both terminals, and in this case the longest sparks are obtained with the positive terminal inclined in the direction of the negative [35]. Another interesting gap structure is the ball-plane gap, that replaces the negative ball by a disk with rounded edges. This kind of gap requires less voltage to produce a spark, and can produce very long sparks.

Antonio C. M. de Queiroz http://www.coe.ufrj.br/~acmq

Created: 1996

Last update: 17 June 2009