Генератор Анквича

Прислано Stix
29/04/2006

Реконструкция текста писем специалиста в электротехнике, сумевшего понять природу эфирных взаимодействий. Рекомендации касаются технологий создания приборов извлекающих свободную энергию из эфира.

В основу принципа генератора по схеме Анквича положен давно, но мало известный феномен <нарушенной симметрии>. Наблюдалось в некоторых случаях при конструировании трансформаторов с неэффективной геометрической схемой расположения обмоток и сердечников нарушения симметрии взаимоиндукции обмоток. Эффект получил наименование <нарушенной симметрии> (broken symmetry). Практическое использование этого эффекта нашло в феррорезонансных стабилизаторах переменного тока, ранее применявшихся для стабилизации сетевого напряжения для ламповых телевизоров.

Предисловие.

Многие сотни лет <лучшие умы человечества> пытались <угадать> конструкцию настоящего, истинного <Вечного двигателя>. Потом махнули рукой и записали в учебниках: <Невозможно устройство неограниченно совершающее полезную работу без того, чтобы где-нибудь во Вселенной не сопровождалось хоть какими-нибудь <компенсирующими> изменениями. Проще говоря: хоть что-то должно при выработке энергии необратимо изменяться, то есть <расходоваться>. И эта формулировка из школьного учебника вполне правильная! Я с ней согласен. Фокус, однако, в том, что упомянутое <что-то> (которое <расходуется>), может быть маленьким, незаметным: настолько незаметным, что кажется <ничем> - просто пустотой. На самом же деле это не <пустота>, а <весомый, грубый, зримый> материальный объект!, который может <необратимо расходоваться>, <сгорать> [смотри Подольный <Нечто по имени Ничто> и <Знание Сила> №12 за 1991год: ну наверное уже читали: и поэтому первая статья Анквича на эту тему, ещё 15 лет назад называлась <Вакуум как топливо>]. То есть не пресловутый <вечный двигатель> [который действительно невозможен!] - а всего лишь <новый вид топлива>, которого <залежи> неисчерпаемы: Только и всего. Скажем обычные ветряные генераторы электроэнергии - это же вечные двигатели?! Ну и это скажем ветряк на эфирном ветре, точнее не на <ветре> - а на <бушующих волнах Эфирного Океана>. Вот скажем известны кораблики-лодочки, на которых нет ни парусов, ни мотора - а они <сами собой> плывут по волнам океана. Применяются и <штормовые> электростанции на берегах морей: волны качают поплавки вверх - вниз, а те крутят динамо-машины и так далее: Точно так - же устроен и <Нуль-генератор>!!! Нуль-кванты вакуума - как бы <штормовые волны>, а ферро-электроны (ферроны) - поплавки на волнах [те из Электронов железа, которые ориентируются в Магните].

Любая <железяка> - это система из Nштук (миллиарды миллиардов) таких <ферронов>. Каждый из таких ферронов можно представить как (то есть противоречий с опытом не будет) вращающийся заряженный шарик, который неисчерпаемо <крутят> нуль-кванты. <Условные параметры> феррона: заряд Q > 10-19 кулона; радиус скажем R >1/50 радиуса атома > 10-12 метра; линейная скорость вращения этого (воображаемого) шарика U > 108 м/сек. Произведение Q×U×R > 10-19 × 10-12 × 108 > 10-23 a×m 2 даёт <магнетон Бора> что является магнитным моментом M реального феррона. Только магнитный момент, <магнетон Бора> > 10-23 a×m 2 наблюдаем и реален - остальные U и R только <фантазии>, но полезные для понимания [точнее, и U реально <какая-то>, и R реально <какой-то> но просто неизвестны]. И если у нас скажем Магнит весом один килограмм и он реально обладает магнитным моментом > 100 a×m 2, то это означает что один килограмм железа содержит > 1025 штук <вращающихся заряженных шариков> > по QUR > 10-23 a×m 2 каждый. Неисчерпаемо вращаемых, раскручиваемых вечно <бушующими> волнами нуль-квантов подобно поплавкам на волнах, сколько их не <тормози> - не <затормозятся>!!!

Итак, источник энергии ясен: имеется 1025 штук вращающихся шариков которые вечно крутят 1025 <турбинок>, как бы к ним подключиться без скользящих контактов (и тормозить их на нагрузку): После нескольких лет поисков в темноте где-то с 1985г, методом <тыка>, Анквич случайно заметил удивительный экспериментальный факт (в августе 1992 года), на который лет сто никто не обращает внимания: Эффект концентрации поля длинным железным стержнем (или ферритовым стержнем магнитной антенны - всё равно). Конечно <все знали>, и сам Анквич ещё в школе, в детстве, лет 30 назад вроде бы <знал> - но <не придавали значения>.

Взяли кусок обыкновенного железного прутка Æ10мм, длинной 1000мм [R>5мм, L>1000мм, отношение L/R > 200 крат]. Равномерно по всей его длине намотали N=1000 витков провода и пропустили от батареи ток I = 1A. Произведение IN(ампер-витки) называется магнитодвижущей силой (МДС). Значит у нас МДС > 1000 ампер-витков (или просто <ампер>). Легко предсказать теоретически (и запросто продемонстрировать измерениями на опыте), что почти вся эта МДС приходится на [падение магнитного напряжения] не на железо, а на <воздушные зазоры> вблизи краёв (полюсов) ферро-стержня! То есть напряжённость магнитного поля в воздухе вблизи краёв возрастает в L/2R > 100 раз по сравнению с теми же ампер - витками, но без ферросердечника!!! Вынули сердечник: H соленоида > 1000/1000 > 1А/мм. Вставили сердечник: H полюса > 1000/2×5 > 100 аm 2, H полюса/H соленоида > L/2R >> 1. Это проверенный факт!!! Сам лично много раз измерял и проверял. Сам по себе этот факт давно известен (обычный электромагнит) - но вот логические следствия оказались <волшебными> и <фантастическими>.

Главное - измерения ЭДС/токов! Без измерения, <вслепую> - прибор не сделать! Дело не в <размерах> и не в <количествах витков>! Поймите - это просто резонанс - трансформатор, и ничего более! Просто трансформатор! Поэтому достаточно подсказать те отличия от обычного трансформатора, которые надо учитывать дополнительно:

1. Чем миниатюрнее (меньше по размерам) моделька, тем выше надо выбирать рабочую частоту

2. При R > несколько миллиметров F опт. > сотни килогерц.

3. При R > несколько сантиметров F опт. > несколько килогерц.

4. Необходимо и достаточно выполнить Геометрию обмоток именно так, как нарисовано: потом произвести замер ЭДС/токов и убедится что L 12 >> L 21.

Соответственно под выбранную частоту выбирают и материал ферростержня: ферриты СВ-диаппазона, или пермалоевая лента, или трансформаторная сталь, или пучок тонкой железной проволоки.

Пример построения модели эфирного генератора.

Витки первичной обмотки наматываются равномерно по всей длине ферритового стержня (<длинный соленоид>). Число витков существенного значения не имеет и может быть от нескольких десятков до нескольких сотен витков, это зависит от требуемой резонансной частоты и ёмкости конденсатора контура.

В случае выполнения модели на круглом ВЧ-феррите [f>500Кгц] например от магнитной антенны радиоприёмника R>4мм, L>200мм (L>100), и применении обычного переменного конденсатора от радиоприёмника C>300¸500пф наматываем около 20-40 витков (параметр W) первичной обмотки (можно 60 или 80 - неважно) с шагом намотки L/W > 5мм от витка до витка. Диаметр провода > 1¸2мм.

Витки вторичной, <приполюсной катушки> наоборот, выполняются <коротким соленоидом> - это когда длина намотки не более её радиуса. В нашем случае лучше взять радиус вторичной > 2R стержня > 8мм. Расстояние от среза стержня (<полюса>) > Rстержня=R1>4мм. Можно и одеть <вторичную> катушку на самый край ферритового стержня, но недалеко от края. Передвигая вторичную катушку ближе или дальше, подбираем <оптимум> ВЧ - утечек.

То, что ЭДС/на виток и ток нагрузки мал - неважно!!! Главное - обеспечить асимметрию взаимоиндукции L12 ¹ L21.

Количество витков <вторичной> катушки некритично, однако с учётом паразитной межвитковой ёмкости не более сотни витков. В нашем случае лучше выбрать в диапазоне 30¸50 витков. Диаметр провода лучше взять > 0.3¸0.5мм. Ёмкость конденсатора под <вторичную> потребуется большей, около 2¸5тысяч пикофарад лучше всего слюдяной марки КСО. Параллельно этому конденсатору включить конденсатор переменной ёмкости на 500 пикофарад.

Поймите правильно, дело не в <размерах> и не в <числах витков>! Имеет значение только Геометрия, принцип действия! Первичная - <длинная>, вторичная - <короткая> и сбоку (возле полюса). В этом суть! Рассуждать правильно надо так:

  1. <Имеется резонанс - трансформатор с положительной обратной связью. При каком условии в нём будет "усиление из ничего">? Ага, ясно "необходимо и достаточно, чтобы L 12 ¹L 21". Даже не обязательно "много" больше: лишь бы L 12-L 21 ¹0. Асимметрии в 1,3¸1,5 раза уже достаточно.
  2. <При каком условии это можно иметь? Конечно только при "особой" Геометрии, необычном асимметричном расположении обмоток>. Длинна ферростержня 30¸50 радиусов стержня, расстояние же вторичной катушечки не далее 2¸3 радиусов стержня от края стержня (полюса).
  3. <Ну а дальше всё проектирование и расчёт по самым обычным "школьным" формулам! Никаких других "секретов", никаких ноу-хау тут нет>! Если размеры модели маленькие - ясно, что рабочую частоту надо выбирать высокую. Если частота высокая [ДВ или СВ диапазона] - ясно, что надо "соблюсти" все "обычные" правила радиотехники СВ - диапазона: материал ферростержня, понятно, ВЧ-феррит [<стержень магнитной антенны>], диаметр провода в первичной обмотке > 1¸2мм, число витков первичной > несколько десятков (равномерно по всей длине стержня); число витков вторичной катушки тоже не более нескольких десятков > 20¸30 витков проводом 0,3¸0,5мм; конденсаторы ВЧ-марок (воздушные или слюдяные).

Всё остальное (схема задающего генератора, детали, монтаж и так далее) - никакого значения не имеет, можно выполнить как угодно.

Итак, ещё раз поясняю принцип действия:

При каком условии обычный резонансный трансформатор может стать "волшебным", то есть "усиливающим из ничего"?

Пусть имеется трансформатор, обе обмотки которого настроены точно в резонанс (два связанных LC-контура). Положительную обратную связь обеспечиваем катушками связи L связи. И вот допустим до вас дошли слухи, будто вроде бы как-то так можно, чтобы снимая полезную нагрузку со второго контура Pвых>10Вт - при этом никаких "обратных влияний", никаких "вредных потерь" в первый контур не вносить! Хоть нагружен второй контур, хоть ненагружен - всё равно! То есть P ВХ определяется только потерями >P РЕАКТИВ./Q. Ясно что надо иметь плюс-обратную связь (как в приёмнике - регенераторе) - однако (в обычном трансформаторе) если мы точно компенсируем "вносимые" (вредные) потери в контуре I, то автоматически исчезнет и "полезная" ЭДС в контуре II. Значит, необходимо обеспечить асимметрию коэффициентов индукции.