Форум - Резонансные генераторы - Прочие резонансные генераторы - Трансгенератор Анквича - Стр 00ALL Модератор: admin.skif.biz MSN [image] mibor | [image] 6798 - 18.05.05 При изготовлении Анквичевского "Фуко трансгенератора" (рисунок прикреплен к сообщению) я старался придерживаться рекомендованных автором соотношений.
Певичная катушка L1 намотана на двух склееных торцами ферритовых стержнях диаметром 10мм длиной 200мм. Общая длина катушки - 400мм. на ней получилось около 1000 витков провода (диаметр 0,35мм). Вторичная катушка L2 намотана на бумажном каркасе (диаметр 25мм) проводом МГТФ 0,2кв.мм. Длина намотки - 135мм (около 135 витков). Ферритовый стержень кажется от антенны приемника "Симфония".
Цель эксперимента проверить реальность предпосылок господина Анквича по его конструкции "Фуко трансгенератор". Т.е. стоит ли копать в этом направлении, а если стоит то куда. Анонсируемый аномальный эффект предполагается регестрировать по повышенной нагрузочной способности ЭДС на катушке L2 (с этой целью параллельно нагрузке включался еще один резостор меньшего номинала), при минимуме реакции напряжения в L1 от тока в L2.
В первом опыте исследовался просто соленоидальный трансформатор. Между L1 и L2 экран отсутствовал. L2 располагалась по центру L1.
Правая группа графиков - это подключение генератора (Uген - 10 вольт, диапазон 1кгц - 2мгц) к первичной обмотке. Верхний график - напряжение на вторичной катушке при разных нагрузках. Средний график - напряжение на Rдоб (или ток L1). То же при разных значениях R нагрузки (560 ом и 66 ом). Нижний график - напряжение на L1. То же при разных значениях R нагрузки (560 ом и 66 ом).
Левая группа графиков - это подключение генератора (Uген - 5 вольт, диапазон 1кгц - 2мгц) к вторичной обмотке. С целью оценки влияния ее на первичную. Здесь так же верхний график - напряжение на первичной катушке при разных нагрузках (6,2 ком и 560 ом). Средний график - напряжение на Rдоб (или ток L2). То же при разных значениях Rнагрузки (6,2 ком и 560 ом). Нижний график - напряжение на L2. Ее реакция на разные значения Rнагрузки (6,2 ком и 560 ом).
При измерениях замечены следующие особенности:
На левом верхнем графике можно отметить (с частоты 10кгц) слабую реакцию U2 на изменение нагрузки.
На левом среднем графике, так же видна слабая реакция тока в L1 при изменениях нагрузки. С частоты 1мгц, непонятно почему, возникает постоянная составляющая (-0,3вольта).
На левом нижнем графике, с частоты 100кгц отсутствует реакция напряжения U1 на закорачивание L2.
При обратном включении трансформатора (правый верхний график) АЧХ более неравномерная, по сравнению с прямым включением.
На правом среднем графике, так же видна слабая реакция тока в L2, при изменениях нагрузки, но на краях диапазона (ниже 10кгц и выше 1мгц).
Интересный участок присутствует на правом нижнем графике. Это диапазон 0,1 - 0,4 мгц. На этом участке рост нагрузки подключенной к L1 вызывает повышение напряжения U2 (на катушке L2).
Прошу не судить строго. ...Пианист играет как умеет...

KomX | [image] 6799 - 18.05.05 Хороший ликбез, товарищ пианист.
А странички с 1-й по 6-ю в студию можно?
И про экран у Вас ни слова...
А он же основной элемент, отличающий трансформатор Анквича от Вашего трансформатора.
Продолжение будет?

P.S. Письма Анквича, если у кого нет, можно взять в файле http://komx.rundex.ru/lib/Ankvich.rar

_________________
mibor | [image] 6800 - 18.05.05 KomX....Продолжение будет? А как же!!.. :P

Второй опыт отличается от первого (это там, где не было зкрана между обмотками L1 и L2) как раз наличием аллюминиевого неразрезного экрана.
Раскладушка была практически никому не нужна и трубка вырезанная из ее ножки с толщиной стенки около 2мм и длиной 500мм стала замечательным экраном между обмотками.
Первичная и вторичная обмотки те же. На прилагаемой картинке представлены графики зависимостей в том же порядке, что и первом опыте.
Из особенностей этого опыта:
"Пролаз" сигнала через экран лежит на уровне единиц милливольт в диапазоне от 1кгц до 0,7мгц для прямого включения и от 1кгц до 0,2мгц для обратного включения.
При обратном включении трансформатора (генератор подключен к вторичной обмотке) свыше 0,2мгц наблюдается ЭДС на L1 (около 1 вольта) и это не наводка на выводы катушек (проверял).

KomX | [image] 6802 - 18.05.05
Уже лучше... Ждемс следующую серию (экран с разрезом).
Как я понимаю. Все измерения проводились при запитке от генератора, без применения резонанса и на симметричной компановке?
Или об этом впереди?

_________________
mibor | [image] 6804 - 18.05.05 KomX
Уже лучше... Ждемс следующую серию (экран с разрезом). А вот и она..
Третий опыт, это конечно же экран между катушками L1 и L2 с продольным разрезом.
Экран это аллюминиевая трубка из той же раскладушки (все таки какое это большое изделие!) длиной 300 мм с продольным одиночным разрезом по всей длине толщиной около 0,5мм. Трубку резал болгаркой. Толщина диска около 2мм. Пропил получился неплохой. После снятия заусенцев разрез изолировал изолентой ПВХ. Аккуратно сжал края разреза и что бы он не расходился обмотал трубку той же изолентой ПВХ. Разрез получился не нормированным по величине. Но, повторюсь, не более 0,5мм.
Замеченные особенности:
При прямом включении напряжение на L2 появилось (да еще с подъемом на частоте 0,7мгц) но связь между обмотками получилась очень слабая и после 5кгц нагрузочная способность вторичной обмотки очень слабая (при подключении к L2 нагрузочного резистора в 66 ом вместо 560 ом). "Не держит нагрузку". А посему манипуляции с нагрузкой никак не влияют на "первичку" (график Urдоб и U1).
При обратном влючении АЧХ трансформатора носит прямо таки полосовой характер. В области 0,8мгц U1 вообще равен нулю. При этом выше по частоте от этого эначения падает ток в первичной обмотке и возрастает напряжение на L2 при увеличении нагрузки (Rнагр на L1 изменяется с 6,2ком до 560ом).
Предварительный вывод:
Никаких ярких эффектов нет (несмотря на заверения Анквича). Справедливости ради надо заметить, что продольный разрез экрана по Анквичу должен имееть очень малую толщину (менее 0,1мм) и именно это обстоятельство определяет эффект. Хотя уже сейчас связь между катушками и так весьма слабая.

CAN | [image] 6817 - 19.05.05 Почему-то не скачиваются графики (народ скачивает, а меня нет)?
Без просмотра графиков не могу прокоментировать.
KomX, а с Вашей библиотеки можно их скачать?

KomX | [image] 6818 - 19.05.05 Что именно, Вы хотите скачать?

_________________
CAN | [image] 6820 - 19.05.05 Три .rar графика.

KomX | [image] 6821 - 19.05.05 [url=http://komx.rundex.ru/lib/mibor-graf.djvu>Вот они же, но в дежавю.
С недельку полежат.
Да простит мне mibor эти вольности

_________________
CAN | [image] 6822 - 19.05.05 Огромное СПАСИБО! Скачал, сейчас посмотрю.

KomX | [image] 6831 - 19.05.05 CAN Не за что.

mibor Странный гибрид у Вас получился.
Перечёл по диагонали Анквича и Ваш "экстракт".
Получается из двух конструкций Вы сделали "тяни-толкая".
Анквич же на длинной первичке предлагал с торца ставить вторичку.
А для Фуко-схемы рекомендовал укорочение первички. А ширина щели в экране у него рекомендована от 1,5 и выше. Даже несколько разрезов допускалось.
Ваша же схема больше напоминает трансген Мельниченко.

Прокомментируете, пожалуйста, мотивы и критерии выбора именно такой компановки схемы.

С уважением.

_________________
mibor | [image] 6845 - 19.05.05 KomX
mibor Странный гибрид у Вас получился.
Перечёл по диагонали Анквича и Ваш "экстракт".
Получается из двух конструкций Вы сделали "тяни-толкая".
Анквич же на длинной первичке предлагал с торца ставить вторичку.
А для Фуко-схемы рекомендовал укорочение первички. А ширина щели в экране у него рекомендована от 1,5 и выше. Даже несколько разрезов допускалось.
Ваша же схема больше напоминает трансген Мельниченко.

Прокомментируете, пожалуйста, мотивы и критерии выбора именно такой компановки схемы.
С уважением.
Уважаемый "KomX".
В представленной на сайте SKIF выборке по письмам Анквича, автором (т.е. Анквичем) рассматривается две конструкции трансгенераторов "ферро" и "фуко" типов. "Ферро" тип представляет собой длинный ферромагнитный соленоид (описание в верх часть стр. 4 и верх часть стр. 8 вордовского файла "выжимки из писем") с компактной "приполюсной катушечкой" с которой собственно и происходит съем выходной мощи.
"Фуко" тип трансгенератора (описание стр. 12 "красный текст" и расчетные размеры на стр. 15 вордовского файла "выжимки из писем") так же содержит длинный ферромагнитный соленоид (обмотка его и является "первичкой" трансгенератора) поверх которого располагается экран в виде относительно толстостенной (для низких частот) трубы с продольным разрезом, который как бы исключает (или скорее модифицирует) замкнутые вихревые токи в этом экране. Экран существенно короче трубы -экрана. Вторичная (выходная обмотка) наматывается поверх этого экрана. К тому же она существенно короче его (расчетные размеры на стр. 15 вордовского файла "выжимки из писем"). Так что я старался следовать рекомендациям Анквича при постройке конструкции "фуко" типа.
Привожу следующие графики их четвертого опыта. Здесь все как в третьем варианте, но экран стальной. Это труба (водопроводная) длиной 350мм, внешним диаметром 22мм и толщиной стенки 3мм.

mibor | [image] 6849 - 19.05.05 CANПочему-то не скачиваются графики (народ скачивает, а меня нет)? Для CAN и тех у кого графики не открылись. Могу выложить оригиналы графиков в JPG или дежавю
Отдельное спасибо KomX за конвертацию файлов и предоставления для них своего сайта..

KomX | [image] 6851 - 19.05.05 mibor Спасибо за ответ. Видно я рекомендации по уменьшению размера в теоретических рассуждениях видел.
Вы писали:
...поверх которого располагается экран в виде относительно толстостенной (для низких частот) трубы с продольным разрезом, который как бы исключает (или скорее модифицирует) замкнутые вихревые токи в этом экране. Есть какие-нибудь соображения по "модификации"?
Я к чему спрашиваю? Вчера пошел по Вашим стопам. (см.рис.)

size: 78.73 KB _________________
CAN | [image] 6855 - 19.05.05 Я ранее ставил несколько различных экспериментов: с разрядником, с Ф-трансформатором, с Мельниченко, а также с Анквичем. Во всех, без исключения, экспер. появление каких-либо эффектов происходило при переходе через "критическую" величину. Например с Анквичем было так: был собран автогенератор, катушка L1 на фер.стержне без экрана, затем с неразрезным экраном. Катушкой L2 измерялись напряжение и форма(по осциллографу) со всех сторон (с торцов тоже).
Так вот, пока мощность агенератора была малой (мВт), не было никаких "чудес" (все подчинялось классике). При мощности порядка 4Вт (потребляемая от источника питания 20 вольт, 0.2 ампера) на L2 было существенное (скачком) увеличение амплитуды. Агенератор выдавал кучу разномастных импульсов, помехи по всем радиовещательным диапазонам (и по другим тоже). Зато L2 настраивалась в резонанс на частоту (ту которую выдавал аген. когда он выдавал синус). Получалось что сердечник (фер.стержень) был перенасышен. Это напомнило мне работу транзистора в лавинном режиме, когда можно было получить большую мощность с маломощного транзистора.
Все это хорошо смотрится, пока L2 не нагружалась активным сопротивлением. И дальше ТУПИК! Не получается к меня с "приемным устройством". Ни ПСК, ни Ф-транс. не позволяют выйти из тупика. Но буду "рыть" дальше, будем пробовать и искать.

mibor | [image] 6858 - 19.05.05 Для KomX Да, соленоид получился класный..
Именно на изготовление таких сверхдлинных соленоидов настаивал Анквич в описаниях своих гипотетических устройств. (Скорее всего он их не пробовал сделать). Что касается токов Фуко в этих экранах то Анквич видел их распределение для неразрезанного экрана таким образом (См. прилагаемый файл).

size: 15.27 KB
mibor | [image] 6860 - 19.05.05 CANЯ ранее ставил несколько различных экспериментов: с разрядником, с Ф-трансформатором, с Мельниченко, а также с Анквичем. Во всех, без исключения, экспер. появление каких-либо эффектов происходило при переходе через "критическую" величину. ...
Так вот, пока мощность агенератора была малой (мВт), не было никаких "чудес" (все подчинялось классике). При мощности порядка 4Вт (потребляемая от источника питания 20 вольт, 0.2 ампера) на L2 было существенное (скачком) увеличение амплитуды. ..
CAN спасибо за ценную информацию и успехов Вам..

CAN | [image] 6864 - 19.05.05 Так называемые "токи Фуко" в трубе-экрана мне напоминают ПЕРЕДАЮЩУЮ ЕН-антенну(баночную). В моем экспер. труба-экран излучала РАДИАНТ. Сделаю ПРИЕМНУЮ ЕН-ант. и продолжу экспер.

mibor | [image] 6866 - 19.05.05 CAN...В моем экспер. труба-экран излучала РАДИАНТ... :shock: Как вы это определили?

KomX | [image] 6868 - 19.05.05 miborЧто касается токов Фуко в этих экранах то Анквич видел их распределение для неразрезанного экрана таким образом (См. прилагаемый файл). Ай, хитрец!
Я ж Вашего мнения спрашивал.

CANНапример с Анквичем было так: был собран автогенератор... Менялась ли частота и в каких пределах.

По зкрану. Есть предположение, что экран конструктивно должен быть выполнен зависимым от длин и диаметров обмоток, и !шага намотки.
Сижу вот вычерчиваю, как один шаг витка на другой "отображается" экраном.

_________________
mibor | [image] 6870 - 19.05.05 Для KomX Магнитное поле снаружи длинного соленоида (со стороны экрана, который короче соленоида) практически отсутствует поэтому токи Фуко в этом экране генерируются в основном вторичной (наружной) катушкой, которая намного короче экрана. Их распределение видится таким.

size: 29.62 KB
KomX | [image] 6871 - 19.05.05 Правильный у Вас взгляд!
А еще на развертку экрана посмотрите, с учетом наклона витков.

_________________
Sergh | [image] 16323 - 23.12.05 CANЯ ранее ставил несколько различных экспериментов: с разрядником, с Ф-трансформатором, с Мельниченко, а также с Анквичем. Во всех, без исключения, экспер. появление каких-либо эффектов происходило при переходе через "критическую" величину. Например с Анквичем было так: был собран автогенератор, катушка L1 на фер.стержне без экрана, затем с неразрезным экраном. Катушкой L2 измерялись напряжение и форма(по осциллографу) со всех сторон (с торцов тоже).
Так вот, пока мощность агенератора была малой (мВт), не было никаких "чудес" (все подчинялось классике). При мощности порядка 4Вт (потребляемая от источника питания 20 вольт, 0.2 ампера) на L2 было существенное (скачком) увеличение амплитуды.
Обращаю внимание что эффекты и тут и в трансформаторе Маркова начинались при переходе некоторой граничной мощности.
Это наводит на мысль именно об "атомарности" эффектов.
То есть эффект нелинеен, надо приложить какую-то определенную энергию для начала проявления некоторых свойств материи. Я имею ввиду синхронизацию колебаний и использование их энергии.
Некоторые идеи по этому поводу тут:
http://hobby.ovl.ru/forum/index.php?showtopic=31&st=20

mibor | [image] 16373 - 23.12.05 Sergh...эффекты и тут и в трансформаторе Маркова начинались при переходе некоторой граничной мощности.. Эх, знать бы какова она..:roll:
А трансформаторы я не разбирал. Как соберу усилитель так и поробую. Скорее всего в звуковом диапазоне (до 20кгц)/

djonny | [image] 16378 - 23.12.05 Так наверное все странности связаны с насыщением сердечника.

Sergh | [image] 16503 - 25.12.05 Вот и надо думать и искать инфу, что же реально там в этом сердечнике при насыщении происходит, чего же он не желает на высокой частоте работать а только греется? Кстати, нагрев - механические колебания атомов.
Может мы просто своим синусоидальным магнитным полем дергаем невпопад колебания решетки кристалла, гребем поперек течения?

hrom | [image] 54177 - 26.01.07 По моему вы не обратили внимания на отверстия в экране автор трижды на них указывает хотя на рис их нет.

"Полезному" магнитному потоку первичной обмотки экран (с разрезом!) не мешает - он свободно выходит через дырочки

Пользуйтесь, граждане! если сумеете понять... (В теории вообразите R дырочки ~1/20 R трубы и L трубы ~1000 R трубы. Для брата-теоретика: вообразите сверхпроводящую огромных размеров трубу с крышечками в постоянных магнитных полях, слабых

April14 | [image] 54211 - 26.01.07 CAN Пост: 6855 От 19.May.2005 (14:06)
Так вот, пока мощность агенератора была малой (мВт), не было никаких "чудес" (все подчинялось классике). При мощности порядка 4Вт (потребляемая от источника питания 20 вольт, 0.2 ампера) на L2 было существенное (скачком) увеличение амплитуды. Агенератор выдавал кучу разномастных импульсов, помехи по всем радиовещательным диапазонам (и по другим тоже). Зато L2 настраивалась в резонанс на частоту (ту которую выдавал аген. когда он выдавал синус). Получалось что сердечник (фер.стержень) был перенасышен. Это напомнило мне работу транзистора в лавинном режиме, когда можно было получить большую мощность с маломощного транзистора.
Все это хорошо смотрится, пока L2 не нагружалась активным сопротивлением. И дальше ТУПИК! Не получается к меня с "приемным устройством". Ни ПСК, ни Ф-транс. не позволяют выйти из тупика. Но буду "рыть" дальше, будем пробовать и искать.

Эти аномалии наводит на мысли которые высказывал одессит Vladimir.
по поводу НЕГа. А именно, при определённой мощности возбуждения в резонансе (токе первички)меняется топология взаимодействия магнитного поля в сечении ферритового стержня и экрана (короткозамкнутый виток). При этом условии и L2 у тебя запела синусоидой хотя она за экраном. Вот это, мне кажется и есть проявление эффекта Анквича! Далее, активная нагрузка на L2 приводит к появлению тока вторичной цепи, в свою очередь этот ток, в L2 создаёт магнитное поле воздействующее косвенным образом на L1 (её индуктивность меняется в сторону увеличения и как результат, уходит резонансная частота. Вывод: в качестве проверки этого необходимо попытаться при подключенной назрузке (небольшой) поиграться частотой и током возбуждения (увеличивая напряжение питания выходного каскада) вернув таким образом эту уникальную топологию. В идеале как и писал Vladimir нужна параметрическая обратная связь вторички и первички! Есть сомнения?

proube | [image] 54478 - 28.01.07 Есть . В конце писем он говорил,что необходимо вернуть ушедщую на 90 град .в процессе трансформации фазу вернуть на место ,точнее повернуть ее ещё на 90 ,что бы стало 180 ,путем включения второго каскада. Если ток с напряжением будет не фазе,то о каком резонансе можем говорить? Бывают же вроде разные резонансы : тока и напряжения в зависимости от схемы контура. Так?

Stix-Nematic | [image] 54482 - 28.01.07

Во блин тема!

Два года бился с трансом Анквича, пока не понял что эти девайсы относятся к типу "задерживающих ток" трансов. Все девайсы типа Анквича, Будённого, Inductive Device Tesla, корзинки Хендершота, трансы Хаббарда, трансгенераторы Мельниченко - всё это один класс эфиродинамических насосов резонансного и нерезонансного типов. Без специального задания режима эти устройства хоть башкой об стену бейся никаких свереденичных эффектов не показывают, это результаты моих собственных испытаний. Таких устройств изготовлено мной и моими друзьями больше тысячи, это значит что одно устройство изготовлялось в 10-20 вариантах с различными извращениями. Результаты обобщённых тестов и измерений позволяют мне заявлять следующее:
Три ноты в АККОРДЕ, вот что важно! А чем задержать фазу - неважно.

proube | [image] 54486 - 28.01.07 Так ,что Тестатика у вас работает всё таки или нет ? Или ,что это рабочий девайс-теория?
Может Анквича переделать по типу тестатики ,т.е. подключить экран (конденсаторный трансформатор) для съёма тока ?

proube | [image] 54493 - 28.01.07 А нельзя ли подоходчивейи подробнее ,как для механиков . Или и это хоу-нау.
А как этот принцип реализован в Тестатике?

proube | [image] 54498 - 28.01.07 У меня нет секретов от всех. Если есть время и есть знание выкладывайте в соответсвующей ветки ,всё равно потратили бы время на мыло. Можно сразу оговориться,что ни в какие диспуты и обсуждения вступать не будете. А нет ,так спасибо и на этом. Дарёному коню в зубы не смотрят.

Stix-Nematic | [image] 58152 - 17.02.07
Тестатика - генератор энергии на лавинном разряде. Колёса - источник опорного напряжения. Блоки в магнитах (на самом деле в имитаторах из пластика) - генераторы лавины. Бочки - лавинные разрядники. Всё остальное - бред. Тестатика - лавинный генератор электроэнергии.

Форум - Резонансные генераторы - Прочие резонансные генераторы - Трансгенератор Анквича - Стр 00ALL