Форум MATRI-X Трансгенератор

BOCA DEL DRAGO 26.3.2005, 19:07

Делали мы с ребятами в 95 году одну программку на ящике, и иногда к нам забредали изобретатели и люди "идейные". обострение наступало, как и положено, весной и осенью.
НО! попадались люди и образованные, как правило, работающие с торсионными генераторами. они рассказывали и показывали довольно переворачивающие мироздание вещи. правда все их телефоны и адреса перестали отвечать примерно с 2000 года.
Был один паренёк из города Чехова (подмосковье). работал он электриком на каом-то заводе. Ему приснилась одна идея, которую он воплотил.

В студии в прямом эфире бытовой вентилятор на 220в работал от батарейки "крона" 4 часа, по окончании съёмок вентилятор выключили.
Мы решили сделать с этим парнем большой сюжет. Он мне кое что рассказывал о своих догадках, мы пытались померить кос.фи в каком-то техн. вузе, но там лаборант оказался тупой, а ректор ещё тупее и результаты оказались размытыми.
Когда мы встретились повторно, на парне не было лица. Ему что-то наговорил старый комитетчик в его городке. Кажется Лёшей парня звали, попросил меня больше ему не звонить. Ну, мы насильничать не стали.
работала и лампочка накаливания на 60 ват 220в от той же кроны.
Конструкция до одури простая, а называл он это "трансгенератор".
на ферритовом стержне из лампового приёмника намотана первичная и вторичная обмотка. первичная намотана на каркасе из жести пивной банки, вторичная поверх, и на картоне, причем поуже, не по всей длинне стежня.
сечение провода, кол. витков, подаваемый сигнал он нащупывал экспериментально. оптимальные значения я тогда не записал, о чём жалею. помню порядок.
он говорил, что ферит должен быть перенасыщщеным.
на концах стержня он поместил кольцевые экраны алюминевые из лыжных палок напиленые. чтобы не было замкнутых витков, с зазорами. говорил, что с величиной зазора чуть ли не самый большой гимор был.
суть в том, что этот транс имел коэф 1., но при этом моща со вторичной (толстой) обмотки снималась немеряная, даже при учёте преобразования вч тока в переменный 220в.
было такое ощущение, что поле обрезанное по краям этими браслетами, всё-таки сообщало информацию на вторичную, но вторичная питалась фиг знает откуда, но от вольного. (прошу прощения за безграмотность. курс электротехники заканчивал в 88ом и всё забыл)

Ни кто ни чего не слышал подобного?

SKAT 26.3.2005, 22:17

QUOTE(BOCA DEL DRAGO @ 26.03.2005 - 20:07)Конструкция до одури простая, а называл он это "трансгенератор".
на ферритовом стержне из лампового приёмника намотана первичная и вторичная обмотка. первичная намотана на каркасе из жести пивной банки, вторичная поверх, и на картоне, причем поуже, не по всей длинне стежня.
сечение провода, кол. витков, подаваемый сигнал он нащупывал экспериментально. оптимальные значения я тогда не записал, о чём жалею. помню порядок.
Очень напоминает трансформатор Анквича
http://www.skif.biz/modules.php?name=Pages&go=page&pid=104
Только порядок другой , правда я не слышал о работающей модели.

BOCA DEL DRAGO 26.3.2005, 23:39

СПАСИБО! пробежал. абсолютно та же хреновина, немного иначе реализованая. неизвестно, кто у кого тянул, или витает в воздухе, но я видел, как это работает.
вся мистика только в том, что ничего не вырастает из этого ни в каких масштабах.
дальше только"за милиард лет до конца света" и подобные размышления.
ведь существующая система должна как-то самостабилизироваться, сметая любые серьёзные посягательства.
остаётся двинуться вперёд чтобы на себе ощутить странную цепь случайностей...

SKAT 27.3.2005, 1:29

QUOTE(BOCA DEL DRAGO @ 27.03.2005 - 00:39)остаётся двинуться вперёд чтобы на себе ощутить странную цепь случайностей...
Если про Анквича интересно ,то в ветке резонанс есть ссылка на переписку , Curious (если я не ошибаюсь) выкладывал.
Я игрался с трасформатором Анквича и с тем где вторичка расположена в торце феррита в этом случае действительно вторичка не влияет на первичку но во вторичке ток ничтожно мал. И с распиленой трубкой ,правда совсем не соблюдал размеры и на более низких частотах, ничего не обычного не заметил. Если вы видели работающее устройство своими глазами , большая просьба опишите его подробней , что вспомните ,( размеры феррита , диаметр , длинну трубок) вообщем любую мелочь что запомнили-заранее благодарен.

BOCA DEL DRAGO 27.3.2005, 16:32

[ Если вы видели работающее устройство своими глазами , большая просьба опишите его подробней , что вспомните ,( размеры феррита , диаметр , длинну трубок) вообщем любую мелочь что запомнили-заранее благодарен.

[/quote]

ПОСМОТРЕВ на рисунок Анквича, вспомнил кое-какие уточнения:
был ферритовый стержень от старого приёмника, т.е. около 15см длиной и 1см в сечении. Первичка моталась на транс. бумагу тонким проводом в шелку, около 600 витков, вторичка на жестяную трубку именно от пивной банки (паренёк настаивал [image] ) сечением раза в три побольше, витков не помню, может столько же, ведь трансформировать не предполагалось. Вплотную к каркасу вторички одевались экраны (манжеты) , плотно обжатые по певой обмотке, сделанные из алюминиевых лыжных палок, шириной около 2см, с зазорами воздушными (пропилами) от 0,5мм до 1,5мм. Паренёк говорил, что именно с зазорами парился полгода, пока не наткнулся экспериментально на правильное значение, которое потом регулировал для каждого нового генератора. он их понаделал немало, потом дружок его вывозил в Калифорнию к знакомым альтернативщикам, там его месяц мурыжили и перепроверяли, не веря глазам. Перевели все пустые банки из под коки на каркасы для вторичек, но гордый электрик уехал на Родину, понимая, что перестройка - это эликтрификация всей страны, где его и перепугали не на жисть. У него настольная лампа всё время работала от одной кроны.

SKAT 27.3.2005, 19:22

to BOCA DEL DRAGO
http://freeeenergy.narod.ru/Ankvich.rar
переписка Анквича, у меня сложилось впечатление что у него не было модели, может он тоже где видел , или сам придумал трудно сказать. Дааа пивных банок не мало понадобится [image])

cosmo 27.3.2005, 21:58

to BOCA DEL DRAGO

" Вплотную к каркасу вторички одевались экраны (манжеты) , плотно обжатые по певой обмотке, сделанные из алюминиевых лыжных палок, шириной около 2см, с зазорами воздушными (пропилами) от 0,5мм до 1,5мм. "

У меня такие вопросы: как монжеты могут быть плотно обжаты если был пропил с определённой шириной ? Что за пивная банка была? (марка [image] ),
каркас был паянный или просто свёрнутый в трубочку?

Dimbl4 28.3.2005, 0:01

QUOTEвторичка на жестяную трубку именно от пивной банки (паренёк настаивал )
пивные банки, кстати, делают не из жести, а из люминия. видимо толщина попалась подходящая: одна частота экранируется, а вторая проходит

Alex2004 28.3.2005, 0:27

To: BOCA DEL DRAGO
А фамилия того Самородка, не Мельниченко случайно?

free-energy 28.3.2005, 5:05

Пиво АРСЕНАЛЬНОЕ - традиции русского пивоварения!!!

BOCA DEL DRAGO 28.3.2005, 17:23

QUOTE(Alex2004 @ 28.03.2005 - 01:27)To: BOCA DEL DRAGO
А фамилия того Самородка, не Мельниченко случайно?

Всё правильно. Вспомнил. И не Алексей, а Андрей.
по гравитации
свободной энергии
и т.д.

туда
http://izob.narod.ru/index.html
Всё ясно. Все свободны. Спасибо.

PS
ALEX2004 - это Андрей?

Alex2004 28.3.2005, 18:45

To: BOCA DEL DRAGO
QUOTEPS
ALEX2004 - это Андрей?

Вопрос воспринимается двояко!
Отвечу также

Мельниченко - это Андрей
ALEX2004 - это не Андрей

Сайт, ссылку на который Вы привели, давно всем известен, это его сайт (а может и кто-то косит под него).
На письма он не отвечает, вообще много желающих наладить с ним контакт, но к сожалению на сегодняшний день ни кому это сделать не удалось [image] По инету про него ходит много баек и расказов ( есть и якобы от него самого) что правда что вымысел трудно разобрать, есть даже мнение что Мельниченко это вымышленный персонаж (но Ваш рассказ в принципе опровергает это). Так что Вы можете считать себя Большим счастливчиком что пообщались с ним! Жаль конечно что Вам не пришло в голову (на тот момент) законспектировать Весь материал. К стати может используя "старое" знакомство, Вы попытаете счастье в попытке закантачить с ним? И еще один Вопрос, у Вас или Ваших знакомых не остались кадры той передачи которую Вы снимали с Анреем?

BOCA DEL DRAGO 28.3.2005, 18:58

И еще один Вопрос, у Вас или Ваших знакомых не остались кадры той передачи которую Вы снимали с Анреем?

[/quote]

оцифрую в теч недели-двух

free-energy 28.3.2005, 20:03

Отличное и своевременное предложение! Очень многие будут благодарны.
Пишите на диск, указывайте реквизиты для перевода и зарабатывайте деньги.
Ну или в безвозмездное пользование человечеству, на какой нибудь нейтральной территории выложите.

BOCA DEL DRAGO 28.3.2005, 21:11

QUOTE(free-energy @ 28.03.2005 - 21:03)Отличное и своевременное предложение! Очень многие будут благодарны.
Пишите на диск, указывайте реквизиты для перевода и зарабатывайте деньги.
Ну или в безвозмездное пользование человечеству, на какой нибудь нейтральной территории выложите.

Там особо нечего продавать (это не компиляция на двух дисках)
это студийная съёмка, где изобретатель запитывает бытовой вентилятор от батарейки через "чёрный ящик". ценно исключительно как память, времена когда Андрей не опасался показывать трансгенератор разным людям.

free-energy 28.3.2005, 21:15

Поэтому с нетерпением ждем.

Alex2004 28.3.2005, 21:30

To: BOCA DEL DRAGO
QUOTEоцифрую в теч недели-двух
Благодарностей не будет придела!!!
Если Люди увидят что "ЭТО" действительно работает это будет сильнейшим стимулом и свежей струей в поиске решения проблемы свободной энергетики !
А коллективный разум перестанет рапылятся в невообразимом количестве догадок (как лебедь рак и щука) и сконцентрирует поиски в узком направлении.

Заренее Вам спасибо.

ingvar 29.3.2005, 1:53

QUOTE(Dimbl4 @ 28.03.2005 - 00:01)QUOTEвторичка на жестяную трубку именно от пивной банки (паренёк настаивал )
пивные банки, кстати, делают не из жести, а из люминия. видимо толщина попалась подходящая: одна частота экранируется, а вторая проходит

Примерно до середины 80-х пивные банки, а также банки для кока-колы и т.д., делались именно из жести. У меня парочка до сих пор валяется.

Carn 29.3.2005, 11:17

QUOTE(ingvar @ 29.03.2005 - 06:53)Примерно до середины 80-х пивные банки, а также банки для кока-колы и т.д., делались именно из жести. У меня парочка до сих пор валяется.

А нельзя ли микрометром измерить толщину жести? Случайно не 0,3 мм?

BOCA DEL DRAGO 29.3.2005, 14:47

QUOTE(Carn @ 29.03.2005 - 12:17)QUOTE(ingvar @ 29.03.2005 - 06:53)Примерно до середины 80-х пивные банки, а также банки для кока-колы и т.д., делались именно из жести. У меня парочка до сих пор валяется.

А нельзя ли микрометром измерить толщину жести? Случайно не 0,3 мм?

Это 96 год. Банки были уже люминдривые. Шов , кажется не паялся, просто, небольшой нахлёст, потом бумажка, чтобы не коротнуло, но каркас судя по всему, - не критичная вешь. Главное манжеты, прерывающие потоки по торцам, но не коротко замкнутые. Крышечек, как у Анквича не было, хотя и они на первый взгляд не противоречат.
На сайте Мельниченко довольно прозрачно видно, что частоты были весьма высокие. (и остаются ими [image] )

SIM 29.3.2005, 15:36

Ну что ж, пришла пора не только схемки малевать, но и чертежи
Вот я начертил примерный вариант трансгенератора Анквича/Мельниченко и хотелось бы немного поиграть в угадайку с очевидцем.

BOCA DEL DRAGO, посмотрите, плз, на рисунок и выскажите свое мнение. Мне, скажем, не совсем понятно, как Андрей обжимал алюминиевую трубку приличной толщины (у советских лыжных палок размер трубки 20*2 мм, у багет алюминиевых 20*1мм) и насколько грубо было это сделано. У Анквича ширина пропила была в микронах (после пришлифовывания), а у Мельниченко-1 мм [image] ? И какая длина вторички и трубки? Обмотка была одно- или многослойная?
Постарайтесь, плз, вспомнить побольше деталей

BOCA DEL DRAGO 29.3.2005, 22:56

Прекрасный у Вас чертёж, почтенный SIM. Я так не умею. В начале всей темы мой рисунок и теперь дополняю, как я это помню. кольца (хомуты, экраны) обжаты по первичке, в смысле, не болтаются. Обмотки многослойные. В некоторых образцах Мельниченко были мотаны грубо, без станка, от руки.

Как можно видеть из заметок журналистов в 96 году, они есть на сайте Мельниченко, конструкции были выполнены без излишнего педантизма. Андрей в основном парился над тем, чтобы сердечник был на грани перенасыщения, варьировал подаваемую частоту и напряжение и мерял кос фи на входе и на выходе. при этом U 1 и U2 могут не отличаться, а вот мощность снимается большАя.
Для опытов нужен источник с плавно изменяемой частотой и напругой, любая нагрузка и осциллограф с двумя входами.
входной сигнал может быть просто синусоидальный.

free-energy 29.3.2005, 23:32

На вашем рисунке "хомуты" обжимают экран, тогда когда вы пишите:
"кольца (хомуты, экраны) обжаты по первичке"???

Carn 30.3.2005, 6:44

Когда я только начал увлекаться свободной энергией, то сливал подряд все и отовсюду. Вчера просматривая старые файлы обнаружил это. Посмотрите - может пригодится в воссоздании устройства

The_Doubled2.zip ( 272 килобайт )

Dragons' Lord 30.3.2005, 20:23

> из люминия. видимо толщина попалась подходящая:
> одна частота экранируется, а вторая проходит

Мы, блин, на одну схему смотрим, или на разные ??? Может мне кто-нибудь всё же объяснит, почему вдруг на вторичном контуре предполагается частота отличная от частоты первичного ? Я ни как не могу "въехать", что же за условие обеспечит рост частоты на вторичке.

(Единственное, что я знаю - это резонансный контур настроенный на более высшую гармонику, чем в первичном контуре. Но в этом случае ни о каком отборе мощности в нагрузку не может быть и речи)...

Честно сказать, схема питания первичного контура мне известна, - это просто. Далее, - точная схемотехника трансгенератора, это даже не "просто", а ЭЛЕМЕНТАРНО. Но вот, хоть убейте, - не знаю абсолютно, что же такого андрюша на вторичный контур вешал, что серьёзно увеличивало частоту на нём, и при этом не мешало снимать мощность в нагрузку...

А теперь поделюсь "ЭЛЕМЕНТАРНЫМ", чтобы все не мучались и не изобретали велосипед. Кто ещё не заметил, - указанная схема это и есть схема трансгенератора Фримана, только ещё более упрощённая (отдадим Андрею должное). Мы вынуждены были вешать два внешних экрана (один для первички и один для вторички), а здесь ту-же функцию берут на себя аллюминиевые колечки.

Теперь давайте я даже Вам в конкретные цифры всё облачу, мне не лень [image] . Длина сердечника 200 мм. Диаметр 10 мм. Проницаемость не 600, а 2000 или 2500 (гораздо лучше) марки НМ или, кто дастанет - НМС. Первичка оптимально мотается не в один слой, а следующим образом. Ведём первый слой, проходим зону первого (предполагаемого) кольца и далее... доходим до зоны второго (предполагаемого) кольца, - заворачиваем, мотаем в обратном направлении вторым слоем до зоны первого кольца, опять заворачиваем, и мотаем третим слоем, доходим до первого поворота, плавно переходим опять на уровень первого слоя и доматываем катушку до конца стержня. Получается - в один слой на всю длину, Плюс ещё два слояв промежуточной зоне. Далее укладываем экран из аллюминиевой банки в один слой с малюсеньким зазором. Разрыв экрана и далее прокладываем целофаном или скочем, чтобы исключить замкнутые витки. Длина экрана ровно на промежуточную зону (МЕЖДУ кольцами), не более ! - Точно по длине, как наши два дополнительных слоя первички. Далее крепим сами кольца. Толщина не 2 мм, а действительно, не менее 5 мм (можно чуть больше). Пропил минимальный по толщине. Можно сделать, как Анквич предложил, - это правильно. Ширина колец не 20 мм, а делаем до самого конца ферритового стержня, т.е. где-то 40..50 мм. Это стабилизирует получаемый эффект.

Экран должен упираться своим торцем в торец кольца в соотношении 1/3 от высоты сечения последнего. Это "завышение" как раз и обеспечат нам те самые два дополнительных слоя первички. Сами аллюминиевые кольца облигают первичку в местах, где она в один слой. И после этого - мотаем вторичку. Толщина провода первички 0,4 мм. Количество витков 1000. Толщина провода вторички 0,6 мм. Количество витков 1000. Количество слоёв вторички 5. Длина межкольцевого (промежуточного) растояния 120 мм. Ширина колец 40 мм.

А теперь, господа, - кто мне расскажет, каким образом повысить частоту на вторичке ?

P.S.: Кстати, про перенасыщение феррита я ОЧЕНЬ сомневаюсь. Я бы, как раз так бы и не делал.

fort 31.3.2005, 10:39

Привет!
Размеры, толщины, , алюминиевые кольца... все это до фени, если мы не знаем для чего они нужны, какую функцию выполняют, какие процессы могут происходить. Что могут давать эти алюминиевые кольца на краях? И если мы этого не понимаем, то каким образом мы можем предлагать свои конструктивные варианты?

DL, частоту во вторичке сделать другой без проблем, питай нагрузку через электронный прерыватель, и частота тока во вторичке будет равна частоте, твоего прерывателя. А только проходящий ток во вторичке наводит противо-эдс в первичке. А если частота тока вторички более высокая, следовательно, экраны Мельниченко из жести между обмотками, возможно что то и могут дать!
С ув.

danila 31.3.2005, 13:29

QUOTE(Dragons' Lord @ 30.03.2005 - 19:23)
А теперь, господа, - кто мне расскажет, каким образом повысить частоту на вторичке ?

мне кажеться это и есть ключ к разгадке, в самых обычных генераторах частота "вторички" зависит от частоты вращения, и когда частота "вторички" превышает частоту "первички" наступает генерация а иначе обычный типа трансформатор

не настаиваю, но я понимаю так

Dimbl4 31.3.2005, 14:30

QUOTE(DL)Проницаемость не 600, а 2000 или 2500 (гораздо лучше) марки НМ или, кто дастанет - НМС
это как раз не факт... если рассматривать кольца как короткозамкнутые (по отношению ко вторичке) витки именно на частоте резонанса (для уменьшения индуктивности вторички с целью снятия мощности), то, судя по конструкции колец, частота во вторичке на уровне многих мегагерцев... мда. и 2000 (2500) могут все испортить.
вообще, мне кажется мы эту тему уже обсуждали: вторичка без обратной связи на первичку и короткозамкнутый только для вторички виток с целью устранения самоэдс последней...
теоретических доказательств, что этот принцип неживой так никто и не привел.
но это уже оффтоп. предлагаю это здесь не обсуждать.

а fort абсолютно прав.

fort 31.3.2005, 16:54

Dimbl4

>>>>если рассматривать кольца как короткозамкнутые (по отношению ко вторичке) витки именно на частоте резонанса (для уменьшения индуктивности вторички с целью снятия мощности),..>>>

Так ведь кольца на концах с разрезом, они не могут быть короткозамкнутыми..

DWD 31.3.2005, 18:02

Об алюминиевых кольцах.

Для начала, полезным будет узнать (а кому и вспомнить) о влиянии диамагнитных материалов на катушку.
Вот абзац из книги.

"Катушки с сердечниками из немагнитных металлов, характеризующиеся высокой стабильностью, применяются в контурах гетеродинов, широкополосных УПЧ в приёмниках КВ и УКВ. Материал сердечников - медь, латунь, алюминий и его сплавы. Медные сердечники используются преимущественно для подстройки индуктивности (до 20%), когда вносимые сердечником потери должны быть минимальными. При введении в катушку металлического сердечника индуктивность и добротность уменьшаются, причём индуктивность уменьшается тем больше, чем больший объём металла вводится и чем больше его проводимость. Добротность уменьшается ещё в большей степени, чем индуктивность. Например, введение в катушку медного сердечника, уменьшающего индуктивность на 15%, вызывает снижение добротности на 45%. При введении алюминиевого сердечника, уменьшающего индуктивность на 15%, добротность уменьшается в 3...4 раза. Поэтому алюминиевые сердечники используются в катушках широкополосных контуров для специальных приёмников".

В связи с этим, есть следующее предположение.
Ферромагнитный сердечник концентрирует в себе окружающее его магнитное поле. Естественно предположить, что диамагнитный сердечник, наоборот, рассеивает его.

Вспомните эксперимент Фролова с трансформатором, первичная обмотка которого была соленоидной, в торичная - спиральной, расположенной в центре первичной так, что делит её пополам. Он писал, что асииметрия такой конструкции была около 10. И указывал, что асимметрию сильно уменьшает краевой эффект, когда крайние витки спиральной катушки, находящиеся рядом с витками первички, создавали поле параллельное полю первички, а не перпендикулярное, как средние витки спиральной катушки.

Для данной Мельниченковской конструкции можно предположить, что алюминиевые кольца уменьшают влияние обмоток друг на друга путём рассеивания магнитного поля на концах, где магнитное поле катушки всегда имеет другую пространственную форму, по сравнению с полем в середине катушки. Дополнительно уменьшается добротность крайних витков (с алюминием - в 3-4 раза).

Возможно, положение этих колец выбрано так, что поля первички и вторички, вместо того, что бы пересекаться, наоборот, отталкиваются.
Получается, что кольца делают невозможной связь между обмотками на краях катушек.

Dimbl4 31.3.2005, 18:39

QUOTE(fort)Так ведь кольца на концах с разрезом, они не могут быть короткозамкнутыми..
кольза с разрезом - это паралельный колебательный контур: один виток и очень незначительная емкость. у него есть своя частота резонанса.
QUOTE(DWD)Возможно, положение этих колец выбрано так, что поля первички и вторички, вместо того, что бы пересекаться, наоборот, отталкиваются.
Получается, что кольца делают невозможной связь между обмотками на краях катушек
не забывайте о том, что в отсутствии влияния вторички на первичку она "захлебывается" в своей противо эдс.

вобщем, это скорее не идея о принципе работы конкретно этого дэвайса, но размышления на тему "а как бы это оно могло работать".

Dragons' Lord 31.3.2005, 18:46

fort :

А кто сказал, что я всё от балды написал и не знаю проявляющихся эффектов и прочей лабуды ? Я же наоборот сказал, что как раз таки сам транс для меня загадки вообще не представляет. - Я сам его изобрёл [image] [image] [image] . Это лишь одна из его модификаций...

fort 1.4.2005, 8:57

Dragons' Lord

Ну так распиши его принцип работы, результаты экспериментов.., если это твое изобретение, рады будем услышать.
С ув.

DWD 1.4.2005, 11:38

QUOTE(Dimbl4 @ 31.03.2005 - 18:39)не забывайте о том, что в отсутствии влияния вторички на первичку она "захлебывается" в своей противо эдс.
Но не стоит забывать и о том, что магнитное поле не является принадлежностью катушки. Почему бы не предположить, что нагруженная вторичная обмотка является, как бы, насосом, забирая всё поле себе?
Ну, не всё, а, только часть. Так, что бы оставшаяся часть обеспечивала
поддержание тока первички неизменным. В результате, первичка и не будет "захлёбываться"...
Да, всё поле вторичка не заберёт, так как в этом случае индуктивность первички должна будет исчезнуть, а ток через неё увеличится до величины, ограниченной только активным сопротивлением провода, что сильно увеличит потребляемую мощность. Разве что, это и будет, как говорил Мельниченко, режим утюга...

fort 1.4.2005, 21:21

QUOTE(DWD @ 31.03.2005 - 18:02)
Возможно, положение этих колец выбрано так, что поля первички и вторички, вместо того, что бы пересекаться, наоборот, отталкиваются.
Получается, что кольца делают невозможной связь между обмотками на краях катушек.

Если поля будут взаимоотталкиваться, то ассиметричности можно и не получить. Здесь, похоже, работает тот же эффект на токах Фуко, как и предлагал Анквич. Хотя, насколько я понял, у него не было рабочей модели. Это только теория, на первый взгляд правильнае, и эффект вроде должен быть. Но как на самом деле? Кто то проводил эксперименты? Я гдето читал отзывы, что не работает.
Но на мой взгляд более реальная конструкция его первой идеи с ферромагнитным длинным сердечником и вторичками возле его торцов. Там, по идее должна наблюдаться явная ассиметрия.
И еще, по закону Фарадея о электромагнитной индукции в проводнике, наведенная ЭДС тем больше, чем большая плотность силовых линий магнитного поля его пересекает и чем больщая его скорость изменения. А теперь представте обычный транс - практически все магнитное поле в сердечнике, а обмотки сверху, что получается, только приповерхносная часть поля в сердечнике наводит индукцию в обмотке, а остальная часть не пересекает витки вторички. Поэтому разместить вторичку в воздушном зазоре транса, мне кажется будет более рационально. И вторичка, похоже должна быть спиральной, как у Теслы. Тогда поле от сердечника в зазоре будет максимально пересекать витки вторички. А поле вторички будет иметь радиальный вид (ведь катушка плоская и спиральная, пускай для начала намотана и не двойным проводом, как у Теслы). Тогда если рассмотреть поля вторички, то они будут перпедикулярны полю первички и не станут далеко распространяться по сердечнику, а будут замыкаться через воздушный промежуток (ведь такой путь намного короче). А теперь если взять довольно большой кольцевой сердечник, сделать в нем не большой разрез, в этот разрез вставить плоскую вторичку, а первичку намотать равномерно по всему кольцу, то я думаю ассиметрия должна быть на лицо.
С ув.

DWD 4.4.2005, 16:25

QUOTE(fort @ 1.04.2005 - 21:21)А теперь представте обычный транс - практически все магнитное поле в сердечнике, а обмотки сверху, что получается, только приповерхносная часть поля в сердечнике наводит индукцию в обмотке, а остальная часть не пересекает витки вторички.
Считается, что для наведения ЭДС, полю достаточно пересечь площадь внутри витка.
Это для самого сердечника играет роль, как идёт магнитная силовая линия. По кольцу, с плавным изгибом, поле, почему то, идёт хорошо, а вот, по Ш-образному сердечнику - плохо. Углы, как плравило, не участвуют в проведении поля по сердечнику. В результате, в середине сердечника плотность поля выше.

fort 4.4.2005, 17:14

DWD

>>>Считается, что для наведения ЭДС, полю достаточно пересечь площадь внутри витка...>>>

Считается, то так.., но на самом деле не совсем так.
Правильно описывает явления электромагнитной индукции Закон Фарадея и закон Лоренца. И этому есть существенные экспериментальные подтверждения.

http://selftrans.narod.ru/v4_1/emf/emf74/emfrus74.html

SKAT 4.4.2005, 21:37

QUOTE(fort @ 1.04.2005 - 22:21)Но на мой взгляд более реальная конструкция его первой идеи с ферромагнитным длинным сердечником и вторичками возле его торцов. Там, по идее должна наблюдаться явная ассиметрия.
И еще, по закону Фарадея о электромагнитной индукции в проводнике, наведенная ЭДС тем больше, чем большая плотность силовых линий магнитного поля его пересекает и чем больщая его скорость изменения. А теперь представте обычный транс - практически все магнитное поле в сердечнике, а обмотки сверху, что получается, только приповерхносная часть поля в сердечнике наводит индукцию в обмотке, а остальная часть не пересекает витки вторички.
Ассиметрия действительно явная ,тоесть вторичка не как не влияет на резонанс в первичке. Мой транс срезанировал на частоте 13 с чемто кгц. (Сердечник магнитная антена ,виток к витку до заполнения провода 0,4) Я специально не делал высокой частоты , чтоб меньше путаться в паразитных емкостях, наводках итд. Анквич писал что эффект от частоты не зависит ,только от геометрии. Мощность в контуре превышала подаваемую примерно в 40 раз, не лучший результат но для эксперимента пойдет. Первым делом взял кусок провода , так сказать один виток, на щупы осцилографа его: пытался определить в каких пределах мотать вторичку , тоесть делал виток больше , меньше , дальше ,ближе.
Если виток делаешь меньше ,чем диаметр сердечника эдс уменьшается заметно , чем меньше тем сильней! , (как будет вести себя тороид с зазором не знаю не пробовал)
Вообщем определил довольно большое пространство для намотки вторички, потом подключил этот же виток к амперметру (кз) и возрадовался 0,7А !!!(эдс витка гдето 0,4в было) , реакции в первичке никакой!!!. продеваешь виток на сердечник , в первый момент ток возрастает потом падает (колебания срываются). И от такой радости намотал вторичку витков 150 сразу. Результат всё тотже : ток кз 0,7А [image] , спиралью тоже пробовал: максимальный ток- ток одного витка
Может сердечник порубить на много маленьких , и в каждом зазоре по одному витку

Dimbl4 4.4.2005, 23:14

QUOTE(SKAT)максимальный ток- ток одного витка
ну что ж ты не уменьшил кол-во витков в первичке? глядишь и ЭДС возрасла бы [image] возможно, что DL тут как раз и прав! 2500, минимальное кол-во витков в первичке при максимальной индуктивности, и провод потолще... кондер с минимальными утечками и наиболее слабо излучающий при перезарядках.

fort 5.4.2005, 16:42

SKAT

А какое напряжение при холостом ходе на вторичке при150 витках?

SKAT 5.4.2005, 21:56

QUOTE(Dimbl4 @ 5.04.2005 - 00:14)ну что ж ты не уменьшил кол-во витков в первичке? глядишь и ЭДС возрасла бы

Очень быстро потерял интерес к этой конструкции, никаких доработак не делал. КПД трансформатора был меньше 10% и чтото я не заметил в перспективе вд

to: fort
Баловался с этой штукой месяца 2 назад , цифру не скажу, не помню. Было чтото реальное ( не как ток [image]), на осцилографе было хорошо заметно уменьшение напряжения даже при подключении такой нагрузки как вольтметр [image] Да и какой прок от напряжения без тока?

fort 6.4.2005, 16:43

Но ток в 0,7 А, это не мало для начала, а Вы говорите напряжение без тока.., тогда скорее ток без напряжения..

BOCA DEL DRAGO 6.4.2005, 18:29

БОЛЬШОЙ ПРИВЕТ РЫЦАРЯМ ФЛЮСА И ПРИПОЯ!!!
КАК И ОБЕЩАЛ, МОГУ ВЫЛОЖИТЬ СЪЁМОЧКИ С АНДРЕЕМ МЕЛЬНИЧЕНКО ОТ НОЯБРЯ 1996 ГОДА С ДЕМОНСТРАЦИЕЙ РЕЗОНАНСА.
Исходников не сохранилось, а студия сильно сокращена по причине железных рамок хронометража программы. Так, что остаётся только поностальгировать.
Так куда лОжить три варианта по четыре минуты :
860 метров почти не жатого
140 метров дивикса или
54 метра винмедия

Alex2004 6.4.2005, 21:25

Даже 3-й вариант не шуточного размера, 54 метра винмедия АЖ!!!
К сожалению Бесплатные хосты предостовляют только до 20метров
Нужно пошукать местечко на забугорных...
А может имеет смысл (пока не найдется место) урезать фильм до минимума мег. так на 5-10, оставив лишь кадры "нассыщинные смыслом" ?

BOCA DEL DRAGO 6.4.2005, 22:27

да, можно обжимать по всякому, но весь кайф, так скть во всей коллизии.
а, вот, люди подсказывают про ALLfiles.ru не разобрался ещё как это работает

ну, в конце концов, обожму винмедию ещё вдвое

Dragons' Lord 7.4.2005, 5:08

Не нужно жать сильно !!! Потом только одно разочарование будет. Уже проверено. 140 метров в DivX 5 очень подойдёт. Он "квадратов" не оставляет.

А я пока переговорю с народом, как это дело можно транспортировать в наши лапки [image] .

DED 7.4.2005, 9:01

Может сделать проще: слить звук полностью, а изображение через пять секунд картинками пустить? Такое слайд-шоу со звуком.

DWD 7.4.2005, 11:38

QUOTE(DED @ 7.04.2005 - 09:01)Может сделать проще: слить звук полностью, а изображение через пять секунд картинками пустить? Такое слайд-шоу со звуком.

Тут, главное, не переборщить...
Мне кажется, нужно что бы посмотрели сначала специалисты и полную версию, так как может быть важна каждая мелочь - фраза, брошенная невзначай, движение рукой, что то подвигающее, пдстраивающее... ну и т.д.
Каждый, ведь, сталкивался с тем, как смотрел новый фильм. Сначала, воспринимаются только эмоции, а с последующими просмотрами уже замечаются детали даже заднего плана, которые, как известно, могут нести основную смысловую нагрузку кадра, так сказать, на уровне подсознания...

В любом случае, нужно предоставить возможность выбора либо полной версии, либо урезанной.

Dimbl4 7.4.2005, 13:47

выскажу одну "крамольную" мысль: если в фильме показана демонстрация только вращающихся штуковин, и нет, скажем, горящих лампочек, то не стоит даже возиться и тратить деньги на закачку
(я так понял из анонса, что только вентиляторы крутятся)

John 7.4.2005, 14:20

Что бы там ни было, хоть вентиляторы, хоть лампочки - выкладывайте обязательно. Очень интересно посмотреть поближе на всю конструкцию. Может какие детали подметим. Чем качественнее будет картинка, тем лучше.

Partner 7.4.2005, 14:30

Остыньте, мужики.
Очень сомневаюсь, что от этого будет практическая польза.
Для Мельниченко А.А. здесь и так солидая реклама. Не может быть, чтоб он не побывал здесь, тем более его неоднократно приглашали.
Стоит ли вести расследование его творческой деятельности, если он сам бежит от гласности и старательно прячется? А сайт может быть и подставой...
Судя по его реакции, видно крепко когдато пугнули Андрея.

free-energy 7.4.2005, 18:38

QUOTE вот, люди подсказывают про ALLfiles.ru не разобрался ещё как это работает

Все просто и бесплатно, все что там проденьги это внутреняя "игра" ресурса. Регистрируетесь, заливаете файлы, получаете ссылки...

Dragons' Lord 7.4.2005, 18:38

BOCA DEL DRAGO :

Переговорил с кем нужно. Мы готовы принять из Ваших натруженных рук фильм с Андреем в любом качестве. Хоть вообще не в ужатом варианте [image] . С Вами свяжутся для прояснения деталей.

Далее фильм будет выложен для всеобщего скачивания.

(Кстати, могу переговорить дополнительно. - Я так понимаю, что Вы Москвич ? В таком случае можно устроить передачу даже из рук в руки, - на диске, чтобы не заморачиваться на пересылку)...

BOCA DEL DRAGO 7.4.2005, 21:45

[quote=Dragons' Lord,7.04.2005 - 19:38]

Да да, всё верно, можно и блинчиком. И хорошо, что в теле сайта, чтобы не петлять по конфе. Но вот тут высказываются люди в том смысле, что ещё многие в дайалапе сидят, и версию надо дать лёгенькую на выбор, ведь номиналов бумажных кондёров даже на бетакаме не видно, а вся байда памятна только тем, что это, типа, не сказки. Я разговаривал с Андреем не раз и чесслово, от батарейки крутится мотор стиральной машины.
К тому же, все статьи и интервью на сайте Мельниченко подлинные, хотя и есть ощущение, что за девять лет Андрей проглотил и усвоил все лекции Ферма и Бора,или набрёл на хорошего учителя. Ведь в 96ом он ощутимо "плавал" в некоторых понятиях. А может притворялся [image] ?
Я давно не держал в руках паяло и не имею морального права критически высказываться, но в обсуждениях так много откровенных нелепостей (типа "я трансформаторы изучил, и ничего от них не жду") не так уж много материалов на сайте Мельниченко, и не взирая на эмоции (не даёт ноу хау, не отвечает, редиска, и т.п.) можно всё прочесть, тем более, что всё очень интересно и логично.
простите, если чё...
почтенный Лорд, присылайте нарочного, покурим, повздыхаем

BOCA DEL DRAGO 7.4.2005, 22:16

ссылка на AIIfiles.ru примерно 54мб студия с Мельниченко

http://allfiles.ru/storage/eca7857f898bfd6b2d93b927ada586ad/НОЯБРЬ%201996.wmv

забавно

TAM 8.4.2005, 3:19

Приветствую.
Немного опоздал, но тем не менее...
Может ещё кому пригодится.

Вот ссылка на сервер, в который можно заливать файлы даже без регистрации. Просто в два нажатия на две кнопки, "обзор" и "загрузка". После чего выдаётся ссылка на загруженные файлы.
Ограничения хостинга - 30Мб с одного IP-адреса.

http://ul2.rapidshare.de/cgi-bin/upload.cgi

Dragons' Lord 8.4.2005, 5:07

Как только фильм попадёт ко мне я ужму его собственными руками [image] . Кстати, ещё и чисто аудиодорожку сделать не помешает (всего одной кнопкой в VirtualDub'e), - частота в 22500 при максимальном битрейте. Естественно, после кодировки в mp3 (именно ПОСЛЕ, а то, если параллельно жать, то звук звенеть начинает, как колокольчик).

СергейА 8.4.2005, 17:37

QUOTE(fort @ 6.04.2005 - 16:43)Но ток в 0,7 А, это не мало для начала, а Вы говорите напряжение без тока.., тогда скорее ток без напряжения..

Я тоже успел "побаловаться" с похожей конструкцией.

На выходе получил (пока) 50% потребляемой мощности без реакцию на первичку. В первичной катушке есть некоторая хитрость [image] она не одна.
На картинке видно две съемных катушки. Если поставить одну (нагруженную на сопротивление 33 Ома), то амплитуда около 6 вольт. При внесении второй, амплитуда падает до 4 Вольт

a518 8.4.2005, 19:54

напоминает один старый патент
http://www.skif.biz/modules.php?name=Downloads&d_op=getit&lid=53

кто нибудь может грамотно перевести его

TAM 9.4.2005, 0:01

Всё скачалось. Качество видео и звук вполне приемлемые.
Огромное спасибо, BOCA DEL DRAGO!

MSN 9.4.2005, 17:56

QUOTE(TAM @ 9.04.2005 - 00:01)Всё скачалось. Качество видео и звук вполне приемлемые.
Огромное спасибо, BOCA DEL DRAGO!

Скачать видео по ссылке http://allfiles.ru/storage/eca7857f898bfd6...ЯБРЬ%201996.wmv
никак не получается
ERROR 404 - файл не найден

Люди никак не удается скачать, то файл отсутствует на сервере, то закачка запрещена, кто нибудь скачал еще кроме ТАМ ?

Dimbl4 9.4.2005, 19:47

BOCA DEL DRAGO, SIM, мужики, вы все не правильно нарисовали... вот, что было в первом сообщении, и от чего все постепенно отклонились
QUOTE(BOCA DEL DRAGO)на ферритовом стержне из лампового приёмника намотана первичная и вторичная обмотка. первичная намотана на каркасе из жести пивной банки, вторичная поверх, и на картоне, причем поуже (очевидно имелось в виду "покороче" прим. ред.), не по всей длинне стежня
а вы как нарисовали? первичка _под_ каркасом из жести.
кроме того слово "каркас", имхо, подразумевает какую-то пространственную конструкцию, а не просто "оболочку" или "гильзу".

Vladimir 10.4.2005, 16:59

QUOTE(free-energy @ 9.04.2005 - 22:14)Бардак!!!!

Это точно! Но кто нибудь задался вопросом: Кто автор?
Если почитать байку про Анквича, то там более подробно описаны условия изготовления данного СЕУ. Читая патенты Мельниченко на http://izob.narod.ru/ не видно аналогиии, или я не прав?

SKAT 10.4.2005, 20:37

QUOTE(Vladimir @ 10.04.2005 - 17:59) Но кто нибудь задался вопросом: Кто автор?
Если почитать байку про Анквича, то там более подробно описаны условия изготовления данного СЕУ. Читая патенты Мельниченко на http://izob.narod.ru/ не видно аналогиии, или я не прав?

Как не видно аналогии? вот первый "трансформатор Анквича":
QUOTE
98112978 Генератор электроэнергии
(11) Номер публикации 98112978 (13) Вид документа A (14) Дата публикации 2000.04.20 (19) Страна публикации RU (21) Регистрационный номер заявки 98112978/09 (22) Дата подачи заявки 1998.06.30 (43) Дата публикации заявки 2000.04.20 (516) Номер редакции МПК 7 (51) Основной индекс МПК H02K57/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.
Генератор электроэнергии, у которого вторичная обмотка представляет тор или длинный соленоид без ферромагнитного сердечника, первичная обмотка располагается на части тора или соленоида (или внутри него), при этом ферромагнитный магнитопровод охватывает только снаружи витки первичной и вторичной обмотки так, что не проникает внутрь вторичной обмотки, таким образом на ферромагнитный магнитопровод не действует магнитное поле токов вторичной обмотки, но магнитное поле ферромагнитного магнитопровода пронизывает витки вторичной обмотки.
Вот второй:
QUOTE
97116320 Трансформатор для генерации энергии
(11) Номер публикации 97116320 (13) Вид документа A (14) Дата публикации 1999.07.10 (19) Страна публикации RU (21) Регистрационный номер заявки 97116320/09 (22) Дата подачи заявки 1997.09.30 (43) Дата публикации заявки 1999.07.10 (516) Номер редакции МПК 6 (51) Основной индекс МПК H02K53/00 (71) Имя заявителя Мельниченко А.А. (72) Имя изобретателя Мельниченко А.А.
Трансформатор для генерации энергии, у которого вторичная обмотка экранирована от ферромагнитного сердечника и первичной обмотки проводящим материалом, препятствующим и ослабляющим действие переменного поля тока вторичной обмотки на ферромагнитный сердечник трансформатора и первичную обмотку как при наличии ферромагнетика так и в воздушных трансформаторах без сердечника.

Анквич датировал письма в переписке 95г
BOCA DEL DRAGO тоже описывает 95г , попробуй разберись кто автор.

BOCA DEL DRAGO 10.4.2005, 21:40

Ну, конечно, уважаемая электрическая рыба!

После разговорв С Мельниченко в памятном 96ом я пытался себе представить, что происходит с полем в его трансгенераторе. пуристов от науки прошу отвернуться, т.к. рассуждения эти сугубо образные.
Так вот, ощущения ткие, будто, вторичная обмотка, не принципиально важно, в какой системе (феррит-не феррит), экранированная от наводящих полей, но находящаяся в непосредственной близости от этих полей, всё-таки получает информацию о частоте и напряженности поля и , стремясь отдать в нагрузку то, что должна (при том, резонирующую нагрузку) забирает из вакуума (лептонов, торсионов, кому как нравится) мощность, какую попросят

DED 11.4.2005, 10:10

BOCA DEL DRAGO, Я требую продолжения банкета!
Где дальнейшая запись про описываемый вами трансгенератор?
А то что показано, я уже давно разобрал по полочкам на трёх сайтах.

SKAT, а ничего там интересного в фильме и нет. По сути это видеосъемка его статейки про то как вентилятор закрутить от батарейки. От батарейки ВАРТА на 4,5 вольта питается преобразователь типа 50Гц 70В на выходе. И к этому делу сначала подключается вентилятор напрямую, а потом через последовательный конденсатор на 1 мкФ. Остальное - домыслы про холодильник, который у Андрюши дома стоит и ничего не потребляет.

SKAT 11.4.2005, 10:23

QUOTE(BOCA DEL DRAGO @ 10.04.2005 - 22:40)
забирает из вакуума (лептонов, торсионов, кому как нравится) мощность, какую попросят

По моему трансформаторы, генераторы, двигателя ..... все устройства имеющее промежуточное "звено" МАГНИТНОЕ ПОЛЕ на этом принципе и работают...
Цитата из учебника по физике:"Магнитное поле возникает в пространстве вокруг движущихся зарядов"
Что такое магнитное поле незнаем, откуда "возникает" тоже незнаем, но интересно то ,что на его возникновение не затрачивается энергия, тоесть мы его не создаём оно само возникает при условии движения заряда.
Есть кусок хлеба на котором возникает слой масла [image] ,а индукция вторична.
Нам тяжело представить устройство " сошкрябывающее масло " , уж очень глубоко сидит это- нельзя потомучто не может быть.
Чтото я не по теме
У Мельниченко есть свидетель , работоспособности девайса , чему я собственно несказанно рад , как и многие здесь. К сожалению не имею возможности закачать видеоматериал, может кто просмотрел ,так в двух словах поделится интересными моментами увиденного.

Vladimir 11.4.2005, 11:01

QUOTE(BOCA DEL DRAGO @ 10.04.2005 - 21:40).... пуристов от науки прошу отвернуться, т.к. рассуждения эти сугубо образные.
Так вот, ощущения ткие, будто, вторичная обмотка, не принципиально важно, в какой системе (феррит-не феррит), экранированная от наводящих полей, но находящаяся в непосредственной близости от этих полей, всё-таки получает информацию о частоте и напряженности поля и , стремясь отдать в нагрузку то, что должна (при том, резонирующую нагрузку) забирает из вакуума (лептонов, торсионов, кому как нравится) мощность, какую попросят

И ещё напрашивается предположение что общеизвестный резонанс (ну очень простой по природе) содержит такие Х составляющие которые и пощупать, и осциллографом увидеть нельзя, можно только предположить.
И ещё один факт! Как у Мельниченко так и у Анквича предлагаются кольцевые экраны из немагнитного материала с тонкими, специально подобранными зазорами (полостные элементы). И эти геометрические элементы резонируя на своей частоте, выводят (смещают в сторону, искажают равномерную взвесь полей) эту резонирующую Х из общего , резонирующего, электромагнитного потока, а дальше эта Х составляющая резонирует в чистом виде во вторичной цепи (а свойства у неё судя по Грею приблизительно такие-же) , и вот её-то мощность в квадрате от основной. Может
так?

Partner 11.4.2005, 11:39

QUOTE(SKAT @ 11.04.2005 - 10:23) ...может кто просмотрел ,так в двух словах поделится интересными моментами увиденного.
Если это всё, то ничего нового и интересного. Прочти выше пост DEDа - все точно.

Я гдето скачал видофайл "vtavideo", размер 678КВ, на котором показывают 5 горящих ламп ватт по 150 каждая и какую то коробочку... Кто знает, что это за изделие?
(Выложить сам файл у меня не получается.)

DWD 11.4.2005, 13:17

Не могу скачать ролик.
Поделитесь опытом, пожалуйста, у кого получилось.

Armer 11.4.2005, 14:17

DWD

Я скачал только что флэшгетом. Скорость закачки была порядка 100кб/сек. Так что все нормально.
Посмотреть с комфортом смогу только дома, на работе машина слабовата.

Partner

Подтверждаю, это модуль Флойда Свита.

DED 11.4.2005, 14:51

Уважаемый,Algr. На столе у Андрюши вторым номером стоял двигатель подкассетника от старого катушечного магнитофона типа "Днипро-2". Он чуть посильнее вентилятора (раза в два), поэтому потребовалось уже две батарейки ВАРТА, чтобы его тихонечко раскрутить. В преобразователе для этих девайсов ничего секретного не нахожу: обычные 50Герцовые преобразователи, скорее выдающие просто прямоугольник, типа 12В/220в каковых в инете теперь много нарисовано.
А продолжения банкета требую потому, что речь то шла до этого совсем о другом девайсе, а именно о трансгенераторе, который Андрюша показывал лично БОКЕ ДЕЛЬ ДРАКЕ, и о котором в фильме ни слова не сказано.
Здесь на сайте в теме резонанс Мельниченко разбирали, разбирали на энергии в такой же теме. Ещё у Арми на сайте я сильно распинался по этому поводу: http://forum.freelook.msk.ru/index.php?showtopic=6&st=0

СергейА 11.4.2005, 16:23

QUOTE(DED @ 11.04.2005 - 14:51)..обычные 50Герцовые преобразователи, скорее выдающие просто прямоугольник, типа 12В/220в каковых в инете теперь много нарисовано.

Действительно, при работе движка слышен "треск", который говорит о том, что питание импульсное, а не синус. Я пробовал делать подобное. Если импульсы сделать колоколообразные узкие с большей амплитудой, но той же мощностью (за счет укорочения длительности), то движок разгоняется и крутится намного "веселее". Именно это (укорочение по длительности и вытягивание по высоте) происходит при включении последовательно соответствующего конденсатора. Кстати, что там за красный кругляк над коробочкой, кто-нибудь может предположить?
А вот по картинке (трансгенератор) хочется действительно каких-нибудь комментариев.

DED 11.4.2005, 17:23

Algr, прочитай эту ветку форума с первой страницы и тогда поймёшь о чём речь.
СергейА, красная балда свеху - это вилка на 220В, которая воткнута в его преобразователь. Выше я писал, что батареек было две для второго движка. Нет, ошибся, он вторую потом приставил, когда уже отключил питание. Но это особенно ничего и не меняет.
А по картинке "трансгенератора" мы разбирались в другой ветке, когда разглядывали "нулёвки" от Анквича.

DWD 11.4.2005, 20:07

Качаю, обычно, так: щелчёк правой кнопкой, в меню выбираю скачать флашгетом...
С утра уже насчиталось 1500 попыток, но, да же, не зацепило.

Прямо, как в басне "Лиса и виноград"...

SIM 11.4.2005, 23:36

DWD, вы не один такой [image] Я уже два дня пытаюсь скачать этот файл, но мой download master говорит, что ссылка на его запросы не отвечает
Что ж, придется ждать нашего уважаемого DL, когда он возьмется за дело и предложит альтернативный вариант

SKAT 12.4.2005, 9:31

DED спасибо, кратенько и всё понятно
Algr
QUOTEЭнергия создания этого магн. поля - это и есть энергия, затрачиваемая на ПРОТАЛКИВАНИЕ заряда внутри некой среды (назовем ее эфиром)
Аналогия:
Рассмотрим некий объем воды. Поместим внутрь шарик и начнем его толкать "вперед". Вокруг шарика начнется уплотнятся среда в виде волны уплотнения с определенным фронтом. Вот эта волна уплотнения - это и есть магнитное поле.

Даа.. Аналогия с водой многое обьясняет в том числе наличие "халявного" магнитного поля вокруг проводника с постоянным током. Но скорее это не волна уплотнения , скорее магнитное поле -вихрь "среды" который оставляет при движении заряд, и если ток постоянный заряд движется в этом "вихревом коридоре" с наименьшим сопротивлением , образованном ранее при подаче тока.

DWD 12.4.2005, 11:50

QUOTE(Algr @ 12.04.2005 - 08:02)Вот тут еще можно скачать. _ТОЧНО_ должно качаться. Это я выложил

http://rocc.ru/algr/Melnik.zip

Спасибо, Algr.
У меня флашгет сразу зацепил и пошёл качать...

andrey 12.4.2005, 15:59

QUOTE(SKAT @ 12.04.2005 - 09:31)Даа.. Аналогия с водой многое обьясняет в том числе наличие "халявного" магнитного поля вокруг проводника с постоянным током. Но скорее это не волна уплотнения , скорее магнитное поле -вихрь "среды" который оставляет при движении заряд, и если ток постоянный заряд движется в этом "вихревом коридоре" с наименьшим сопротивлением , образованном ранее при подаче тока.

Ничего это не объясняет. Если бы это были вихри эфира (вы именно о нем хотите сказать?), образно говоря, киль-ватер, оставленные элетроном, то тогда магнитного поля впереди электрона не было бы, а если бы было, то тогда значит что оно распространятся быстрее самого себя. Волны уплотнения, нато они и волны, означают излучение, которое тоже идет за электронои, а не впереди его. Такой эффект есть и его можно наблюдать в ядерном реакторе, когда через воду проходят заряженные частицы со скоростью большей чем скорость света в воде - эффект Черенкова-Вавилова (или просто черенковское излучение). Но это так лирическое отступление...

Что касается резонанса Мельниченко, то мне абсолютно неясно почему все зациклились на резонансе напряжений. ИМХО, куда интереснее рассматривать резонанс токов, т.к. напряжение на первичке всегда будет равно входному напряжению, а в случае резонанса напряжений на первичке легко получить пробой с которым трудно бороться, т.е. надо увеличивать межвитковое пространство, что приведет к большим потокам рассеяния и венцом всего дела может стать поверхностный пробой бороться с которым придется изоляторами по типу тех что висят на ЛЭП - с большой площадью поверхности. С резонансом токов всех этих проблем можно избежвть, только провод потолще намотать и все в порядке будет. Согласитесь, что чтобы запитать квартиру будет вполне достаточно тока в 50А, тем более что питаться можно через N трансформаторов с током в каждом 50/N, габариты же их будут также пропрциональны 1/N.

В том рисунке, где присутсвует пивная банка и куски от лыж, тоже ничего странного нет. Суть в том что между первичкой и вторичкой, и вторичкой и первичкой различные взаимные индуктивности, т.е. M12 =/= M21. Такое впринципе возможно когда присутсвуют ферромагнитные материалы. Т.е. если, скажем, сердечник представляет собой стержень, то первичку можно намтать вплотную к сердечнику, а вторичку с зазором. Тогда M12 > M21. Это даст то, что в первичку из вторички будет гнаться мощность меньше чем из первички во вторичку. Кстати, на этом же принципе работает трансформатор Тесла. Благодаря тому, что индуктивной связи там нет вообще, все мощность циркулирует только по вторичной цепи.

Кстати тут кто-то упоминал про треск при работе аппарат Мельниченко, ИМХО это может говорить о том, что либо у него в "коробочке" есть коронный разряд на индуктивности, либо его коробочка - обычный трансформатор Тесла. В принципе искру можно получить и от батареек, но для этого нужно взять в качестве электродов иглы или еще что-то острое и железное [image] и хорошо подогнать длину разрядного промежутка.

andrey 12.4.2005, 18:43

QUOTE(Algr @ 12.04.2005 - 16:37)Бр... А кто говорит, что впереди электрона магнитное поле ? Его нет впереди - оно по бокам от направления движения - это и опыты показывают ( провод с током возьмите)

Так мы с вами о проводе или об электроне говорим?

DWD 12.4.2005, 18:59

QUOTE(BOCA DEL DRAGO @ 7.04.2005 - 21:45)...Я разговаривал с Андреем не раз и чесслово, от батарейки крутится мотор стиральной машины...
Вы имеете в виду тот мотор, который показан в ролике, или какой нибудь другой, например, в приватной беседе и не перед камерой? Дело в том, что мотор, показанный в ролике, действительно, не от стиральной машины.

DWD 12.4.2005, 19:45

QUOTE(Algr @ 9.04.2005 - 23:52)То, чно Андрей назвал "ключевой деталью" его конструкции - это последовательно включенные запараллеленные конденсаторы типа МБМ емкостью ( на вид ) по 0.5 Мкф каждый.
Итого, была включена последовательно с нагрузкой емкость 1 Мкф и рассчитанная на напругу около 100 вольт.

Мне кажется, что конденсаторы на 1 МкФ каждый. Конденсаторы типа МБМ на 160В. На другое напряжение таких конденсаторов нет. Точнее, в таком (старом) корпусе, как показано в ролике, я не встречал конденсаторов, с напряжением больше 160В.
Из существующих номиналов, подходят только два - на 0.5мкФ и 1мкФ. Но если сравнивать с толщиной пальцев Мельниченко и "крокодилом", которым он подключал конденсатор, то похоже, что конденсатор, именно, на 1мкФ (15мм диаметром). У конденсатора на 0.5мкФ диаметр, примерно, 10мм.

Получается, что общая ёмкость была на 2мкф, напряжением 160В.

Если прикинуть индуктивность показанных вентиляторов ВН-2 (8Гн), то получится, что для резонанса на частоте 50Гц, нужна ёмкость, примерно, 1.25мкФ.

DWD 12.4.2005, 20:07

QUOTE(DED @ 11.04.2005 - 10:10)BOCA DEL DRAGO, Я требую продолжения банкета!
И я, то же... только по ролику. :-)
Интересно было бы послушать коментарии специалиста, сидевшего в студии...

QUOTE(DED @ 11.04.2005 - 10:10)От батарейки ВАРТА на 4,5 вольта питается преобразователь типа 50Гц 70В на выходе.
...
В преобразователе для этих девайсов ничего секретного не нахожу: обычные 50Герцовые преобразователи, скорее выдающие просто прямоугольник, типа 12В/220в...

С такими вентиляторами я экспериментировал. При простом подключении конденсатора, более, чем в 1.5-1.7 раз поднять напряжение на двигателе не получается. Значит, преобразователь должен выдавать синус, напряжением не менее 220/1,6=137В. Только при синусе происходит увеличение напряжения за счёт резонанса. Если же напряжение преобразователя имело прямоугольную форму, то резонанса не будет. Точнее, он будет, но выражаться это будет в форме, а не в амплитуде. То есть, на вентиляторе будет форма напряжения, похожая на синус, значением 0.9 от значения прямоугольного напряжения.
В общем, при напряжении на вентиляторе 220В, преобразователь должен выдавать меандр с действующим значением напряжения 220/0,9=245В.

DWD 12.4.2005, 20:24

QUOTE(СергейА @ 11.04.2005 - 16:23)Действительно, при работе движка слышен "треск", который говорит о том, что питание импульсное, а не синус.
"Треск" - это обычный шум вентилятора. За несколько лет работы с ними "наслушался", как они шумят...
К стати, на звуке не отражается, какой формой запитывается вентилятор.
Но звук сильно меняется от состояния подшипников...

QUOTE(СергейА @ 11.04.2005 - 16:23)Если импульсы сделать колоколообразные узкие с большей амплитудой, но той же мощностью (за счет укорочения длительности), то движок разгоняется и крутится намного "веселее". Именно это (укорочение по длительности и вытягивание по высоте) происходит при включении последовательно соответствующего конденсатора.
А вот, про это, подробнее, пожалуйста. Чем получали импульсы "...колоколообразные узкие с большей амплитудой..."?
Если просто включить конденсатор между преобразователем и вентилятором, то форма импульсов на вентиляторе становится похожей на синус и имеет большую (примерно, в 1.27 раз) амплитуду, по сравнению с меандром преобразователя, но период сохраняется. То есть, длительность колоколообразных импульсов не становится меньше.

BOCA DEL DRAGO 12.4.2005, 21:13

И я, то же... только по ролику. :-)
Интересно было бы послушать коментарии специалиста, сидевшего в студии...

Если имеете в виду меня, то в электротехнике я не специалист, так, интуитивно занимаюсь естествознанием. В студии следил в основном за камереми, светом и держал связь с Останкино. Помню, только, что писали беседу с Мельниченко долго, потом что-то выпивали в баре, а движок (от днипро или стиралки спорить не берусь) работал часа два. Я не помню таких гениальных вч преобразователей, которые питали бы такой двигатель от двух солевых батарей (плоских) более 15 минут. Как не крути, жрёт он не меньше 20вт на 220 в и каждый может прикинуть грубо А/ч . При том, что в преобразователях одни потери. Знаю, так же, что в коробочках у Мельниченко были те самые ферритовые стержни. В тех, что не открывались, не исключено, что и торы. (не священные [image] ). Ведь по косвенным упоминаниям на сайте Мельниченко он строил генераторы не только на стержнях. Тот старенький патент с тремя катушками он тоже повторил на сайте - это прозрачный намёк на то, что идея верная.
Прошу прощения за приблизительность, ни как не рассчитывал тогда, что связь прервётся, и не конспектировал ничего. людей знающих физику лучше меня во "Взгляде " не работало на тот момент

Dragons' Lord 13.4.2005, 0:41

andrey :

Ну, здрасте, батенька. Не возражаете, если я Вас немного поправлю. Даже не немного, а много [image] ...

> если, скажем, сердечник представляет собой стержень, то
> первичку можно намтать вплотную к сердечнику, а вторичку
> с зазором. Тогда M12 > M21. Это даст то, что в первичку из
> вторички будет гнаться мощность меньше чем из первички
> во вторичку. Кстати, на этом же принципе работает
> трансформатор Тесла.

Совершенно не верная информация. Ни практически, ни теоретически. Меня попросил рассказать об этом автор эксперимента, чтобы люди не впадали в то же самое заблуждение. Теоретически, - индукция зависит только от того, сколько магнитных линий пересечёт контур, ограниченный витком, НО совершенно НЕ ЗАВИСИТ от того, где именно эти линии пересекут площадь, ограниченную витком. Для проверки этого утверждения было собрано трансформирующее устройство (собирал и испытывал avp), полностью повторяющее Ваше описание. ПРАКТИЧЕСКИЕ замеры показали правомерность моих слов, - ассиметричности в данном трансформаторе НЕ НАБЛЮДАЛОСЬ. То есть абсолютно ! Знайте это все, - и скорректируйте своё неверное представление об индукционных процессах. Для Вас же стараемся [image] ...

Теоретически это можно объяснить очень просто - через геометрию на плоскости (плоскость, ограниченная витком). Интеграл всех расстояний от точки (след от магнитной линии) до окружности (след от провода одного витка) в любом случае одинаковый, - для любого расположения этой самой точки.

andrey 13.4.2005, 9:31

Dragon's Lord

Стоп.
Погодите.
Начнем с начала. Я читал про неудачный эксперимент avp и тоже сформировал свое мнение [image] Значится так. Можно конечно исходить и из понятия силовых линий (кстати вообще-то термин не свосем коррктный, т.к. силы действуют ортогонально этим линиям, ну да черт с ними), но есть вполне нормальная трактовка. Будем рассматривать поток магнитной индукции через контур (один виток) с учетом что поле однородно. По опрделению в однородном поле для витка лежащего в плоскости поток Ф=(B,S) - скалярное произведение вектора магнитной индукции на "вектор" поверхности. Этот самый "вектор" поверхности определяется как вепктор нормальный к поверхности и имеющий модуль, равный площади поверхности. Направление определяется по правилу буравчика при обходе в положительном направлении контура на который натянута поверхность. Говоря по-простому, Ф=B*S*cos(a) - все величины скалярные, a - угол между вектором индукции и нормалью к поверхности. В нашем случае cos(a)=1, т.о. Ф=BS. Следует учесть, что поле внутри контура однородно по радиусу, это облегчит дальнейшие рассуждения. Пусть теперь у нас два контура с площадями S1 и S2, пусть S1 < S2. Пусть контур 2 (c площадью S2) создает поле B. Поток соответсвенно будет Ф2=B*S2. Напомню, что поле однородно. Поток через S1 будет Ф1=B*S1. Очевидно, что поток Ф1 < Ф2 в S2/S1 раз. Площади как известно равны Si=pi*Ri^2, следовательно S2/S1 = (R2/R1)^2 и Ф1=Ф2(R1/R2)^2. Если поток меняется от нуля до какого-то значения то ЭДС будет пропрциональна E=-R^2/t, соответсвенно и Е1=Е2(R1/R2)^2, чтобы получить корошую разницу в ЭДС нужно большое отношение радиусов соленоидов (контуров). Но... Дело может быть в то, что экспермент проводился на обмотках которые намотаны одна на другую, тогда часть потока первичной обмотки (поток рассеивания) замкнется внутрь втоичной, и тогда связь между котушками опять станет симметричной, а вот это уже не есть хорошо, т.к. это полностью делает бесполезным все выклдаки и в результет ЭДС в обоих обмотках одинаковые, вот так

Надеюсь не очень путанно написал

fort 13.4.2005, 9:39

DL

>>>...Теоретически, - индукция зависит только от того, сколько магнитных линий пересечёт контур, ограниченный витком, НО совершенно НЕ ЗАВИСИТ от того, где именно эти линии пересекут площадь, ограниченную витком... >>>>

Теоретически по Максвеллу правильно, а на практике все не так, а на самом деле работает по Фарадею, вот ссылка с экспериментами, я уже ее приводил.

http://selftrans.narod.ru/v4_1/emf/emf74/emfrus74.html

DWD 13.4.2005, 16:09

Я тут вчера наговорил ерунды, по этому, исправляюсь.

При запитке вентилятора (как и любой индуктивности) через конденсатор от источника прямоугольного напряжения, форма напряжения на самом двигателе НЕ ПОХОЖА на синусоиду. Форма - остроконечные импульсы. Это на конденсаторе, при таком включении, форма похожа на синус.
Но действующее значение я указал правильно. Собственно, нужно было только действующее, эффективное значение, которое и выполняет работу по раскрутке вентилятора.

Дальше, по поводу конденсатора.
Его ёмкость, всё таки, 2мкФ. Это подтверждает и моделирование. Ток, потребляемый источником, имеет явно выраженный максимум на частоте ровненько 50Гц, в то время как с конденсатором на 1мкФ, этот максимум смещается на частоту 80Гц. Просто, с моделированием, как то лучше видно, ведь, добротность двигателя мала и отслеживать резонанс трудно. А строить точечные графики, как то, лень было...
К тому же, если сравнивать увеличение напряжения на вентиляторе за счёт резонанса, то при 1мкФ оно меньше, чем при 2мкФ.
При моделировании учитывалась индуктивность обмотки вентилятора и активное сопротивление провода обмотки.
Разница реальных измерений от моделирования заключалась только в величине напряжения на вентиляторе. Моделирование показало, что напряжение на самом вентиляторе превышает напряжение питания в 1.3 раза, а реально получилось 1.5 раза.

QUOTE(BOCA DEL DRAGO @ 12.04.2005 - 21:13)"Интересно было бы послушать коментарии специалиста, сидевшего в студии..."

Если имеете в виду меня, то в электротехнике я не специалист, так, интуитивно занимаюсь естествознанием.
Вообще то, я имел в виду того, кто сидел в студии. Его показали, когда Мельниченко рассказывал о "своём" Ноу-Хау. Я так понял, что сначала был снят сюжет, затем пригласили в студию эксперта и показали ему это интервью с Мельниченко, попросив прокоментировать этот сюжет. Вот я и говорю, что интересно было бы увидеть всю передачу...
Хотя, ваше мнение, как очевидца, то же много значит. Например, Вы можете подтвердить, что Мельниченко, действительно, запитывал вентилятор от батарейки, а не от автомобильного аккумулятора, спрятанного под столом?

Идем дальше.
QUOTE(BOCA DEL DRAGO @ 12.04.2005 - 21:13)...движок (от днипро или стиралки спорить не берусь) работал часа два. Я не помню таких гениальных вч преобразователей, которые питали бы такой двигатель от двух солевых батарей (плоских) более 15 минут. Как не крути, жрёт он не меньше 20вт на 220 в и каждый может прикинуть грубо А/ч . При том, что в преобразователях одни потери.
Я вчера пробовал прикинуть, но, не зная, сколько времени работал вентилятор или двигатель, это зделать невозможно.
А вот сейчас, исходя из Ваших слов, попробую это сделать.
На вентиляторе ВН-2, показанном в ролике, указана мощность 18Вт (просто, я знаю этот вентилятор). По данным завода изготовителя, такой вентилятор потребляет не более 22Вт от сети 220В.
Интересно то, что ток, потребляемый этим вентилятором от сети, остаётся неизменным не зависимо от того, вращается крыльчатка или нет...
В общем, Для раскрутки вентилятора требуется мощность 18Вт. Предположим, преобразователь имеет КПД 90%, значит, батарейка должна обеспечить мощность не менее 18/0,9=20Вт.
Напряжение квадратной батарейки 4.5В. Под нагрузкой оно будет меньше - примем 4В. Значит, ток, потребляемый от батарейки будет 20/4=5А.
Я, например, очень сомневаюсь что батарейка сможет выдать такой ток в течение, хотя бы, минуты...
У батареек есть параметр, называемый током вспышки. Это ток, который батарейка может выдать кратковременно. Его, обычно, указывают для батареек, предназначенных для работы в фотоаппаратах (для вспышки).
Для той батарейки, которую использовал Мельниченко, этот параметр имеет значение, примерно, 5...8А (судя по размерам).
Если указанное Вами время (2 часа) непрерывно, то получается, что ёмкость батарейки, запитывающей вентилятор должна быть не меньше 5А*2Ч=10А/ч.
Извините, но даже современные (доступные) аккумуляторы с такой ёмкостью имеют размеры, куда больше, чем у квадратной батарейки... или, даже, двух.

В общем, если Вы указали более менее точно время непрерывной работы вентилятора, запитываемой от батарейки, то без шаманства тут не обошлось.
Так как, указанной батарейке, хоть и под силу крутануть вентилятор, но НИ КАК НЕ ПОД СИЛУ ЕГО ВРАЩАТЬ!
К тому же, Вы говорили, не о вентиляторе, а о движке "...от днипро или стиралки...". Значит, та батарейка, в принципе, не могла его крутить. А это указывает на то, что Мельниченковская коробочка содержит элементы ВД, и на её содержимое нужно обратить пристальное внимание... при условии, что Вы подтвердите свои слова о времени непрерывной работы вентилятора (двигателя) от батарейки (батареек).

К стати, я как то говорил (в теме по резонансу), что если суть Ноу-Хау Мельниченко заключается в том, что его "чёрный ящик" (к стати, весьма прозрачный в ролике... :-) ) выдаёт активную мощность, потребляя только реактивную, то для запитки нагрузки потребуется источник, обеспечивающий только требуемый ток, а напряжение будет безразлично. То есть, потребуется не равенство мощностей источника и нагрузки, а только равенство их токов. Если при этом источник имеет меньшее напряжение,чем требуется нагрузке, то получиться, что мощность в нагрузке будет превышать потребляемую.

В ролике, Мельниченко говорит, что его Ноу-Хау заключается в подключении конденсатора. Но тот, кто знаком хоть немного с электроникой, знает, что резонанс был "изобретён" на много раньше, чем родился Мельниченко. Он и сам это понимает, так что, его слова не следует воспринимать буквально. Это лишь способ "отвести подозрение" от своей коробочки.

QUOTE(BOCA DEL DRAGO @ 12.04.2005 - 21:13)Знаю, так же, что в коробочках у Мельниченко были те самые ферритовые стержни. В тех, что не открывались, не исключено, что и торы. (не священные [image] ). Ведь по косвенным упоминаниям на сайте Мельниченко он строил генераторы не только на стержнях. Тот старенький патент с тремя катушками он тоже повторил на сайте - это прозрачный намёк на то, что идея верная.
Получается, что придётся снова вернуться к трансформатору Анквича и устройстве на нелинейной индуктивности...
А к Вам, BOCA DEL DRAGO, просьба вспомнить все подробности общения с Мельниченко... :-)
А Вы заглядывали в те коробочки, которые открывались?

DWD 13.4.2005, 16:43

BOCA DEL DRAGO, Вы можете "нарезать" фотографии из своего качественного ролика с фрагментами конструкции Мельниченковской коробочки, трансформатора и ещё каких то деталей, включенных после него?
Так, что бы можно было увеличить их и попытаться "заглянуть" в саму коробочку, или проследить провода и более мелкие элементы конструкции.

Скажем, при запитке болшого двигателя использован другой конденсатор (коричневый), включенный перед типовым трансформатором (зелёный), а после него какой то набор деталей, и только потом двигатель. Зачем такие навороты после трансформатора?

DWD 13.4.2005, 17:57

QUOTE(Algr @ 13.04.2005 - 16:49)...на кой фиг подставлять под струю воздуха второй никчемный вентилятор. А ?
Вентилятор, не лампочка. Как показать, что он не просто вращается, а может производить ту же работу, хотя и при меньшем потреблении? Правильно - поставить второй такой же, с загнутыми вверх концами, показывающими, что он не подключен, хотя и вращается. И вращается не плохо, и на большом расстоянии... То есть, вентилятор справляется со своей работой по перекачке воздуха.

QUOTE(Algr @ 13.04.2005 - 16:49)Тоже касается и факта с конденсатором, да еще и не просто ОДИН конденсатор, а запараллеленые два штуки... С таким же успехом можно было из внутренностей коробки вынуть пару диодов или резисторов.
Во превых, резонанс требует конденсатора, а не диода или резистора.
Во вторых, мне, например, проще спаять две попавших под руку детали, чем встать, сделать два шага и поискать одну деталь, с таким же номиналом...

DWD 14.4.2005, 12:03

QUOTE(Algr @ 13.04.2005 - 23:32)Мельниченко мог просто подключит кипятильник и воду вскипятить...
Ну, или пылесос включить...
Однако, еловек показал, как от одного устройства завелось другое.
Конечно, мог... Только я, например, не стал бы морочиться с кипятильником, с водой, разбрызгиваемой при кипении. Или с пылесосом, шум которого заставил бы охрану бара выгнать всю съёмочную группу... :-)
К тому же, В данном случае речь идёт не о ВД, а об усилении мощности. Что кипятильник, что пылесос требуют куда большей мощности, чем вентилятор или двигатель от магнитофона, значит, потребуется и большая коробочка с большими аккумуляторами (батарейками). Съёмка была в общественном месте, и тащить туда всё это - большое и тяжёлое... глупо. Для доказательства возможности принципа ВД - достаточно и вентилятора.
Ещё причина. Можно было бы и лампочку включить, но я, например, и её бы не использовал. Зачем привлекать лишнее внимание (а кипятильник, пылесос и лампочка это сделают)? А вот вентилятор - в самый раз. Он работает тихо, и эффект видно сразу при включении.

QUOTE(Algr @ 13.04.2005 - 23:32)DWD, Вы вообще осознаете, что Мельниченко не просто выступил на форуме с фотографиями, а РЕШИЛСЯ на показ себя и своего изобретения по ТВ...
Если я правильно понял, то съёмка была в 1996 году. Какой форум? Тогда не то что интернета, компьютеры не у всех РС-шные были...

VIRUS 14.4.2005, 13:15

Всем здрасте!
Тоже интересуюсь всякими хреновинами, работающими "неправильно".
Не физик. Изучение теории и практики вд - хобби.
По поводу резонанса Мельниченко имею кое какие мыслишки.
Хотел бы обсудить.

andrey 14.4.2005, 15:02

QUOTE(VIRUS @ 14.04.2005 - 13:15)Всем здрасте!
Тоже интересуюсь всякими хреновинами, работающими "неправильно".
Не физик. Изучение теории и практики вд - хобби.
По поводу резонанса Мельниченко имею кое какие мыслишки.
Хотел бы обсудить.

Ну раз есть мыслишки давай их сюды [image] Точнее не сюда, а в соседнюю ветку "MATRIX-> резонанс."

СергейА 15.4.2005, 13:48

QUOTE(DWD @ 12.04.2005 - 20:24)QUOTE(СергейА @ 11.04.2005 - 16:23)Действительно, при работе движка слышен "треск", который говорит о том, что питание импульсное, а не синус.
"Треск" - это обычный шум вентилятора. За несколько лет работы с ними "наслушался", как они шумят...

QUOTE(СергейА @ 11.04.2005 - 16:23)Если импульсы сделать колоколообразные узкие с большей амплитудой, но той же мощностью (за счет укорочения длительности), то движок разгоняется и крутится намного "веселее". Именно это (укорочение по длительности и вытягивание по высоте) происходит при включении последовательно соответствующего конденсатора.
А вот, про это, подробнее, пожалуйста. Чем получали импульсы "...колоколообразные узкие с большей амплитудой..."?
Если просто включить конденсатор между преобразователем и вентилятором, то форма импульсов на вентиляторе становится похожей на синус и имеет большую (примерно, в 1.27 раз) амплитуду, по сравнению с меандром преобразователя, но период сохраняется. То есть, длительность колоколообразных импульсов не становится меньше.

Я специально всключал двигатель от сети и от преобразователя. Разница в звуке работы именно такая. Небольшой звонкий треск получается именно при питании короткими импульсами (частота высоты "звона") с частотой следования 50 Гц. Если питать от сети то стоит равномерный гул.
Импульсы, похожие на колокол получились сами собой (не помню схему и точно форму), помню что именно на это обратил внимание.
Был генератор импульсов со скважностью 1:3 (один работает, три отдыхает).
Еще один вопрос, а почему все говорят про увеличении частоты на вторичке?
По информации BOCA DEL DRAGO входная частота было 10 кГц, а выходная питала движок, т.е. 50 Гц. В противном случае в этой коробочке долно было быть двойное преобразование. Правда стержней через оргстекло (как я понял, это коробочка от дискет) не видно, зато видно нечто, напоминающее высокочастотный (десятки килогерц и выше) трансформатор.
Есть еще гипотезы к проверке. Получится - выложу.

ksi 15.4.2005, 14:11

IMHO резонанс здесь не главное, а вспомогательное средсво. Главное - это нелинейность среды, т.е. ферритового сердечника. В нелинейных средах можно наблюдать больше интересных эффектов: образование колебаний с разностными и суммарными частотами от входных воздействий, удвоение частоты, утроение. Феррит по определению нелинейная магнитная среда (петля гистерезиса). Нелинейность проявляется при больших амплитудах воздействия, вот для этого и нужен резонанс. Не зря же Мельниченко говорил, что феррит должен быть пересыщенным.

DWD 15.4.2005, 14:18

QUOTE(СергейА @ 15.04.2005 - 13:48)Небольшой звонкий треск получается именно при питании короткими импульсами (частота высоты "звона") с частотой следования 50 Гц. Если питать от сети то стоит равномерный гул.
...
Был генератор импульсов со скважностью 1:3 (один работает, три отдыхает).
Тогда понятно. Вы, видимо, запитывали вентилятор от однотактного преобразователя, типа блокинг-генератора? Если запитывать импульсами 1:10, то треск будет ещё больше...
Но я не вижу смысла запитывать движок такими импульсами. Это получается что то типа ударного возбуждения, а оно не эффективно при возбуждении контуров с малой добротностью.

andrey 15.4.2005, 14:22

QUOTE(ksi @ 15.04.2005 - 14:11)IMHO резонанс здесь не главное, а вспомогательное средсво. Главное - это нелинейность среды, т.е. ферритового сердечника. В нелинейных средах можно наблюдать больше интересных эффектов: образование колебаний с разностными и суммарными частотами от входных воздействий, удвоение частоты, утроение. Феррит по определению нелинейная магнитная среда (петля гистерезиса). Нелинейность проявляется при больших амплитудах воздействия, вот для этого и нужен резонанс. Не зря же Мельниченко говорил, что феррит должен быть пересыщенным.

Из перенасыщенного феррита ничего хорошего не получишь кроме кривых синусоид. Если по подозрениям СергейА там стоит высокочастотный тр-р, который работает в перенасыщении, тогда схема может напоминать тр-р Тесла. Благодаря перенасыщению с выхода тр-ра прет сигнал с кучей гармоник, а Мельниченко контуром подстраивается на 50 Герц. Т.о. тр-р работает на холостом ходу, а контур усиливает эти самые 50 Герц. Контур по прежнему состоит из кондеров и обмотки мотора. При этом чтобы такой движок стартануть нужен контур с маленькой добротностью (т.е. с широкой полосой частот). Т.о. я подозреваю, что при пуске двигатель потребляет мощь от сети но при выходе на рабочие обороты и нагрузки перестает потреблять (именно от батареек). Где-то я уже это видел, не помню где...

DWD 15.4.2005, 14:29

QUOTE(СергейА @ 15.04.2005 - 13:48)Небольшой звонкий треск получается именно при питании короткими импульсами (частота высоты "звона") с частотой следования 50 Гц. Если питать от сети то стоит равномерный гул.
...
Был генератор импульсов со скважностью 1:3 (один работает, три отдыхает).
Тогда понятно. Вы, видимо, запитывали вентилятор от однотактного преобразователя, типа блокинг-генератора? Если запитывать импульсами 1:10, то треск будет ещё больше...
Но я не вижу смысла запитывать движок такими импульсами. Это получается что то типа ударного возбуждения, а оно не эффективно при возбуждении контуров с малой добротностью.

andrey 15.4.2005, 14:31

В догонку...
Импульсы идут с частотой 50 Гц. Нет, определенно я где то это видел...

ksi 15.4.2005, 15:58

QUOTE(andrey @ 15.04.2005 - 14:22)Из перенасыщенного феррита ничего хорошего не получишь кроме кривых синусоид. Если по подозрениям СергейА там стоит высокочастотный тр-р, который работает в перенасыщении, тогда схема может напоминать тр-р Тесла. Благодаря перенасыщению с выхода тр-ра прет сигнал с кучей гармоник, а Мельниченко контуром подстраивается на 50 Герц. Т.о. тр-р работает на холостом ходу, а контур усиливает эти самые 50 Герц. Контур по прежнему состоит из кондеров и обмотки мотора. При этом чтобы такой движок стартануть нужен контур с маленькой добротностью (т.е. с широкой полосой частот). Т.о. я подозреваю, что при пуске двигатель потребляет мощь от сети но при выходе на рабочие обороты и нагрузки перестает потреблять (именно от батареек). Где-то я уже это видел, не помню где...

Кривые синусоиды - это сумма нормальных синусоид разных частот. Это ответ на вопрос Lord-а: откуда во вторичной цепи берётся большая частота.
Народ в фильме разглядел помимо коробочки, ещё и транс с 50-ти Гц габаритами и ещё какие-то детали. Так что можно предположить, что не исключено использование двухуровневого преобразования. Устройсво с ферритом даёт избыточную мощность, но работает на 10-ках кГц(?). Выходное напряжение/ток устройства выпрямляются диодами, фильтруются. Далее стоит уже с нормальным КПД<1 инвертор на 50Гц на паре ключевых транзисторов, транс 50Гц, конденсатор, нагрузка. Впрочем, наличие транса на 50Гц не обязательно, если напряжение сильно повышать не нужно.

andrey 15.4.2005, 19:41

QUOTE(ksi @ 15.04.2005 - 15:58)Кривые синусоиды - это сумма нормальных синусоид разных частот. Это ответ на вопрос Lord-а: откуда во вторичной цепи берётся большая частота.
Народ в фильме разглядел помимо коробочки, ещё и транс с 50-ти Гц габаритами и ещё какие-то детали. Так что можно предположить, что не исключено использование двухуровневого преобразования. Устройсво с ферритом даёт избыточную мощность, но работает на 10-ках кГц(?). Выходное напряжение/ток устройства выпрямляются диодами, фильтруются. Далее стоит уже с нормальным КПД<1 инвертор на 50Гц на паре ключевых транзисторов, транс 50Гц, конденсатор, нагрузка. Впрочем, наличие транса на 50Гц не обязательно, если напряжение сильно повышать не нужно.

Догадки и ничего более. При чем оснванные на чем-то типа "одна бабка сказала, а корешь подтвердил". Главный вопрос, зачем нужны килогерцы? Чего есть такого в 10 кГц чего нет в 50 Гц, вот о чем надо думать, а не о том, что у него в коробке. Согласны?

andrey 15.4.2005, 22:56

Algr

Не все так просто на самом деле. У вас не поле летает а волны распространяются [image] Это раз. Во-вторых то, что вы получите в итоге будет либо стоячая волна либо вообще нуль, либо бегущая волна. Но это не важно, т.к. даже если волны и складываются, то магнитное поле магнита на сам магнит не влияет, поэтому все определяется только излучателем. А вот что даст излучатель, независимо от того стоячая волна получилась или нет, так это "дергание" магнита впреред назад и собственно говоря ничего отличного от статики тут нет.

fort 16.4.2005, 9:38

QUOTE(andrey @ 15.04.2005 - 22:56)Algr

....Пусть импульс тока в катушке А породил магнитное поле, которое полетело от торца катушки А к катушке Б со скоростью 300.000 км в сек. Расстояние между катушками не нулевое, и за время распространения поля до катушки Б, за счет высокой частоты, поле катушки Б успело поменять направление, и поле от катушки А к тому времени как оно подлетит к катушке Б провзаимодействует ИНВЕРСНО....

В чем то прав Algr. Я об этом уже гдето писал. Если подобные размышления перенести на транс с высокой частотой и длинным сердечником, в котором переменный магнитный поток будет задерживаться на - п/2 (90 градусов) при достижении вторички. Тогда точно также будет задерживаться и обратный магнитный магнитный противопоток от наведенного тока во вторичке. А из этого следует, что магнитный противопоток
в результате получит фазовый сдвиг 180 градусов по отношению к исходному, а из этого также еще следует, что наведенный противоток в первичке (при нагрузке во вторичке) будет совпадать по направлению с подаваемым в первичку от источника питания. А это как раз и будет положительной обратной связью. Чем больше мы будем грузить вторичку, тем меньше потребляемый ток первичкой от источника.
Я еще в свое время задавал вопрос - какова скорость его распространения в ферромагнетиках. Скорость в вакууме, понятно, равна скорости света, но в среде должна бить ниже. А тем более в ферромагнетике - поток формируется переориентацией магнитных доменов, а их время поворота, явно намного меньше скорости света.
Но в Сети я ничего не нашел об этой скорости.
А если она на порядок или на несколько порядков меньше света, тогда нам и флаг в руки

andrey 16.4.2005, 13:43

QUOTE(Algr @ 16.04.2005 - 09:44)QUOTEУ вас не поле летает а волны распространяются

Мы на разных языках говорим об одном и том же. Волна, поле... Скажите мне, как вы отличаете поле от волны ?? ) Это суть одно и тоже.

QUOTEт.к. даже если волны и складываются, то магнитное поле магнита на сам магнит не влияет

А вот с этим позвольте не согласиться. Если Вы рассуждаете так, то объясните чисто физически (только не надо тут тензорами и дивиргенциями роторов отмахиваться [image] ) как два постоянных магнита, разнесенные скажем на 5 сантиметров друг от друга притягиваются.
Ну или как 2 заряженные частицы притягиваются.

Данное притяжение можно на мой взгляд объяснить только одним способом - обменным взаимодействием. Именно когда само поле взаимодействует с предметом, а не так, что предмет на расстоянии взаимодействует на другой предмет.

Да какие уж тут дивергенции [image]. Первый магнит (заряд) взаимодействует с полем второго, второй же в свою очередь с полем первого. Механизм я описывал в ветке MATRIX -> Магнитный генератор.

ksi 16.4.2005, 17:01

[/quote]
Главный вопрос, зачем нужны килогерцы? Чего есть такого в 10 кГц чего нет в 50 Гц, вот о чем надо думать, а не о том, что у него в коробке. Согласны?

[/quote]
Ага, а почему же тогда сердечники силовых трансфоматоров на 50 Гц делют из электротехнической стали, на 400 - 1000 Гц из пермаллоя, а на 10 - 100 кГц из ферритов? Выходит, что каждый магнитный материал лучше работает в определённой полосе частот. Раз автор применил феррит, поэтому и вынужден был использовать рабочую частоту для него подходящую.

andrey 16.4.2005, 19:53

ksi

Я в трансе...

Ну да, а трансформаторы на подстанции работают на 50 Гц потому, что на заводе изготовителе уже 100 лет не могут ферритами обзавестись. А импульсное питание у Мельниченко потому, что феррит в радиотоварах только импульсный продавался. АЭС работает на уране потому, что дрова туда завести невозможно. И т.д. и т.п.

fort 18.4.2005, 10:39

Так, кто нибудь, все таки знает, какая скорость распространения магнитного потока в ферромагнитном сердечнике?

andrey 18.4.2005, 11:02

QUOTE(fort @ 18.04.2005 - 10:39)Так, кто нибудь, все таки знает, какая скорость распространения магнитного потока в ферромагнитном сердечнике?

Можно получить из формулы для скин слоя l=sqrt(R/pi*mu*f). Вытаскиваете из под корня частоту f, приводите ее к периоду, и получаете глубину проникновения в зависимиости от времени - скорость.

fort 18.4.2005, 11:53

Спасибо, попытаюсь прикинуть.
А экспериментально, кто то пытася мерить эту задержку, похоже придется поэкспериментировать.

andrey 18.4.2005, 12:25

QUOTE(fort @ 18.04.2005 - 11:53)Спасибо, попытаюсь прикинуть.
А экспериментально, кто то пытася мерить эту задержку, похоже придется поэкспериментировать.

Если не секрет, зачем вам это?

fort 18.4.2005, 12:52

Почему секрет?, я же на 6 странице этого форума изложил идею о трансе с длинным сердечником. Хотелось бы сначала прикинуть теоретически, а после и поэкспериментировать.

DWD 18.4.2005, 12:57

fort, а если практически померять?
Намотать на кольцо, к примеру, две узких катушки ( в два провода). На одну подавать короткие импульсы, а на вторую стать осциллограформ. На нём будет видно возбуждающий импульс и, через некоторое время, "эхо" от него... если будет.
Для получения короткого импульса применить дифференцирующую СR цепочку. То есть, прямоугольный импульс подать через С на R, параллельно которому подключена одна катушка - передающая. При маленькой ёмкости и сопротивлении цепочки импульс может получиться наносекундным (но так, что бы осциллограф его засёк).
Вторую катушку - измерительную, то же, нагрузить низкоомным сопротивлением, что бы убрать паразитные всплески.

К тому же, меняя частоту импульсов возбуждения, можно проследить амплитуду выходных импульсов. По идее, если задержка в сердечнике окажется сопоставимой с длительностью подаваемых импульсов, то при синфазности импульса и его "эха" амплитуда на измерительной катушке должна увеличиться. И наоборот, если импульс и "эхо" от него будут противофазны, то осциллограф покажет только возбуждающий импульс.

А потом зазором поиграть. На разделе двух сред (сердечник - воздух) будет преломление и отражение. Интересно, как это отразиться на "эхе", если его, конечно, получиться увидеть?

По моему, вполне реально. Но если же задержка не будет обнаружена на частотах, хотя бы, в единицы мегагерц, то от идеи придётся, думаю, отказаться.

fort 18.4.2005, 13:06

DWD

Все правильно, это я хочу и проверить экспериментально. Только я хочу взять длинный ферритовый сердечник от радиоприемника, и на обоих концах намотать по коротенькой катушке, одна будет первичной, второя - вторичной, и померять задержку или фазовый сдвиг (если давать не короткие импульсы, а синус).

По поводу цельного кольца, и узких катушечках, не знаю, будет ли там отражение, магнитному потоку, вроде не от чего отражаться, он просто замкнеться. А вот с разрезом, возможно. Но сначала я хочу как можно дальше разнести катушки (насколько позволит сердечник) и хочу еще проделать опыт с замкнутым сердечником. А то на стержне от магнитной антенны часть потока проходит по воздуху (скорость распространения равна световой), а часть по сердечнику. А вот если сердечник замкнут, то практически все поле будет в сердечнике, и задержка, похоже должна увеличиться (при условии, что магнитный поток в сердечнике распространяеться медленее, чем в вакууме).

andrey 18.4.2005, 13:20

Понял, нашел. Хм... Задумка интересная.
Могу порекоммендовать копнуть в сторону т.н. длинных линий или другое название "переходные процессы в цепях с рапределенными параметрами". Есть такой раздел в электротехнике. Суть в том, что у вас есть волновод (например коаксиальный кабель от телевизора) по нему распространяются э/м волны, в зависимости от нагрузки волны либо отражаются от конца волновода в разных фазах либо поглощаются (когда сопротивление линии равно сопротивлению нагрузки). Так вот, я думаю математичекий аппарат этого дела, можно, немного подправив, применить и к вашей идее. Ну или по крйней мере что-то оттуда подчепрнуть.

Что касается скорости проникновения, судите сами: в стали глубина скин слоя на 50 Гц порядка миллиметра, т.е. если считать, что первые пол периода волна проникает, вторые пол периода выходит, то характерное время процесса около T=1/2f=0.01 сек. Итого скорость 100 мм/сек. При этом волна достаточно быстро убывает по амплитуде, из-за потерь в ферромагнетике. Т.е. вам надо подобрать такую частоту, чтобы внешнее поле начало спадать (поменялся знак ЭДС) через время необходимое для прохода волны туда и назад. Далее, важно помнить, что скин слой не значит, что за его пределами поля нет, а означает всего лишь, что на расстоянии равном n*l, где l - толщина скин слоя, поле ослабевает в exp(n*l) раз.

по поводу экспериментальной проверки, необходимо одну катушку полностью заэкранировать от второй катушки (типа вложить экран между катушками, но без распила). Иначе, следует учитывать распространение волны вдоль сердечника (а это никак не завсит от скорости прооникновения внутрь), т.е. если вы намотаете на длинном сердечнике на концах две катушки, то получите скорость распространения, равной скрости рапространения э/м волны в воздухе ~ 300000 км/сек. Т.е. волна вдоль сердечника распространяется быстрее (во много раз) чем поперек. Поэтому, думаю надо начинать с чего-то типа вложенной друг в друга матрешки катушка-экран-катушка (думаю поняли о чем речь [image])

fort 18.4.2005, 13:23

>>>>Могу порекоммендовать копнуть в сторону т.н. длинных линий или другое название "переходные процессы в цепях с рапределенными параметрами". Есть такой раздел в электротехнике. Суть в том, что у вас есть волновод (например коаксиальный кабель от телевизора) по нему распространяются э/м волны, в зависимости от нагрузки волны либо отражаются от конца волновода в разных фазах либо поглощаются (когда сопротивление линии равно сопротивлению нагрузки). Так вот, я думаю математичекий аппарат этого дела, можно, немного подправив, применить и к вашей идее. Ну или по крйней мере что-то оттуда подчепрнуть.>>>>>

По длинным линиям я в курсе. Вот именно о тех же длинных линиях я и веду разговор, но только для магнитного поля в сердечнике.

andrey 18.4.2005, 13:54

QUOTE(fort @ 18.04.2005 - 13:23)По длинным линиям я в курсе. Вот именно о тех же длинных линиях я и веду разговор, но только для магнитного поля в сердечнике.

Насколько я помню что-то по длинным линиям, тут случай однозначно идентичный случаю работы длинной линии на холостом ходу (когда волна отражется от конца в противофазе). Более того по смутным воспоминаниям обратная волна складывается с прямой и в результате в линии нуль (не учитывая диссипации конечно). Неее, пора литературу искать, а то сейчас нагорожу тут. Ссылок не подбросите по ТОЭ?

fort 18.4.2005, 14:04

К сожалению ссылок по ТОЕ нет, просто есть кое какие учебники. А по длинным, линиям, если она на конце не нагружена на волновое сопротивление, то в ней возникают стоячие волны.
Интересно , в нашем случае, какое волновое сопротивление для для магнитного потока может быть у длинного ферромагнитного сердечника. Похоже подобным никто не занимался..

andrey 18.4.2005, 14:22

QUOTE(fort @ 18.04.2005 - 14:04)К сожалению ссылок по ТОЕ нет, просто есть кое какие учебники. А по длинным, линиям, если она на конце не нагружена на волновое сопротивление, то в ней возникают стоячие волны.
Интересно , в нашем случае, какое волновое сопротивление для для магнитного потока может быть у длинного ферромагнитного сердечника. Похоже подобным никто не занимался..

Тут надо найти какие-то аналоги с напряжением и током. С активными потерями (погонное спротивление) более или менее ясно - это потери на перемагничивание. Вопрос с погонными емкостью и индуктивностью. Т.е. нужно найти меру потенциальной энергии (аналог напряжения) и меру кинетической энергии (аналог тока). Скажем так, если поляризация матнетика - это разворот магнитных моментов, то ток - это видимо нечто подобное намагниченности, а напряжение или потенциальная энергия - это магнитная индукция внешнего поля. Суть думаю ясна, под действием магнитной индукции (напряжения) разворачиваются моемнты (течет ток). Т.е. объемная плотность тока - поляризация еденицы объема, напряжение поток магнитной индукции. Думаю лучше рассматривать поляризацию элемента поверхности, т.е. поток собственной индукции ферромагнетика. Тогда видимо аналог волнового сопротивления это функция вида Z=f(Bвнеш./Mсобств.). Важно отметить, кстати, что при проходе такой волны и при "выключении" внешнего поля (напряжения) ток отсается ненулевым (остаточная индукция). Но она влияение на нагрузку не оказывает, поэтому войдет только в "активные" потери. Хм... Интересно, что из этого выйдет.

fort 18.4.2005, 14:30

Да, аналогии Вы привели интересные, нужно пораазмыслить дальше..

И если рассматривать для начала магнитомягкие ферромагнетики, то чтобы вообще не запутаться, я думаю потери на гистерезис пока можно не учитывать. Предположим, что мы работаем в слабых полях (насыщения сердечника нет) и на более - менее линейном участке петли. А остаточная намагниченность в хороших сердечниках мала и потери тоже (но только на рабочих частотах, для конкретного материала)

andrey 18.4.2005, 14:56

fort

Елки-палки я кажись понял, все просто до одурения. Никогда не догадаетесь что здесь выполняет роль волнового сопротвиления

Что определяют по наклону начальной кривой намагничивания?

Магнитную проницаемость
Т.к. У нас волновое сопротивление - отношение B/M, то оно же равно Z=1/mu. Но т.к. у нас влиение оказывает не только собственное поле ферромагнетика но и добавка в виде поля источника (катушки), то это влияние надо из формулы убрать. Догадаетесь как?

Вместо магнитной проницаемости берем величину mu-1 - магнитная восприимчивость. mu-1=k (буковка каппа), тогда Z=1/k (!)

Действительно, тогда в отсутствии ферромагнетика никакой поляризации нет и сопротивление равно бесконечности, при магнитной проницаемости равной бесконечности сопротивление равно нулю (любое сколь угодно малое воздействие вызовет бесконечное собственное поле).

Итого: Z=1/(mu-1)=1/k, как думаете, в этом есть какой-то смысл?

fort 18.4.2005, 15:05

Похоже Вы скоро выведете новую терию магнитных длинных линий
Но все это очень интересно, нужно думать.

andrey 18.4.2005, 15:26

QUOTE(fort @ 18.04.2005 - 15:05)Похоже Вы скоро выведете новую терию магнитных длинных линий
Но все это очень интересно, нужно думать.

Тут вот чего еще над чем надо подумать. Толщина скин-слоя зависит кроме всего прочего от проводимости материала магнитопровода, т.е. Z=fR/k. Либо исходя из того же скин-слоя, можно получить аналог диэлектрической проницаемости среды в обычном волноводе, которая определяет скорость распространения волны. Тогда Z=1/k, а e=f(R,mu) - "диэлектрическая проницаемость".

Мне кажется, что можно сюда как-то "вставить" и зависимость от нагрузки (вторичной обмотки), надо прикинуть что будет с волновым сопротивлением нагрузки, для начала, можно прикинуть как ведет себя нагрузка с и без сердечника, а далее можно получить некие формулы описывающие ток и напряжение в нагрузке в зависимости от от "магнитных" параметров нагрузки (сопротивления, момента и поля). ИМХО исходя из закона Фарадея-Ленца это получить можно.

(B,M,Z)->(U,I)

fort 18.4.2005, 15:43

Андрей

>>>>Действительно, тогда в отсутствии ферромагнетика никакой поляризации нет и сопротивление равно бесконечности>>>>

Но с сопротивлением, равным бесконечности, без сердечника, а это в вакууме, мне не нравиться. Так как в таком варианте магнитное поле в вакууме мгновенно бы затухло. Я думаю, что в вакуума есть определенно конкретное значение волнового сопротивления для магнитного поля (не электромагнитных волн, Это немного разные вещи) В электромагнитных волнах вектора магнитного и электрического полей перпендикулярны напралению их распространения, а в нашем случае вектор магнитного поля направлен параллельно распространению. Получается, что эти волны будут продольными, а не поперечными, и похоже они будут описываться немного другими законами.
Ведь скорости звуковых продольных и (поперечных волн - на ганице расдела сред) сильно отличаются.

andrey 18.4.2005, 16:26

fort

>> Так как в таком варианте магнитное поле в вакууме мгновенно бы затухло.

Нет [image] Магнитное поле в наших терминах не затухнет т.к. имеет смысл напряжения, или разности потенциалов, мы прикладываем разность но если нет среды то нет и тока, а разность потенциалов всегда остается. По-моему все хорошо.

>> Полумается, что эти волны будут продольными, а не поперечными, и похоже они будут описываться немного другими законами.

А вот тут надо подумать. Мне кажется тут никаких граблей быть не должно, хотя черт его знает, надо думать.

fort 18.4.2005, 16:31

Андрей

>>>Нет Магнитное поле в наших терминах не затухнет т.к. имеет смысл напряжения, или разности потенциалов, мы прикладываем разность но если нет среды то нет и тока, а разность потенциалов всегда остается. По-моему все хорошо.>>>>

Ну если аналогия с напряжением, тогда, похоже не плохо. Тока нет, следовательно нет и затухания. Что то в этом есть..

andrey 18.4.2005, 19:09

fort

Вот я чего подумал. Если мы будем условно называть, что наша "волна" отразилась от конца волновода, имея в виду, что "отраженная волна" порождена на самомо деле вторичной обмоткой, то получается вот что:

Какую бы мы длину волновода не подбирали, отраженная волна всегда будет в противофазе с падающей волной. С этим ничего не поделаешь. Выходов два.

1) Вполне очевидный и надо сказать дубовый. Питать нагрузку импульсами, т.е. посылаем в волновод полуволну, ждем когда она возвращается назад в проивоположной фазе и в момент, когда она доходит до источника генерим такую же полуволну в источнике. Получается, что нагрузка питается импульсами переменной полярности. Такой режим мне кажется очень специфичный и для бытовых нужд не подходит. Конечно можно ставить преобразовтели и т.д. Но... Есть другой способ

2) Это способ сродни тому, что в оптике называется оптическая разность хода. Предположим что наш гепотетический волновод в какойто точке раздваивается, образуя "штаны". Падающая волна делится по-полам и уходит в "штанины". Если длина "штанин" одинакова, то волны отражаясь от концов приходят в точку в которой они разошлись в одинаковой фазе, складываются и суммарная волна идет назад в источник. Такой случай ничем не отличается от случая оычного тр-ра. А что если одна из штанин длиннее другой на половину длины волны? Тогда отраженные волны прдут к точке где они разошлись в противофазе и взаимно погасят друг друга. Такой способ позволяет питать нагрузку синусоидой.

Получается что одна штанина, должна быть длиннее другой на величину L*(1+2*n)/2 где L - длина волны, n=0,1,2,....

Конечно реальная конструкция ничего общего со штанами не имеет, это только принцип.

BOCA DEL DRAGO 18.4.2005, 21:18

Всем привет. Давно не был. Просили скринов, пожалуйста.
Здесь были разговоры по поводу частот трансгенератора. Я так понимаю, что чем выше частоты - тем сильнее реагирует окружающая среда или эфир, или лептонные потоки, или торсионное энергетическое информационное поле - у божества много имён. А килогерцы фигурируют в связи с насыщением ферромагнетиков. Мельниченко говорит на своём сайте и о сложении свч сигналов с удевятирением мощности. Убедительно рекомендую скачать весь его сайт пока можно. Там не так уж много.
Теоретические гипотезы в статьях, выложенных совсем недавно, особенно интересны.

ещё хотел закинуть три скрина, но не дают
завтра лимит что ли откроется?

Dragons' Lord 19.4.2005, 2:10

BOCA DEL DRAGO :

Нет, а правда, совершенно ничего, кроме указанного сюжета не осталось ? Ну... там, что сказал дедок после сюжета, или что сказал Мельниченко на то, что сказал дедок [image] . И где вообще в сюжете те тайные коробочки с трансгенераторами ? - Совершенно ничего НЕТ !

P.S.: Про лимит - Х.З. Даже мне (Админу) не ведамо по каким параметрам форум оценивает своих "клиентов" и даёт добро на закачку [image] ...

andrey 19.4.2005, 6:17

fort

Все что мы с вами тут про импеданс наговорили конечно хорошо, но как показывает теория, распространение магнитного поля в ферромагнетике носит неволновой характер. Действительно чтобы начались колебания магнитного поля внутри магнетика нужно, чтобы магнитное поле обменивалось энергией еще с чем-то, чтобы энергия колебаний оставалась постоянной. С электрическим полем невозможно т.к. внутри его просто нет, с магнитными моментами атомов тоже не получится, т.о. колебаний нет. Вдоль магнитопровода тоже не происходит волновых процессов, т.к. электрическое поле вокруг магнитопровода порождается нашим магнитным полем внутри, следовательно носит такой же характер. Более того, вдоль стержня не может быть распространения т.к. получается продольная э/м волна, чего быть не может. Единственное возможное направление распространения волн - от сердечника в стороны.

Хорошая идея была, но нерабочая...

fort 19.4.2005, 8:41

Спорить не буду, но магнитный поток , всеже достигает другого конца магнитопровода, следовательно он распространяется, а если распространяется, то и имеет определенную скорость, пускай даже световую. Неужели нужно принять, что магнитный поток распространяется мгновенно??!

andrey 19.4.2005, 9:36

QUOTE(fort @ 19.04.2005 - 08:41)Спорить не буду, но магнитный поток , всеже достигает другого конца магнитопровода, следовательно он распространяется, а если распространяется, то и имеет определенную скорость, пускай даже световую. Неужели нужно принять, что магнитный поток распространяется мгновенно??!

Нет, не мгновенно конечно. Ясно что распространение магнитного поля вглубь магнитопровода, определяется только свояйствами магнитовпровода (магнитной проницаемостью и удельным сопротивлением). Распространение же потока вдоль магнитопровода, определяется скоростью распространения поля в окружающем магнитопровод пространстве. Тут скорость всегда меньше или равна скорости света.

Я приложил рисунок, чтобы было понятно как ведет себя магнитный поток.
В моменты времени t<t5 ток в левой (первичной) катущке возрастает, при t>=t5 убывает, соответсвенно и поток (магнитное поле) распространяется по сердечниику как на рисунке.

Mibor 19.4.2005, 11:08

Привет увлеченным мужам. По поводу распространения магнитной волны в феррите. Был проделан следующий опыт.
На ферритовый стержень (диаметр 10мм, длина 200мм, по заверениям продавцов М=400) были установлены две катушки на бумажном каркасе (катушка 32 витка намотана проводом МГТФ 0,2мм2) с возможностью перемещения по длине стержня. Генераторная катушка L1 через дифф цепь подключалась к генератору меандра (частота 70кгц, фронт приблизительно 20-30 нсек). Приемная катушка L2 (для уменьшения ВЧ "дребезга" демфировалась резистором 560 ом) подключалась к овцеллографу С1-65А. Выходная амплитуда L2 менялась от 80мв до 360мв при перемещении катушек по длине стержня. (80мв - катушки рядом, 360мв - на противоположных концах). Задержка импульса, при контролируемом отсчете порядка 20нсек, обнаружена не была..
При увеличении длины стержня до 400 мм (два плотно прижатых торцами стержня) амплитуда выходного импульса менялась от 80мв (140мм - ближе катушки не сдвигались из-за муфты соединения стержней) до 10мв по краям конструкции (длина 400мм). Задержка импульса, при контролируемом отсчете порядка 20нсек, обнаружена не была..
За 1 нсек свет в ваккуме проходит около 300 миллметров. Вероятно скорость распространения магнитной волны в феррите выше 1/20 скорости света. Для уточнения этого вопроса нужны генераторы с более крутым фронтом и более скоростные сцилоскопы. Может у кого они есть - попробуют...
Дело происходило ессно ночью.. , но осталось ощущение уменьшения задержки импульса с удалением катушек...
Но повторюсь это только ощущения, т.к. надежно можно было регестрировать задержку, с имеющимся оборудованием, только более 20 нсек.

andrey 19.4.2005, 11:20

Mibor

Не спешите с выводами [image] Насколько я понимаю то что вы выставили на осциллографе как раз и было 20 нс? Так? Но ведь это же цена деления. По крайиней мере на всех советских осциллографах так было. Тогда чтобы вам получить задержку в одно деление на шкале, вам надо стержень длиной в 6 метров.

Mibor 19.4.2005, 13:44

QUOTE(andrey @ 19.04.2005 - 12:20)Mibor

... Тогда чтобы вам получить задержку в одно деление на шкале, вам надо стержень длиной в 6 метров.

Именно это я и хотел сказать. Точность установки не позволяет зарегестрировать задержку менее 6 метров, т.е. скорость распространения магнитной волны выше 15.000.000 метров в секунду.

andrey 19.4.2005, 14:05

Если тема волн в магнетиках еще интересна то вот неплохая ссылочка с картинками

http://en.edu.ru/db/journals/article/2856/2856.pdf

fort 19.4.2005, 16:58

Очень интересные эксперименты. Я подобное и предполагал. Это получается подобная картина, как в проводнике, при прохождении тока, электроны то движутся не быстро, но ток на другом конце устанавливается со скоростью света. Возможно подобное происходит и в ферромагнетике, домены поворачиваются медленно, но повсей длине бежит ЭМ волна со скоростью света?
Да, но мы знаем, что ЭМ волна очень хорошо расспространяется вдоль проводника, но ферромагнитный сердечник может быть и с очень высоким сопротивлением, но с очень хорошими магнитными свойствами. Тогда как эта ЭМ волна может легко бежать вдоль сердечника, аналогично как вдоль провода?

И что, если взять и заэкранировать ЭМ волну вдоль сердечника, а оставить только путь для магнитного поля. Может тогда мы увидим задержку . И эта задержка тогда, возможно будет пропорциональна, скорости поворота доменов?..

Mibor 19.4.2005, 17:45

QUOTE(fort @ 19.04.2005 - 17:58).... Тогда как эта ЭМ волна может легко бежать вдоль сердечника, аналогично как вдоль провода?...

Что-то похожее находиться здесь
http://www.n-t.org/tp/ns/bzt2.htm

andrey 19.4.2005, 19:55

QUOTE(Mibor @ 19.04.2005 - 18:45)Что-то похожее находиться здесь
http://www.n-t.org/tp/ns/bzt2.htm

Сомнительная статья. Мне кажется, что то, что авторы назвали безинерционным током в "догматической физике" называется током смещения.

BOCA DEL DRAGO 19.4.2005, 23:15

[quote=Dragons' Lord,19.04.2005 - 03:10]
BOCA DEL DRAGO :
[QUOTE]
Нет, а правда, совершенно ничего, кроме указанного сюжета не осталось ? Ну... там, что сказал дедок после сюжета, или что сказал Мельниченко на то, что сказал дедок [image] . И где вообще в сюжете те тайные коробочки с трансгенераторами ? - Совершенно ничего НЕТ ![/QUOTE]

КАКОЙ БЫ ДЕДОК НИ СИДЕЛ В ГОСТЯХ У ЛЮБИМОВА, ОНИ БУДУТ ОБМЕНИВАТЬСЯ ХОРОШО ВЗВЕШЕННЫМИ УЧТИВЫМИ ФРАЗАМИ, И ЧТО ОНИ ГОВОРИЛИ ТОГДА НЕ ПОМНЮ.
МЕЛЬНИЧЕНКО УЖЕ ТОГДА БЫЛ НЕ ДУРАК И НЕ ПОДЧЕРКИВАЛ НИЧЕГО, ЧТО БЫ БРОСАЛО ТЕНЬ НА КАНОНЫ АКАДЕМИЧЕСКОЙ НАУКИ. ПОТОМУ И ЗАОСТРЯЛСЯ НА РЕЗОНАНСЕ С ПОМОЩЬЮ БУМАЖНЫХ ЕМКОСТЕЙ, ХОТЯ И ЭТО НЕ МАЛОВАЖНО. ГОРАЗДО ПРОЗРАЧНЕЕ ВСЁ НА ЕГО САЙТЕ И, В ЧАСТНОСТИ, В АРХИВЕ САТЕЙ О МЕЛЬНИЧЕНКО ТОГО ВРЕМЕНИ. ВЕДЬ СТАТЬИ ВСЁ РАВНО УЖЕ НАПИСАНЫ И ИЗДАНЫ, И ЕГО ОТВЕТСТВЕННОСТИ В ЭТОМ НЕТ.
ВСЕ САЙТЫ ПО ЭТОМУ ПОВОДУ ИЗВЕСТНЫ, ЛЮДИ ЗАРЕГИСТРИРОВАНЫ, У НИХ НИЧЕГО НЕ ПОЛУЧАЕТСЯ, А ЕСЛИ И ПОЛУЧИТСЯ, ТО ЭТО МОЖНО БУДЕТ ПРОВЕРИТЬ, НЕ ПРАВДА ЛИ, ДОРОГОЙ ДРАКОН?

fort 20.4.2005, 8:46

Привет, всем!
Все ближайшие предыдущие посты (в основном Андрея и мои) по поводу распространения магнитного поля ферромагнетике, склоняют к обдумыванию и попытки логического объяснения известных эффектов.
Эффекта - отсутствия экспериментальных данных задержки распространения магнитного поля в сердечнике. Хотя все прекрасно понимают и знают, что магнитное поле в сердечнике увеличивается в <мю> раз (пропорционально магнитной проницаемости материала сердечника). И также, все знают какова физика прцесса - увеличение магнитного поля в сердечнике происходит за счет изменения ориентации магнитных моментов доменов ферромагнетика (это поворот микроскопических магнитиков внутри сердечника в направлении внешнего магнитного поля, и за счет их переориентации, поле и увеличивается, и этот их вклад бывает очень громадным. Проницаемость пермаллоя составляет: от нескольких десятков тысяч, до нескольких сотен тысяч. В итоге - поле в сердечнике будет усилено в столько же раз).
Прошу прощения, что пытаюсь объяснять <как для первоклассников> и так <разжевывать>, просто в форуме участвуют не только физики и математики, а и обычные люди, гуманитарии, и др., но всех нас объединяет общий интерес и поэтому, я считаю, нужно и к ним относиться довольно уважительно.
Исходя из этого, я и объясняю так, что бы всем присутствующим было понятно, и желал бы от остальных того же (простите за дерзость, а также извините, для кого все это прописные истины). Просто я думаю, что все мы, от части, немного зациклились на классике, и новые идеи от людей, даже далеких от физики, нам только в помощь ( пускай по началу - даже бредовые идеи, но после их обдумывания, а не мгновенного отрицания, в этих идеях могут оказатся рациональные зерна...).
Ну ладно, это было отступление, продолжим.
Так вот, увеличение магнитного поля в сердечнике происходит за счет переориентации его магнитных доменов вдоль внешнего поля. Но все мы также знаем, что поворот магнитных доменов происходит не мгновенно. Поэтому и существуют сердечники для низкочастотных полей и для ВЧ. И это однозначно - они изменяют свою ориентацию не мгновенно! Следовательно, на другом конце магнитопровода индукция магнитного поля не может достигнуть мгновенно той величины, которая имеется на первом конце.
Если кто то имеет аргументированные возражения, рад буду Вас выслушать.
А теперь далее - исходя из выше сказаного, рассмотрим механизм движения магнитного потока по сердечнику:
На одном конце сердечника имеется катушка провода, подадим на нее импульс тока, в катушке возникнет магнитное поле, это поле воздействует на сердечник и в нем начинается переориентация доменов. Но это в ближайшей области катушки. Далее, те домены, которые уже изменили свою ориентацию в сердечнике, внутри катушки, начинают воздействовать своим полем на соседние домены, а те в свою очередь переореентируясь, воздействуют на другие: И таким образом волна переориентации пошла вдоль сердечника. Если не логично, прошу высказываться!
Следовательно, задержка на другом конце магнитопровода должна быть очевидна?
Но, ее похоже, до сих пор никто не видел!!!! Значит, что то здесь не так.
Тогда давайте рассуждать в другом направлении. Я уже выше чуть об этом писал.
Другая версия:
Сердечник намагничивается НЕ посредством передачи магнитного момента от соседних доменов сердечника близлежащим и так далее по всей его длине: Тогда, уместно предложить, что какая то другая <сила> заставляет сердечник перемагничиваться практически мгновенно (я думаю - примерно со скоростью света) по всей длине этого сердечника. Что это за такая сила может быть?
Ну, первое, что приходит в голову, это те же электромагнитные (ЭМ) волны. Аналогично, как происходит в обычном проводнике. Электроны в нем движутся довольно медленно (по направлению тока), но сигнал с одного конца провода достигает другого со скоростью света. Из теорий известно, что вдоль провода распространяеться ЭМ волна, которая и заставляет, практически сразу, двигаться электроны на всем протяжении проводника.
Не напоминает ли Вам это картину - с распространением магнитного поля в сердечнике (отсутствие видимой задержки на не очень протяженных магнитопроводах).
Из этого вроде бы можно предположить, что и вдоль ферромагнитного сердечника распространяется ЭМ волна, которая и заставляет перемагничиваться сердечник сразу по всей его длине и со скоростью света (подобно проводнику с током).
Но здесь не все так гладко, как с проводником. ЭМ волна свободно распространяется вдоль проводника за счет его хорошей проводимости. Но каким образом ЭМ волна может распространяться вдоль диэлектрика? Ведь, хороший ферромагнетик имеет очень высокое удельное сопротивление.
Я знаком с опытами Авраменко, токами смещения и т.д. Но здесь это немного другое. Чтобы эффективно работали токи смещения в диэлектрике (через который можно передавать достаточную энергию) необходимы очень высокие напряжения и частоты - десятки, сотни, а то и тысячи киловольт, как в экспериментах Теслы. Там очень громадные напряжения, но мизерные токи.
Но, насколько мы знаем - напряженность магнитного поля (а следовательно индукцию и магнитный поток) создает только ток, но не напряжение. И в нашем случае напряжения могут быть несколько вольт или десятков вольт, но трансформаторы и при этом успешно работают. Тогда каким образом может передаваться ЭМ волна вдоль непроводящего ферромагнитного сердечника транса с минимальными потерями.
Все это немного странно:
Так может нам тогда нужно заэкранировать первичную катушку транса от возможности распространения ЭМ поля вдоль сердечника, а оставить только возможность прохождения магнитного поля по сердечнику. Возможно тогда будет получена желаемая задержка. (я это уже упоминал выше). А если она будет, то тогда я думаю, это явный ключ к решению нашей задачи.
С уважением.

PS Прошу прощения за длительность изложения.
И еще:
Ту ссылку, которую дал Андрей в предыдущем посте о Спиновых волнах, я читал уже давно, это немного не то, там эффекты проходят в очень тонких пленках и физика процессов совершенно другая, это чем то напоминает эффекты на ПАВ (устройства на поверхностных акустических волнах).
И еще раз хочу обострить Ваше внимание на том, что магнитное поле в сердечнике, а также - магнитные волны, это продольные волны, а не поперечные как ЭМ, с которыми мы знаем как общаться.
Может необходимо всем немножко еще ознакомиться с ЕН антеннами (если кто о них еще не читал). В них тоже, похоже, используется только магнитная составляющая ЭМ поля:, и волны, излучаемые такими антеннами - тоже продольные, и из за этого у них проявляются необычные свойства - большая проникающая способность и малое затухание в среде:

andrey 20.4.2005, 9:33

QUOTEВедь, хороший ферромагнетик имеет очень высокое удельное сопротивление.

Не факт. Ферритовый сердечник - да (удельное сопротивление может достигать величины порядка 10^6 Ом*м), а если сердечник стальной, то тут картинка совсем другая.

Мне кажется, что если рассматривать случай намагничивания только засчет соседних доменов, то, очевидно такая волна очень быстро затухнет ввиду больших потерь на перемагничивание. Т.е. процесс по большей части происходит под действием внешнего поля, возможно засчет вихревого электрического поля "обимающего" сердечник.

Mibor 20.4.2005, 9:54

QUOTE(fort @ 19.04.2005 - 17:58)...И что, если взять и заэкранировать ЭМ волну вдоль сердечника, а оставить только путь для магнитного поля. Может тогда мы увидим задержку . И эта задержка тогда, возможно будет пропорциональна, скорости поворота доменов?..

Продолжение опыта с ферритовыми стержнями. Если приемную и передающую катушки расположить каждую на своем стержене (диаметр стержня 10мм, длина - 200мм), а в зазор между этими стержнями, установленными торцами друг к другу, ставить кусок аллюминиевой фольги (пищевая, толщина 0,05мм, размер не меньше 5 диаметров стержня) или кусок жести от пивной банки (сталь, толщина 0,15мм)
....а пиво, кстати, было неплохое!.. ...
то наблюдается ослабление импульса в 5-10 раз. Неполное перекрытие стыков стержней металлом мало влияет на амплитуду импульса.
Ну очень похоже на распространение электромагнитной волны. Кстати, электромагнитная волна прекрасно распространяется и диэлектрике (воздух, оптические кабели, диэлектрические волноводы).

andrey 20.4.2005, 10:03

fort и Mibor

В теме про резонанс я начал развивать одну мысль, но к сожалению народ пока молчит. Суть в том, что в таком ассиметричном трансформаторе передачи активной мощности из первички во вторички не может быть по определению. Действительно, первичная обмотка постоянно работает в режиме холостого хода (если сравнивать с обычным трансформатором), активной мощности она не потребляет (потери в меди и магниопроводе не учитываем), но соотвтетственно никакой активной мощности передать во вторичную обмотку не может. Во вторичной обмотке активной мощности взятся неоткуда кроме как из первичной обмотки. Итого получается, что косинус фи во вторичке всегда равен нулю. Т.е. вроде ток во вторичке есть, напряжение есть, а лампочка не горит.

Т.о. мне кажется проектирование тр-ра с M21=0 ничего не даст.

Radiovandal 20.4.2005, 10:54

Mibor

QUOTEнаблюдается ослабление импульса в 5-10 раз.

Очень интересно, а если диэлектрик вставлять, ничего такого не наблюдается ?
Щас сам буду мотать...

DWD 20.4.2005, 12:06

QUOTE(fort @ 20.04.2005 - 08:46)...магнитное поле в сердечнике увеличивается в <мю> раз (пропорционально магнитной проницаемости материала сердечника).

Мне кажется, что магнитная проницаемость это характеристика "пропускной способности" сердечника, а не усиления.
Аналогия - водопроводные трубы. Скажем, обе изготовлениы из одной и той же марки железа, но одна имеет больший диаметр, чем другая. Результат на лицо - большая труба в состоянии пропустить через себя поток, прокачиваемый по первой, но не наоборот. Если попытаться пропустиь чере меньшую трубу поток, с которым легко справляется большая, то на выходе мы получим объём воды, определяемый пропускной способностью меньшей трубы.
То есть, происходит, как бы, насыщение, и меньшая труба пропустит поток, не больше уровня насыщенмия, или ограничения.
Если бы ферромагнитный сердечник обладал свойством, именно, усиления потока, то мощность любого трансформатора можно было бы легко увеличить простой заменой сердечника на другой, с большей проницаемостью. Реально же, этого не происходит.
Можно, конечно, провести эксперимент, доказывающий, что сердечник с большей проницаемостью "усиливает" поток и мощность трансформатора. Для этого нужно взять магнитопровод с низкой проницаемостью (но это не значит, что полохой) и расчитать обмотки трансформатора под него. Затем пропустить через него максимально возможную мощность. Величина этой мощности будет известна уже на стадии расчёта. Как бы мы не изгалялись, но пропустить бОльшую мощность через этот трансформатор не получится. Затем, меняем у этого трансформатора сердечник на другой, с большей проницаемостью (совсем не обязательно - лучший) и повторяем эксперимент. Присутствующие при этом "зрители", увидят, что мощность, прокачиваемая трансформатором, заметно выросла! Мало того, теперь, просто подставляя сердечники с разной проницаемостью и сравнивая результаты, можно сделать однозначный вывод - магнитопровод с большей проницаемостью обеспечивает бОльшую мощность.
По аналогии с трубами, этот "фокус" будет выглядеть следующим образом.
Выливаем кружку воды в трубу, и труба "проглатывает" этот объём. Теперь выливаем ведро. При той же скорости выливания, видим, что труба "проглотила" только половину, вторая половина ведра выплеснулась через края. Теперь берём трубу большего диаметра и видим, что это же ведро воды "заглатывается" мгновенно.
Разница только в том, что пропускную способность труб разного диаметра мы видим и этот эксперимент не является фокусом, а пропускную способность сердечника (магнитную проницаемость) мы не в состоянии видеть, по этому, фокус с разными сердечниками и вызывает определённые ассоциации, в виде проницаемость = мощность.

QUOTE(fort @ 20.04.2005 - 08:46)Так вот, увеличение магнитного поля в сердечнике происходит за счет переориентации его магнитных доменов вдоль внешнего поля. Но все мы также знаем, что поворот магнитных доменов происходит не мгновенно. Поэтому и существуют сердечники для низкочастотных полей и для ВЧ.

Вот именно - переориентация происходит под влиянием внешнего магнитного поля. Но поле может существовать и без сердечника. Если же оно "касается" сердечника, то в этом месте и происходит переориентация. Естественно, соседние домены, которых поле не достаёт, то же разворачиваются, но уже под влиянием соседних с ними доменов. Но чем дальше домены от поля, тем слабее оно влияет на них, и они не поворачиваются за ним, ведь рядом есть значительно большее влияние доменов, не охваченных полем. Это происходит на "краю" магнитного поля.
Вот и получается, что домены просто следуют внешнему магнитному полю и, похоже, с такой же частотой (или большей, но это, пока, не существенно, так как создать более быстрое, чем уже есть, поле мы не можем).
Тем не менее, мы можем изменять скорость поворота доменов, например, плавно проводя постоянным магнитом вдоль сердечника. В этом случае, скорость поворота будет равна скорости движения магнита.
Получается, что скорость поворота доменов определяется (и связана) только скоростью изменения внешнего магнитного поля. Таким образом, поворот доменов это следствие влияния на них магнитного поля.

По поводу низкочастотных и высокочастотных сердечников, ситуация так же легко объясняется. Большая частота - большая скорость изменеия положения.
Попробуйте развернуться быстро в битком набитом автобусе... а теперь, в свободном автобусе. Разница на лицо. Если каждого человека принять за домен, то в материале, битком набитом доменами (пермаллой), им труднее поворачиваться, следуя за полем. По этому, для высоких частот делают сердечники с меньшим содержанием доменов (феррит) - с меньшей магнитной проницаемостью.
Возьмите феррит с проницаемостью 2000, раскрошите его, залейте эпоксидкой, и получите феррит с проницаемостью, например, 500. Если эпоксидки будет больше, чем ферритового порошка, то проницаемость может быть ещё ниже - сотни и десятки единиц.
Но, ведь, сам материал не изменился. Просто, увеличилось расстояние между соседними доменами (в идале). Реально, увеличилось расстояние между соседними группами доменов (порошинками молотого феррита). То есть, уменьшилось влияние доменов друг на друга. В результате, они "живее" поспевают за более высокочастотным полем - полем, меняющимся с большей частотой.

QUOTE(fort @ 20.04.2005 - 08:46)И это однозначно - они изменяют свою ориентацию не мгновенно! Следовательно, на другом конце магнитопровода индукция магнитного поля не может достигнуть мгновенно той величины, которая имеется на первом конце.

Но происходит это не потому, что домены "тормозят", а в следствие рассеяния магнитного поля - уменьшения его плотности с расстоянием. Наводимая ЭДС пропорциональна скорости и величине потока, по этому, при меньшей плотности будет и меньше ЭДС.

QUOTE(fort @ 20.04.2005 - 08:46)...имеется катушка..., подадим на нее импульс тока, ...поле воздействует на сердечник и в нем начинается переориентация доменов. ...те домены, которые уже изменили свою ориентацию в сердечнике, внутри катушки, начинают воздействовать своим полем на соседние домены, а те в свою очередь переореентируясь, воздействуют на другие: И таким образом волна переориентации пошла вдоль сердечника.

Такое, то же, возможно, но только при импульсном (ударном) воздействии, когда магнитное поле ещё не успело толком образоваться. В этом случае, появление ЭДС на выходной катушке, расположенной на другом конце стержня, может и опоздать, ведь, оно будет наведено не внешним полем, а полем, создаваемым последовательной переориентацией доменов... кто его знает. По принципу эксперимента с ударом стержня об стену, и появлении при этом ЭДС на катушке, расположенной на этом же стержне.

Mibor 20.4.2005, 12:14

QUOTE(andrey @ 20.04.2005 - 11:03)fort и Mibor
...Во вторичной обмотке активной мощности взятся неоткуда кроме как из первичной обмотки...
Т.о. мне кажется проектирование тр-ра с M21=0 ничего не даст.

В этом собственно и весь вопрос. Устройства, нарушающие принцип передачи мощности от первички во вторичку (если это правда) имели место быть, у них всех в вообщем-то схожая идея. Это трасформатор Тесла (патент 00433702), генератор Хаббарда, генератор Брауна, генератор Катера, трансгенератор Анквича (датирован 22/XI-93 годом), ну и девайс Мельниченко. Повторюсь: если все это правда.
По учебникам найти сверединичность невозможно, если она есть (а история на это намекает), то это качественный скачёк поиска. Поэтому "вечнячёк" это вего лишь один из конверторов энергии. Многих мы знаем: фотоэлементы, гидрогенераторы, ветряки, химические батарей (простите за банальность примеров). Но многих мы и не знаем. Вряд-ли кто будет утверждать, что все давно открыто, все взаимодействия и эффекты известны. Поэтому есть мнение, что некоторые узловые, идеологические нюансы интересного девайса пощупать и проанализировать неплохо. Тем более, что это почти всегда дает какую-то полезную ниформацию.

AuRa 20.4.2005, 12:29

Здравствуйте.

Почему-то, обсуждая конструктив и заметя, что металлический экран может выступать в роли резонатора, данное замечание не получило должного развития.
Позвольте высказать некоторые соображения по этому поводу.
Итак - экран.
Он имеет внутренний и внешний радиусы, которые определют длину разорванной щелью окружности или дуги, заданной углом близким к 360 градусам. Не открою Америки, сказав, что длины эти не равны и разность этих длин весьма мала и (!!!) соизмерима с радиальной длиной самой щели.
Приложив сюда условие стоячей волны на каждой из вышеозначенной поверхности, можем получить весьма интересную картину резонансов

Спасибо.

Не здесь ли сокрыта настройка девайса шириной щели?

DWD 20.4.2005, 12:35

QUOTE(andrey @ 20.04.2005 - 10:03)Суть в том, что в ...ассиметричном трансформаторе передачи активной мощности из первички во вторички не может быть по определению.
...
Т.о. мне кажется проектирование тр-ра с M21=0 ничего не даст.

Не знаю, как при крайнем случае, когда М21=0, но в случае М21<М12 получается, что может.
Я уже как то рассказывал, как в Ф-трансформаторе мощность в активной нагрузке увеличивалась с увеличением реактивной мощности в первичной цепи. Большого сдвига фаз между напряжением и током источника я не получил (что то около 30 градусов), но тенденция была очевидна.
Фаза менялась изменением частоты генератора. Так вот, при некоторой частоте, когда ток и напряжение источника были синфазны (максимальная и только активная потребляемая мощность), фазы напряжения и тока в нагрузке были, наоборот, максимальны (большая реактивная мощность).
Естественно, на активном сопротивлении фазы всегда совпадают, по этому, в данном случае это означает уменьшение мощности в нагрузке.
При другой частоте, когда фазы напряжения и тока совпадали уже в нагрузке (максимальная и только активная мощность в ней), фазы напряжения и тока источника были разными (увеличение реактивной мощности).
Таким образом, для некоторой конкретной конструкции асимметричного Ф-трансформатора, максимальную активную мощность в нагрузке можно было получить только при появлении реактивной мощности в цепи источника.

В обычном трансформаторе ситуация противоположна. Максимальная мощность в нагрузке получается при уменьшении сдвига фаз напряжения и тока источника.

andrey 20.4.2005, 12:54

Mibor

По части, приведенных вами примеров:

Трансформатор (катушка) Тесла. Основное назначение получение высокого напряжения, работает в любом телевизоре в виде строчного тр-ра. Никакой активной мощности с него не снимается, получившаяся в нем разность потенциалов идет в электронную пушку для управления лучом (т.е. все генерируемая мощность сугубо реактивная).

Генератор Анквича. Все красиво описано в его письмах - мегаватты, халява, решение энергетического кризиса и т.д. На деле напряжение на вторичной катушке мизерное из-за огромных потоков рассеивания. Вариант с экраном фуко аналогичен случаю, когда вы на тарелку РЛС повесите маленькую катушечку. Действительно, из-за огромной мощности излучения ответная реакция маленькой катушечки на антену составит доли процентов от излучения тарелки и можно сказать, что у нас работает несимметричный трансформатор. А толку? Активной мощности в катушке ни в одном ни в другом варианте нет.

Мельниченко. Байка про электропилу - это только байка. Судить можно по видеозаписи. А видеозапись говорит о том, что большой двигатель (возможно от стиральной машины), как и любой другой на холостом ходу практически не потребляет активной мощности, но стоит только вам его нагрузить то батарейки сядут моментально.

Да действительно, все эти устройства были и есть. Реальное применение нашел только тр-р Тесла, но служит он только одной цели - создания электрического поля. Любому потребителю элктроэнергии нужна активная мощность, потому, что именно активная мощность идет на совершение работы.

Вот и судите сами, мне, вам, всем остальным подают известные факты (из учебника кстати). И терминоглогию, и законы используют вполне известные, но в какой-то момент вся эта кухня подается под соусом из сверхединичности. Да действительно в тр-ре Тесла можно получать мегавольты, и этого ни один учебник не скрывает, кроме того ни один учебник не скрывает, что это мегавольты реактивной мощности, вы делаете лабораторные работы с тр-м Тесла (я делал когда-то давно) и воочую наблюдаете, что никакой активной мощности нет.

ЗЫ. Я ни вкоем разе не намекаю на какие-то заговоры и проч. Тут не от чего заговоры делать. Интернет стал средой где малограммотными людьми распространяются малограммотные идеи. Побольше мифов и все, сенсация готова. Под частую цель - заработать денег, сами почитайте на сайте Мельниченко какие сотни килобаксов он требует на создание блока питания в 300 Вт. Абсурд.

QUOTE(DWD @ 20.04.2005 - 13:35)Не знаю, как при крайнем случае, когда М21=0, но в случае М21<М12 получается, что может.
Я уже как то рассказывал, как в Ф-трансформаторе мощность в активной нагрузке увеличивалась с увеличением реактивной мощности в первичной цепи....

Дурацкий вопрос. Вы активную мощность вторичной и первичной цепи сравнивали?

DWD 20.4.2005, 13:24

QUOTE(AuRa @ 20.04.2005 - 12:29)Почему-то, обсуждая конструктив и заметя, что металлический экран может выступать в роли резонатора, данное замечание не получило должного развития.
...
Приложив сюда условие стоячей волны на каждой из вышеозначенной поверхности, можем получить весьма интересную картину резонансов
Не здесь ли сокрыта настройка девайса шириной щели?

На форуме, может, и не получило развития, но не в технике...
Известны, и довольно широко используются, так называемые, щелевые антенны.
Представьте себе антенну из провода, согнутого в петлю. То есть, металлический проводник в пространстве.
А теперь, представьте огромный сплошной лист металла, в котором вырезано окно, такой же площади, какую имел проводник в предыдущем примере.
То есть, кусочек пространства в большом объёме металла.
Так вот, обе конструкции равнозначны, обе являются антеннами. Правда, имеют немного разные свойства. Но эти свойства определяют только целесообразность применения той или иной конструкции в конкретном приложении. Скажем, на крыше дома проще повесить антенну, изготовленную из куска проволоки, а в автомобиле проще использовать в качестве антенны щель между корпусом и крышкой багажника...

Для нашего случая ВД, просто, неизвестно как эту щель можно использовать...
Или у Вас есть конкретные предложения?

Mibor 20.4.2005, 13:28

QUOTE(andrey @ 20.04.2005 - 13:54)Mibor

По части, приведенных вами примеров:

Трансформатор (катушка) Тесла. Основное назначение получение высокого напряжения...
Генератор Анквича. Все красиво описано в его письмах - мегаватты....
Мельниченко. Байка про электропилу - это только байка...

Воооще-то я о другом. Ну да ладно.
А вот в приложенном файле о том трансформаторе Тесла (патент 00433702) который я упоминал.

00433702.pdf ( 195.57 килобайт )

andrey 20.4.2005, 13:31

Mibor

Спасибочки, почитаем...

Кстати, вам не попадалось сайтов с патентами Тесла. Я видел один в домене .hw, но что-то никак найти не могу.

Mibor 20.4.2005, 13:48

QUOTE(AuRa @ 20.04.2005 - 13:29)...металлический экран может выступать в роли резонатора...

Если Вы имеете ввиду экраны на устройствах Анквича и Мельниченко, то при малых размерах резонатора (единицы сантиметров) его рабочий частотный диапазон находится в децеметровом или сантиметровом диапазоне волн, но это уже другая схемотехника..

QUOTE(andrey @ 20.04.2005 - 14:31)Mibor
...Кстати, вам не попадалось сайтов с патентами Тесла...

Да, пожалуйста, хотя бы этот:
http://project-ufo.com/tesla/database_tesla.htm

andrey 20.4.2005, 14:06

QUOTEДа, пожалуйста, хотя бы этот:
http://project-ufo.com/tesla/database_tesla.htm

О! Спасибо!

AuRa 20.4.2005, 14:16

QUOTE(DWD @ 20.04.2005 - 13:24)Известны, и довольно широко используются, так называемые, щелевые антенны.
Для нашего случая ВД, просто, неизвестно как эту щель можно использовать...
Или у Вас есть конкретные предложения?

На счет щелевой антенны Вы совершенно правы. Есть только один нюанс. Это та самая металлическая плоскость в которой проделана щель. По идее щелевой антенны она должна в идеале иметь размеры соизмеримые длине принимаемой волны. Причем, размеры эти равны, что для фронтальной, что для тыловой стороны металлического листа.
В данном же случае мы имеем различную геомерию, а следовательно и условия для различных стоячих волн разной длины.

QUOTE(Mibor @ 20.04.2005 - 13:29)Если Вы имеете ввиду экраны на устройствах Анквича и Мельниченко, то при малых размерах резонатора (единицы сантиметров) его рабочий частотный диапазон находится в децеметровом или сантиметровом диапазоне волн, но это уже другая схемотехника..

Вы совершенно правы в оценке рабочего диапазона. Хотелось бы только добавить, что при предполагаемых размерах и их разницы, мы будем иметь весьма низкочастотные биения частот.
Замечу, что токи Фуко, наводимые в экране имеют весьма большие значения... А если еще и произвести геометрическую подстройку контуров на частотный диапазон реликтовых излучений, то о дальнейшем поиске источника дополнительной энергии можно забыть.

Спасибо.

P.S. Уважаемый Администратор, очень хотелось бы общаться под своим исконным ниKomX

DWD 20.4.2005, 14:55

QUOTE(andrey @ 20.04.2005 - 12:54)Трансформатор (катушка) Тесла. Основное назначение получение высокого напряжения, работает в любом телевизоре в виде строчного тр-ра. Никакой активной мощности с него не снимается... (т.е. все генерируемая мощность сугубо реактивная).
Во первых, трансформатор Тесла и строчний трансформатор от телевизора это две большие разницы...
Во вторых, строчный трансформатор обеспечивает активной мощностью многие блоки телевизора.
Например, 25кВ при токе 1мА постоянки для кинескопа (25Вт), обеспечивает ток в отклоняющих катушках, выдаёт несколько постоянных напряжений для питания других блоков телевизора. В общем, строчный трансформатор обеспечивает, примерно, половину мощностных потребностей телевизора.
По началу, даже, делали так, что напряжение сети обеспечивало мощность в строчном трансформаторе, с которого уже снимались все остальные напряжения для питания блоков телевизора.
То есть, строчный трансформатор обеспечивает реальную активную мощность в подключенных к нему нагрузках.

На счёт Анквича не скажу, не знаю...

На счёт Мельниченко есть, конечно, непонятки. Но в пинципе он прав. Ликвидация реактивности нагрузки увеличивает КПД передачи электроэнергии за счёт уменьшения потерь на передачу. А для этого нужен резонанс.
Что касается ролика, то простой расчёт показывает, что мощности батареек не хватает не только для продолжительной работы приведенных двигателей, но и для их раскрутки. Тем не менее, по крайней мере вентилятор, крутился бы довольно долго, если бы ведуший не попросил остановить его. Сам Мельниченко не заморачивался тем, что он может остановиться в течение интервью, значит, он уже знал, что мощности батарей должно хватить.

QUOTE(andrey @ 20.04.2005 - 12:54)DWD
Вы активную мощность вторичной и первичной цепи сравнивали?

Естественно. КПД был, конечно же, меньше единицы.
Но вот что интересно. При запитке той же нагрузки напрямую от генератора, ему было тяжелее. Его выходное напряжение просаживалось, но результата не было.
Если показывать этот эксперимент как фокус, то получится, что мощность в нагрузке увеличивается (лампа горит ярче) при уменьшении нагрузки на генератор (его выходное напряжение увеличивается само, хотя потребляемый от него ток увеличивается). То есть, растёт реактивная составляющая потребляемой мощности при росте активной составляющей в нагрузке. К тому же, нагрузкой служила обычная галогеновая лампа накаливания, то есть, чисто активная нагрузка.
Если не вникать в реактивности и расчёты мощностей и КПД, то получалось, что с обычным трансформатором (равно, как и без него) эта лампа гореть не хотела. Генератор не в состоянии был её раскалить. При запитке лампы через Ф-трансформатор, генератор, почему то, начинал справляться с этой задачей.
То есть, без трансформатора или с обычным трансформатором, мощности генератора не хватало, что бы раскачать лампу, а с Ф-трансформатором, она откуда то появляется... Мало того, приходилось уменьшать напряжение с генератора, так как на лампе мощность начинала превышать допустимую.
И весь прикол в том, что КПД остаётся меньше 1.

Помните, как Архимед коворил: "дайте мне точку опоры, и я сдвину Землю".
Так вот, перефразируя, можно сказать следующее: дайте мне устройство, способное обеспечить активную мощность в нагрузке при чисто реактивной потребляемой, и я берусь запитать любую нагрузку от батарейки... :-)
В принципе, я уже говорил об этом в форуме на сайте Энергии, как о версии принципа работы Мельниченкоского устройства.
При чисто реактивной потребляемой мощности активная составляющая равна нулю (без учёта потерь), но в цепи при этом протекает ток. Если нагрузка активная, то этот ток содаст активную мощность в этой нагрузке.
Получается, как бы, парадокс - активное потребление нулевое при не нулевой активной мощности в нагрузке. Но при этом, нагрузка должна быть отделена от источника неким устройством, обеспечивающим требуемый сдвиг фаз.

andrey 20.4.2005, 15:42

DWD

М-да... Фигня получается...

Получается, что включая реактивный элемент мы увеличиваем полную мощность. По идее ваш генератор начинает кушать от сети активнее с ф-трансом.

Подключение реактивного элемента активную мощность в нагрузке не повышает, а понижает реактивную (ну или повышает, это как включить конечно). Интересно было бы померять энергопотребление самого генератора. Как бы там ни было но видимо вашему генератору индуктивная нагрузка пришлась по душе.

DWD 20.4.2005, 20:00

QUOTE(andrey @ 20.04.2005 - 15:42)DWD
Получается, что включая реактивный элемент мы увеличиваем полную мощность. По идее ваш генератор начинает кушать от сети активнее с ф-трансом.

Как бы там ни было но видимо вашему генератору индуктивная нагрузка пришлась по душе.

Не знаю, что там по сети, до этого не доходит. Дело в том, что выход генератора является выходом усилителя мощности, запитываемым постоянным напряжением и с защитой от перегрузки по току. Так вот, эта защита срабатывает при навешивании на выход генератора одной лампочки напрямую, или посредством обычного трансформатора. повторяю, лампа при этом горит, но не на всю мощность. Если же я подключаю эту лампу посредством Ф-трансформатора, то лампа загорается на всю, ещё и с перекалом, а защита не срабатывает.

Индуктивная нагрузка по душе любому источнику. Но при одном условии - гуляющий реактивный ток не должен превышать токовые возможности самого источника.
Мощность источника однозначна - произведение напряжения на ток и косинус сдвига фаз между ними. Если угол 90 градусов, то косинус равен нулю. Значит, равно нулю любое произведение напряжения и тока. При этом, в цепи могут гулять большие токи (в замкнутой цепи) и напряжения. Но действуют они по очереди, а не одновременно. Пришло напряжение, а тока нет. Напряжение ушло и тут появляется ток... и так по очереди.
Получается, что в случае полностью реактивной нагрузки, напряжение и ток являются сугубо статическими параметрами, не зависящими друг от друга.
Напяжение определяется только наводимой ЭДС, а ток (при замкнутой цепи) мощностью источника. Но один и тот же ток можно получить при разном напряжении. А в случае с меньшим напряжением, меньше будет и мощность источника. Если требуется большое напряжение, то его повышаем преобраователем. Суть не меняется. От источника будет потребляться мощность холостого хода преобразователя, плюс мощность, полученная как произведение напряжения источника на реактивный ток. А эта мощность уже значительно меньше.

andrey 21.4.2005, 7:04

DWD

Все правильно, ваш генератор работает на холостом ходу, т.е. выдает напряжение, а весь реактивной ток генерится первичной обмоткой, поэтому он у вас и отдыхает пока лампочка горит. А вот что касается лампочки то тут отдельная песня. Вы с лампочкой попали пальцем в небо. Смотрите сами, что нужно лампочке чтобы гореть? Напряжение или ток? Ну если лампочка работает на Джоулевом нагреве (т.е. лампа накаливания), то естесвенно ток. А реактивного тока во вторичке у вас много. Т.о. ваша лампочка представляет из себя источник реактивных потерь (забавно получается, не правда ли, но джоулев нагрев одинаков что для активного, что для реактивного тока), так что надо во вторичку подключать что-то другое.

ЗЫ. Точно, был такой прикол. Если последвательно с утюгом включить катушку, то счетчик будет крутится медленнее а утюг будет грется как обычно.

DWD 21.4.2005, 11:50

QUOTE(andrey @ 21.04.2005 - 07:04)DWD
Все правильно, ваш генератор работает на холостом ходу... поэтому он у вас и отдыхает пока лампочка горит.
А разве мы не это ищем?.. :-)

QUOTE(andrey @ 21.04.2005 - 07:04)А вот что касается лампочки то тут отдельная песня... что нужно лампочке чтобы гореть? Напряжение или ток? Ну если лампочка работает на Джоулевом нагреве (т.е. лампа накаливания), то естесвенно ток. А реактивного тока во вторичке у вас много.
А какая мне разница, какой ток - активный или реактивный? На активной нагрузке он будет выделять активную мощность, то есть, производить работу.

QUOTE(andrey @ 21.04.2005 - 07:04)Т.о. ваша лампочка представляет из себя источник реактивных потерь (забавно получается, не правда ли, но джоулев нагрев одинаков что для активного, что для реактивного тока)...
"Как вы яхту назовёте, так она и поплывёт..." :-)
Забавного, в том что название тока не влияет на результат, ничего нет - всё естественно. Потому что название характеризует ток по отношению к напряжению. Подключением реактивной нагрузки мы получим сдвиг между током и напряжением, на активной нагрузке этого сдвига нет. Но в обоих случаях ток будет одинаков.
Чего мы добиваемся в данном случае? Заставляем реактивный ток производить активную работу (что он, по определению, может), но не на линии передачи энергии, а на нашей стороне - в нагрузке...
Почему? Ведь ток проходит и по линии передачи, приводя к активным потерям.
Да хотя бы потому, что входное сопротивление Ф-трансформатора много больше, чем аналогичного с такой же мощностью, но классической намотки. Я уже не раз говорил, что для Ф-трансформатора нужен источник с высоким внутренним сопротивлением. Снова парадокс? Чем больше внутреннее сопротивление источника или линии передачи (сопротивление потерь), тем больше должны быть потери мощности. И для обычного трансформатора это подтверждается. А вот, для Ф-трансформатора получается наоборот.
При источнике с низким сопротивлением он работает с плохим КПД. Стоит увеличить внутреннее сопротивление источника, и Ф-трансформатор начинает работать, в худшем случае, с таким же КПД как и у обычного транса. А высокое внутреннее сопротивление источника не позволяет разгуляться большим токам. В результате, мощность потерь так же ограничивается.
Когда то я приводил конкретные цифры. Возможно, это было простое совпадение, но в результате сравнения получилось, что с обычным трансом мощность в нагрузке была меньше, чем с Ф-трансом на величину мощности потерь. Сопротивление источника было одинаковым.
В патентах Тесла есть что то типа устройства передачи энергии, в котором по линии передаётся высокое напряжение. То есть, передаётся та же мощность, но с меньшим током. В результате, меньше потери на активном сопротивлении линии передачи. Собственно, это используется и сейчас. Разница только в том, что современные трансформаторы имеют низкое входное сопротивление, значит, требуют для своего питания источник напряжения, а не тока (любой ток при постоянном напряжении). Для Ф-трансформатора требуется, наоборот, источник тока (постоянный ток при любом напряжении).
Получается, что для передачи той же мощности, внутреннее сопротивление источника и линиии передачи Ф-трансформатру не помеха, чего не скажешь об обычном трансе.

QUOTE(andrey @ 21.04.2005 - 07:04)...но джоулев нагрев одинаков что для активного, что для реактивного тока), так что надо во вторичку подключать что-то другое.
А зачем? Что бы снова выполнялся закон сохранения энергии в классическом варианте - в виде запрета ВД? :-)
Так он выполняется и в том случае, который я описал. Тогда зачем ставить другую нагрузку? И какую другую?

QUOTE(andrey @ 21.04.2005 - 07:04)ЗЫ. Точно, был такой прикол. Если последвательно с утюгом включить катушку, то счетчик будет крутится медленнее а утюг будет грется как обычно.

Не вижу причин, заставляющих утюг греться так же, как и без катушки. Если катушка подразумевается как индуктивность, то напряжение на утюге будет уменьшаться с увеличением индуктивности. Соответственно, будет падать мощность, выделяемая на утюге, что и показывает счётчик.
Или Вы намекаете на то, что вариант с Ф-трансформатором обманывает счётчик? Если не в никать в подробности, то покажется, что так оно и есть. Или, разве что, специально подгонять конструкцию для получения такого результата... пока не вижу смысла, так как на горизонте маячит что то, куда более привлекательное...
Есть одна тонкость, показывающая, что это не простой обман счётчика.
Давайте разберёмся, что нужно для обмана. Задача проста - получить сдвиг по фазе между напряжением и током источника при активной нагрузке. (общий случай). Если фазы совпадают, то требуется определённая величина тока и напряжения. Если же нет, то для сохранения той же мощности требуется увеличение тока. То есть, главное отличие такого обманного устройства заключается в том, что при сдвиге фазы, ток увеличивается. Счётчик не видит реактивную нагрузку, по этому будет стоять...
Кому этот путь покажется привлекательным, не радуйтесь - ток вырастает так, что палит проводку даже при относительно малых мощностях нагрузки...Но если активная нагрузка включена посредством Ф-трансформатора, то при той же мощности не происходит увеличение тока, а сдвиг по фазе растёт...
Теперь, давайте посчитаем. Без сдвига фаз - ток один (напряжение не меняется), а со сдвигом - другой и больше. Это обман. Ставим некоторое устройство, так же сдвигающее фазу, то ток остаётся прежним...
В принципе, да. Это тоже можно считать способом воровства электроэнергии. По этому, запитываем нашу нагрузку посредством Ф-транса, не от сети, а от преобразователя. Процессы я уже описывал. Что получается? От сети будет потребляться уже активная мощность, так как преобразователь, в принципе, устройство активное. Но потребляемая мощность будет меньше, при той же мощности в нагрузке.
Если теперь померять фазу, то любой прибор покажет, что обмана нет - от сети потребляется небольшая активная мощность. Только, почему то, на нагрузке выделяется большая мощность...
Вот и выходит, что запитав такое устройство от батарей, вполне возможна их длительная работа на нагрузку, которую запитать обычными средствами, эти батареи не в состоянии.
Так что, игра с фазой это не просто игра. И без резонанса не обойтись, так как он прямо связан с фазой.

Ещё раз повторюсь. Если Мельниченковская коробочка сдвигает фазу между током и напряжением преобразователя (источника) при запитке активной нагрузки, то вполне возможно, что для запитки показанных устройств (вентилятора и двигателя) вполне хватит простых батареек.

Можно возразить, мол, это же не активные нагрузки, а реактивные...
Но сути это не меняет, так как для такого способа, характер нагрузки не играет ни какой роли.
К тому же, вентилятор, показанный в ролике, имеет одну особенность - потребляемый ток не меняется не зависимо от того вращается крыльчатка или нет. То есть, вентилятор можно рассматривать как постоянную нагрузку. А разница между активным и реактивным сопротивлениями вентилятора не превышает да же трёх раз. Так что, не смотря на то, что нагрузка индуктивная, сдвиг по фазе небольшой.
С двигателем ситуация немного меняется, но там и запитка другая - добавляется какая то схемка...
Нужно Free Energy позвать, он мог бы прояснить ситуацию по ней.

free-energy 21.4.2005, 12:54

Извините, Ребята, я больше резонансом не занимаюсь. Знаете ситуация напоминает, когда один человек начал бится головой об скалу, пришел другой спросил почему, другой говорит "там много золота и счастья"....теперь просто огромная толпа со всей силы разгоняется и бьется разом.... это я сейчас так вижу... все закончится массовым психозом... Нет, там рыбы нет. Резонанс, всего лишь компенсация реактивной мощности. Нужен "элемент" который абсолютно и однозначно не влияет на механизм поддержания энергопотока, или в другом понимании "катушка на холостом ходе". Если хотябы получится 5 "свободных" вольт (при разумных затратах), то эти пять вольт можно превратить в огромную силищу, но условие - абсолюное невзаимодействие с механизмом поддержания условий энергопотока. В свободном генераторе должно быть как минимум два преобразователя первый обеспечивает условие энергопотока и невлияние полученной энергии на механизм поддержания энергопотока, а потом хоть тысячу трансформаторов или резонансных контуров. Я пока не могу разглашать информацию и говорить А, что бы потом сказать Б...Абсолютное невзаимодействие механизма энергопотока и выделенной энергии, сверхпроводимость при комнатной температуре, почему никто раньше не обнаруживал? Потому что приборами не регистрируется.... это действительно перевернет энергетику. Зря многие Андруса не любят, только его наука объясняет этот механизм, свой генератор он уже отдал всем без остатка. А если вы любите Андруса, то значит не достаточно, эксперименты продолжаются. А я резонансом больше не занимаюсь, извините. А Мельниченко и Хмелевский - отстой. ANDRUS - FOREVER!

DED 21.4.2005, 14:26

DWD, ты блин кого угодно уговоришь.
Вот тебе решение: Возьми трансформатор с киловольтым выходом и поюдключи последовательно с ф-трансом "супер-цепь". Эта цепь называется фильтр пробка. Внутреннее сопротивление её в идеале бесконечность на своей резонансной частоте. Вот и получится у тебя последовательно с обычным трансом и ф-трансом включена бифилярка Теслы. И получай удовольствие.

DWD 21.4.2005, 15:16

QUOTE(DED @ 21.04.2005 - 14:26)DWD, ты блин кого угодно уговоришь.
Да ни кого я не уговариваю...
Вообще то, DED, если ты вдруг ответил, то я, видимо, достал... :-)
Просто, у кого что болит, тот о том и говорит. Я, пока не определюсь с Ф-трансфом, с него не слезу. Увидел, что он что то может, вот и пытаюсь его потихоньку применять... а по пути, думаю, что дальше.
В конце концов, я же не кричу во всех темах - мужики, всё это отстой, бросайте эту фигню и начинайте лепить Ф-трансы...
Но если встречается что то, похожее на поведение Ф-транса, то почему бы не скаать об этом?

QUOTE(DED @ 21.04.2005 - 14:26)...Эта цепь называется фильтр пробка.
Да... О фильтр-пробке я не подумал. Нужно будет смоделировать и подумать. Спасибо за идею.
Правда, уже вижу нестыковку. Фильтр-пробка имеет хоть и большое, но постоянное сопротивление на одной частоте, а мне нужно что то типа динамического сопротивления. Например, тот же источник тока - если нагрузка слабая, то он не влияет на схему и его сопротивление мало, так как сама нагрузка определяет ток. А если нагрузка требует величину тока, большую, чем обеспечивает источник, то тут он и "срабатывает", ограничивая ток на некотором заданном уровне и меньше, чем "хотела" бы иметь нагрузка.
Понимаешь, получается что то типа отрицательного сопротивления. Напряжение переменное. Пока его мгновенное значение на нагруке не превышает величину, ограниченную током, то оно растёт. Но с какого то момента, источник тока начнёт ограничивать ток и напряжение перестаёт расти. Но на самом источнике оно продолжает расти. При этом, вольт-амперная характеристика источника тока напоминает аналогичную характеристику тунельного диода, то есть, имеет падающий участок. Прирост напряжения на этом участке положительный, а прирост тока - отрицательный. Пролучается, что динамическое сопротивление этого участка - отрицательно. Может в этом, как раз, всё дело?

DED 21.4.2005, 15:38

Так если сначала сопротивление источника тока маленькое, а потом большое, то это уже называется схема защиты по току. А у источника тока всегда внутреннее сопротивление равно бесконечности. Правда на всех частотах. Но для одной частоты фильтр-пробка сгодится как источник тока, хоть это и палеотиф.
Хотя дальше для других частот можно и конденсаторы попереключать или вариометр повертеть.

DWD 21.4.2005, 19:18

QUOTE(DED @ 21.04.2005 - 15:38)Так если сначала сопротивление источника тока маленькое, а потом большое, то это уже называется схема защиты по току. А у источника тока всегда внутреннее сопротивление равно бесконечности.
Всё правильно. Но бесконечности, внутреннее сопротивление, равно только у идеального источника тока. Идеальный источник тока рассматривать, думаю, смысла нет. А вот реальный состоит из двух частей - источника напряжения и схемы ограничителя тока. Можно, конечно, совместить всё это в одно устройство, но суть не меняется.
В реультате, такое устройство характериуется макисмальными значениями напряжения и тока. Предположим, напряжение 300В, и ток 1А. То есть, источник тока выдаёт 300В без нагрузки. Если закоротить его, то в цепи будет ток не более 1А. Это крайние варианты. А промежуточное состояние определяется сопротивлением нагрузки. Если сопротивление равно 300Ом, то при его подключении, источник постарается пропустить через него 1А, в результате, на нагрузке будет напряжение 300Ом*1А=300В. А если сопротивление будет 100Ом? Тогда на нём будет напряжение 100Ом*1А=100В. То есть, при любом сопротивлении нагрузки, меньшем 300Ом, ток чере неё всегда будет 1А.
А что будет, если сопротивление нагрузки окажется больше 300Ом, например, 600Ом? Идеальный источник тока постарался бы протолкнуть через эту нагрузку теже 1А и на ней было бы 600Ом*1А=600В. Но у нас источник реальный, имеющий максимальное напряжение 300В. В этом случае источник тока снова постарается обеспечить ток 1А, но у него ничего не получится, так как это в принципе не возможно, ведь, 300В/600Ом=0.5А. По этому, источник тока полностью откроется и подключит источник напряжения (в составе источника тока) напрямую к нагрузке. В результате, на нагрузке 600Ом будет напряжение 300В при токе через неё 0.5А.
Выходит, что при сопротивлениях нагрузки выше некотрой величины (300Ом для нашего случая), источник тока полностью открыт и её внутреннее сопротивление мало. А при сопротивлениях нагрузки меньше этой же величины, сопротивление источника тока начнёт увеличиваться, что бы ток в нагрузке не превышал 1А. И так до предельного случая - короткого замыкания, когда сопротивление нагрузки равно нулю.
Так что, реальный источник тока работает им только для сопротивлений нагрузок, не выше некоторой величины. Для нашего случая - это 300Ом. И его можно рассматривать как ограничитель тока на величину 1А.

Что касается динамического сопротивления, то даже у реальных источников оно может достигать гигаом, правда при малых токах. Но даже простая схема, при напряжении 300В и токе 1А имеет динамическое сопротивление несколько килоом.

free-energy 22.4.2005, 3:32

DWD попросил патент. Всегда пожалуйста 2127482.

DED 22.4.2005, 10:35

DWD, правильно поставленный вопрос даёт половину ответа на него.
Давай будем задавать вопросы. Типа:"Хочу, чтобы мой генератор типа ГЗ-109 выдавал 300 вольт при токе 1А любой частоты, но не более." На такое желание ответом будет собрать к твоему генератору просто ещё более мощный усилитель мощности с защитой по выходу. А чтобы не сгорел, вместо транзисторов собрать всёэто дело на лампах. И получится у тебя ламповый хай-енд
А если захочется всё-таки на транзисторах оконечник собрать, тогда прилепи на выход трансформатор повышающий. Не обязательно низкочастотный, можно скажем от 10кГц. Тогда и ферритовый сердечник подойдёт.

Dragons' Lord 24.4.2005, 7:01

BOCA DEL DRAGO :

> ВСЕ САЙТЫ ПО ЭТОМУ ПОВОДУ ИЗВЕСТНЫ, ЛЮДИ
> ЗАРЕГИСТРИРОВАНЫ, У НИХ НИЧЕГО НЕ ПОЛУЧАЕТСЯ,
> А ЕСЛИ И ПОЛУЧИТСЯ, ТО ЭТО МОЖНО БУДЕТ ПРОВЕРИТЬ,
> НЕ ПРАВДА ЛИ, ДОРОГОЙ ДРАКОН ?

Естественно. Более того, можно даже будет у кого-нибудь купить серийно-поточный вечняк, разобрать, провести реинженеринг за один день, и на следующий уже штамповать образцы для собственных нужд...

Однако, за чередою слов, я всё же заметил, что Вы не ответили на мой вопрос. Я совершенно прозрачно спросил : "На видео НЕТ никаких коробочек с ассиметричными трансами на стержнях с аллюминиевыми кольцами. А Вы о таковых говорили и утверждали, что они присутствовали во всех схемах, которые демострировал Мельниченко". Более того, были, якобы, ещё и дополнительные схемы, где были непрозрачные коробочки, которые Мельниченко не разрешал открывать. Где это всё ???

А видео - конкретно смонтировано. Такое впечатление, как будто снимали два часа, за которые Андрюша успел показать туеву хучу моделей, схем и цепей,... рассказать много интересного... Но, к сожалению, нам предоставлена убогая версия съёмок лишь подтверждающая всем известную статью на Скифе. Не более. (Прошу не принимать, как наезд, а лишь как досаду по поводу безвозвратно потерянного [image] ).

BOCA DEL DRAGO 27.4.2005, 20:49

QUOTE(Dragons' Lord @ 24.04.2005 - 08:01)BOCA DEL DRAGO :

(Прошу не принимать, как наезд, а лишь как досаду по поводу безвозвратно потерянного [image] ).

Досада - это мягко сказано!
А самое циничное глумление Истории - это то, что телередактура и не думала сокращать студийную запись , чтобы скрыть какие-то сенсационные детали.
Разговор сдвигается редактором всеми силами в сторону общегуманитарных приколов. Всё хоть сколько-то специальное сокращается в угоду тупой толпе.
И если в 96ом Мельниченко был приглашён Любимовым в прайм тайм, то сегодня ящик лучше и не включать.

Транс генераторы на стержнях видел я и ещё пара человек, остальным было глубоко насрать, что там делает этот чудак. И по крайней мере в нескольких коробочках были именно трансгенераторы и, естественно, импульсные блоки питания и умножители частоты.

DWD 28.4.2005, 12:35

QUOTE(BOCA DEL DRAGO @ 27.04.2005 - 20:49)И по крайней мере в нескольких коробочках были именно трансгенераторы и, естественно, импульсные блоки питания и умножители частоты.

BOCA DEL DRAGO, что Вы подразумеваете под "импульсные блоки питания и умножители частоты"? Как это выглядело?

BOCA DEL DRAGO 28.4.2005, 21:09

Как это выглядело видно во второй половине студийного разговора, где в перемежку на каких-то шасси смонтированы традиционные схемы с повышающими и понижающими трансформаторами традиционной совково-военной зелёнокомпаундовой окраски.
Ведь трансгенератор запитывается слабым током по 100в и частотой в сотню кГц, а то и несколько мГц, которые получены от бытовых солевых элементов, а потом всё это надо преобразовать в 220-50
Думаю, что для питания от батареек проще всего использовать импульсную повышающую схему.

DWD 29.4.2005, 11:41

QUOTE(BOCA DEL DRAGO @ 28.04.2005 - 21:09)Как это выглядело видно во второй половине студийного разговора, где в перемежку на каких-то шасси смонтированы традиционные схемы с повышающими и понижающими трансформаторами традиционной совково-военной зелёнокомпаундовой окраски.
По внешнему не всегда можно точно определить что за схема. И в данном случае показанная схема может быть реализована, как мне кажется, в одном из двух вариантов. Первый вариант можно посмотреть в патенте 2127482, выложенном free-energy. Второй вариант предложил gorlum.

Формула первого варианта заключается в следующем:
"Способ возбужденная колебаний в электрических контурах, заключающийся в генерации колебаний за счет регулирования сигнала, управляющего возбуждением колебаний, отличающийся тем, что воздействуют возбуждающим импульсом на параллельный и последовательный контуры для формирования их ударного возбуждения и создания гармоник более высокого, чем основные колебания, порядка, на которых протекает последовательность резонанса токов и резонанса напряжений."

Вариант, предложенный gorlum-ом заключается в следующем.
Показанный дигатель, в отличие от вентилятора требует для работы фазосдвигающий конденсатор. Сколько я, например, не пробовал загнать такой движок в резонанс, толку было мало. Этот фазосдвигающий конденсатор мешал резонансу. Если же его отключить, то резонанс получался. Правда, при этом, двигатель приходится раскручивать рукой, так как сам он не мог раскрутиться.
А в журнале "Радио" №6 за 1996 год была статья "Устройство запуска трёхфазных электродвигателей" (смотрите аттач), в которой было предложено использовать вместо пусковых фазосдвигающих конденсаторов тиристорную схему.
Вполне вероятно, что модифицированная схема, с заменой тиристоров на один симистор и была использована Мельниченко для раскрутки двигателя.

QUOTE(BOCA DEL DRAGO @ 28.04.2005 - 21:09) Ведь трансгенератор запитывается слабым током по 100в и частотой в сотню кГц, а то и несколько мГц, которые получены от бытовых солевых элементов, а потом всё это надо преобразовать в 220-50

Откуда данные по напряжению и частоте, это сам Мельниченко рассказывал?

39_6_1996.zip ( 72.67 килобайт )

fort 3.5.2005, 17:23

Двигатель сначала можно раскрутить. подключив к нему фазосдвигающий кондер, а потом запитать в режиме резонанса..
На раскрутку необходимо немного времени, и батареек на это хватит..
А для демонстрации работы двигателя без нагрузки в режиме резонанса, много энергии не надо. И поэтому можно показывать вращающийся двигатель от батареек в течении нескольких часов.
Это все обидно (и для меня тоже), но оно чем то похоже на правду.
Жаль, что нет среди нас явного свидетеля работы таких устройств.
Хотя я не теряю надежды, и всем Вам того желаю!

pendikai 5.5.2005, 16:59

Двигатель был нагружен многолопастным пропеллером,а ето 10-20вт как минимум... от батареики должна потреблятся соответствующая мощность,а ето значит ее срок жизни несколько минут.От резонанса может быть прок только при отсутствии нагрузки,т.е. для компенсатсии внутренних потерь.Мех .аналогия:раскачать качели,если их тормозят внешнеи силой,или маятник в вязкой среде.

Vladimir 9.5.2005, 20:46

QUOTE(pendikai @ 5.05.2005 - 16:59)Двигатель был нагружен многолопастным пропеллером,а ето 10-20вт как минимум... от батареики должна потреблятся соответствующая мощность,а ето значит ее срок жизни несколько минут.От резонанса может быть прок только при отсутствии нагрузки,т.е. для компенсатсии внутренних потерь.Мех .аналогия:раскачать качели,если их тормозят внешнеи силой,или маятник в вязкой среде.

И .... только ветер по коридору, аннигиляция!(Солярис)

fort 15.5.2005, 14:02

Я имел ввиду не вентилятор, а другой двигатель, про который было упоминание, что от стиралки, но на видео видно, что для стиралки он маловат.
Так вот тот двигатель без нагрузки, и для его раскрутки нужен фазоздвигающий кондер.
Именно об этом я и говорил..

SADKO 21.5.2005, 2:01

QUOTE(free-energy @ 21.04.2005 - 12:54)В свободном генераторе должно быть как минимум два преобразователя первый обеспечивает условие энергопотока и невлияние полученной энергии на механизм поддержания энергопотока, а потом хоть тысячу трансформаторов или резонансных контуров. Я пока не могу разглашать информацию и говорить А, что бы потом сказать Б... А Мельниченко и Хмелевский - отстой. ANDRUS - FOREVER!

Давно пора, однако я не был бы так категоричен, ведь в ближайшем рассмотрении
оба устройства черезвычайно похожи. Другое дело, что Мельниченко пустил не мало воды, по этому люди и ишут "сверхъединичность" там где её никогда небыло . Скажем так, и то и другое устройство состоит из n частей, одна часть сама по себе ничего не даст, а вот две, три... Не для ленивых это короче, хотя самое смешное, что простое радиочастотное устройство на которое как мне кажется намекает Мельниченко, даавно используется только вот не по назначению [image] Ладно всё, скажу прямо, это МОЩЬНЫЕ передатчики для средних и длинных волн, самое обидное, что их честно нагружают на антенное хозяйство хотя можно и...

Так что разница между Андрусом и Мельниченко лишь в топологии, у одного каскадное включение последовательное, а у второго "параллельное". Второе технически проще, в плане эфективного отбора мощьности...

fort 21.5.2005, 9:53

Я кажется понял, каким образом во вторичке можно получить частоту в несколько раз больше, чем поданную на первичку. И здесь как раз необходима работа на частичном насыщении сердечника, а также наличие тонкого ферромагнитного экрана между первичкой и вторичкой. То, что такой экран изготавливался из жести старых пивных банок (я правда не помню, когда пивные банки были жестяными) - это скорее из за отсутствия тонкой ферритовой трубки. По моему предположению лучше феррит, но возможно и нет..
Все свои соображения долго расписывать, а со временем очень туго. Так что пока вкратце..
Если рассмотреть описанный раньше транс на ферритовом стержне в разрезе и прорисовать направления магнитных потоков в центральном стержне и в экране из жести, создаваемых первичкой, то плотность иго будет различна, так как сечение трубки и центрального ферритового стержня разные.
А теперь выбыберем такую мах. амплитуду тока первички, при котором центральный сердечник еще не достигает насыщения. Но, так как площадь сечения ферромагнитной трубки сверху первички намного меньше площади сечения центрального стержня, то трубка будет заходить в насыщение тогда, когда еще нет насыщения центрального стержня. А при насыщении ферромагнетика, магнитная проницаемость его сильно уменьшается и стремиться к 1 (при дальнейшем анализе это необходимо обязательно учитывать!) .
И теперь если проанализировать наведенную ЭДС во вторичке, в связи с такой работой сердечников, мы увидим что она будет будет иметь очень необычный вид.
А если подобрать амплитуду тока первички так, чтобы насыщение трубки происходило в нужный фазовый момент, то можно достичь
такого варианта работы, при котором частота наведенной ЭДС во вторичке будет четко в 3 раза превышать частоту первички.
Далее учитывая:
фазовые моменты насыщения "трубки", уменьшение ее проницаемости до 1, распределение магнитных полей в сердечниках, частоту, форму, фазу тока первички и вторички, а также фазу наведенной противо-ЭДС - придем к интересному результату (от этих фаз у меня уже голова "пухнет" [image] ).
Обратное воздействие вторички (при активной нагрузке в ней) на первичку будет неоднозначно в разные моменты периода тока в первичке. И предположительно, в среднем за период, это воздействие будет минимальным, или даже "отрицательныи"...
А теперь если ввести еще и в резонанс первичку и вторичку на разных своих частотах, которые отличаются в три раза, то возможно что то и будет...
Нужно экспериментировать.
С уважением.

free-energy 21.5.2005, 10:10

To SADKO

Нет, ты несколько не прав. Мельниченко также до конца не понял почему его трансгенератор заработал, об этом говорит фраза "каким-то образом..". Прежде всего практически все отталкиваются от чертежа предложенного BOCA DEL DRAGO, но фактически он видел трансгенератор снаружи!...как, ему знать что у этого устройства под обмотками и экранами? Кроме этого не забывайте что возбуждение трансгенератора ударное. Выходит что герцовые импульсы на входе и килогерцовые на выходе, в генераторе Андруса такое же преобразование 16 Гц в 6.. Килогерц в одном устройстве...а не об одном ли устройстве идет речь? Я считаю, что об одном и том же. Почему Мельниченко может измерять напряжения и токи? (Андрус до киловата, тоже может), к тому же обратная связь организованна у каждого по разному именно она определяет на сколько чист сверхпроводящий ток. Какова она у Андруса? Для того чтобы ответить на этот вопрос надо посмотреть на схемы ВТА Флойда Свита. Ссылка в "резонансе".

free-energy 21.5.2005, 10:22

To fort

QUOTEНужно экспериментировать. Самое важное предложение и кроме вас этого никто не проверит.

Если "трансгенератор" и генератор Андруса разные устройства то в отношении Мельниченко остается только последний вариант в виде бегущей электромагнитной волны, которая используется в лебных, магнитных апппаратах.
Принцип получения которой в точь точь повторяет конструкцию из катушки возбуждения и экрана.

fort 21.5.2005, 11:50

Еще один момент.
Для проверки правильности моих размышлений, достаточно проверить, меняется ли фаза выходной ЭДС во вторичке (по отношению к первичке) - при наличии ферромагнитного экрана между первичкой и вторичкой, и без него (центральный ферритовый стержень присутствует всегда).
Если фаза меняеться на 180 градусов, то в своих рассуждениях я в чем то прав. Но для этой проверки вводить в насыщение ни один из из сердечников не нужно.
Это я хочу и проверить в ближайшее время. Может кто то это проверит быстрее меня?

free-energy 21.5.2005, 17:49

Эта тема уже обсуждалась, фаза, с помощью экрана, во вторичной обмотке сдвигается как вам заблагорассудится на что указывает один из патентов Теслы, номер не помню. Лично испытывал и смотрел на осцилографе это "явление".

DWD 23.5.2005, 11:49

QUOTE(free-energy @ 21.05.2005 - 17:49)...фаза, с помощью экрана, во вторичной обмотке сдвигается как вам заблагорассудится...
Но фазу можно двигать и без помощи экрана, например, изменением связи между обмотками трансформатора, или с помощью реактивностей (катушек и конденсаторов).

SADKO 26.5.2005, 2:43

С помощью оных и есть, почему то это не всем очевидно.
Что сопровождает манипуляции с экранами\сердечниками\etc. и чего следствием является кручение фазы

QUOTE(free-energy @ 21.05.2005 - 10:10)Нет, ты несколько не прав. Мельниченко также до конца не понял почему его трансгенератор заработал, об этом говорит фраза "каким-то образом.."

Просто на страничке у Мельнниченко, даже вроде несколько раз встречается некоторая фраза, которой для человека с навыками инженера электроньщика, означает вполне конкретное устройство, без загадок и недомолвок вообще.
Другое дело что высота высшего образования, мешает воспринять эту фразу иначе как бред, да я и сам бы её так понял если бы в своё время нечаянно не убедился в обратном. Ставить опыты специально для проверки этой чуши я бы даже и не стал вовсе. Собственно только из-за этой фразы я его и уважаю пожалуй, к слову сказать Андрус так откровенно ейную мордою в харю не тычет. Даже напротив, я не нашел у него ничего достоверно свидетельствующего о том, что человек реально столкнулся с тем о чём говорит (кроме баек о вреде и массе которые он мог сам в нэте прочитать или логически до них допереть ибо всё взаимосвязанно), может плохо читал, не знаю, невнимательность моя, ибо эта тема мне уже некоторое время назад не интересна совсем...
Ну а ронять фразы в стиле "каким-то образом.." мы все любим, причём по самым различным поводам, один из которых не желание раскрывать суть!
А вот изобретать трансформаторы занятие сааавсэм не благодарное, ибо всё что действительно нужно для эфекта, в тесловом патенте тоже одной такой фразой обозначенно (патент на трансформатор), я не исключаю возможностей сделать сверхтранс на движке параметрического резонанса, но ИМХО геморойно всё это и нафиг не нужно...

Про VTA же, тему я видел, тема мне интересна даавно, и кое что у меня по ней есть (и я возможно даже поделюсь) , я походу знаю как готовить волшебный магнит, и что в нём реально происходит, правда вот опробовать пока увы, руки не доходят не просто оно, но зато можно делать забавные игрушки для детей. Ведь частоты там можно делать любые, ну в разумных конечно пределах...

PS. Говоря о Мельниченко, я подразумеваю прежде всего высокочастотные устройства, которые заметь мааало кто обсуждает в сети вообще, а не суперрезонансные-мегатрансы, понты это всё, можно конечно сделать, но стоит ли мелочиться...

free-energy 26.5.2005, 10:18

Конечно, треп- дело неблагодарное, вот когда в железе что-то работает это действительно дело. Я о том что у меня в железе сейчас не работает не говорю (больше). Сейчас правда другие заботы, пока отвалил от "свободной энергии.

ksi 6.6.2005, 15:52

В постинге #152 предлагалось ознакомиться с EH-антеннами. А вот Hz-антенны ешё интересней
http://www.qrz.ru/schemes/contribute/antenns/eh/
Это навело на мысль, а что если и первичка, и вторичка транса Мельниченко представляют собой как-бы состоящие каждая из двух полуобмоток, намотанных в противоположных направлениях. Т.е. создают встречные магнитные поля. Встречные обычные магнитные потоки, по мнению, Коробейникова порождают некое необычное магнитоподобное поле. Это как-бы если представить себе ещё обмотку, намотанную поверх экрана антенны-таблетки, таким же образом, что и внутри. Получается эдакий Hz-трансформатор. С той разницей, что у Мельниченко ещё феррит. Но феррит, можно считать, нужен для увеличения индуктивности/понижения рабочей частоты, по сравнению с антенной-таблеткой.

logics 22.6.2005, 9:19

Попробую еще разок поднять обсуждение по Анквичу и т.п. При рассмотрении (насколько возможно) в конструкциях Анквича, Тестатики, и Хаббарда есть очень много похожего - трансформаторы намотаны на стержнях(у всех), вторичная располагается на конце стержня (у Тестатики и Анквича), Резонансный режим первичной обмотки (у всех), питание первички - импульсами высокого напряжения через разрядник (Тестатика, Хаббард), вторички соединены последовательно (Тестатика, Хаббард). Кто-нибудь пробовал питать трансформатор Анквича(первый) импульсами высокой частоты через разрядник ? (правда нужен конденсатор на очень высокое напряжение - типа лейденской банки)

Mibor 22.6.2005, 10:04

QUOTE(logics @ 22.06.2005 - 10:19)...в конструкциях Анквича, Тестатики, и Хаббарда есть очень много похожего - трансформаторы намотаны на стержнях...

К этому списку можно добавить как минимум генератор Катера.

QUOTE(logics)...(у всех), вторичная располагается на конце стержня (у Тестатики и Анквича)....

У Анквича было разработано два типа трансгенраторов "Фуко" и "Ферро". Вы описываете его Ферро-генератор.
При испытании Фуко-трансгенратора (да и Ферро-генератора) на малых мощностях никакой аномальщины не наблюдалось.
Попытать их импульсами с высоким напряжением, это конечно интересно, но не просто. Надо здорово подготовиться..

logics 22.6.2005, 10:57

Просто я где-то в статьях видел что у Хаббарда использовалось автомобильный рапределитель и свеча с обломанным боковым электродом, а у тестатики где-то в обсуждениях с представителями их общины упоминались напряжения в десятки киловольт

Mibor 22.6.2005, 11:35

QUOTE(logics @ 22.06.2005 - 11:57)...я где-то в статьях видел что у Хаббарда использовалось автомобильный рапределитель и свеча с обломанным боковым электродом...

Да, обсуждение девайса Хаббарда было на СКИФе с фото пробной конструкции, но до конца прибор, так кажется, никто не довел. До воплощения Тестатики, у нас, есле не ошибаюсь, так никто и не добрался..

Mibor 23.6.2005, 20:46

Кстати про трансформатор Катера. Как говорилось, он до безобразия похож на "группу товарищей" (Хаббард, Браун, отчасти Хандершот, отчасти диск Серла.., магнетрон). У всех наличиствует регулярная переферийная структура с большим количеством подобных элементов окружающих центральное ядро (стержнь, сердечник). И вероятно эта структура способна генерить какое-то "неправильное" поле. Есть повод подумать..
О!...Вроде прикрепилось..

Cater.zip ( 149.94 килобайт )

кэс 24.7.2005, 1:54

По моему скромному мнению все эти девайсы (чтобы КПД больше 1 был)кушают эм волны резонансных частот и тепловые колебания молекул воздуха. вот бы количественно посчитать сколько энергии можно взять таким образом из прилегающих к прибору областей пространства. Глядь, а сойдётся?
А Серлловский генератор вообще хитрющая штука на счёт этого...
там всё в кучу складывается и работает, но возможно его и из простых магнитов собрать без этого многополюсного гемм...я....
только магнитов много надо...

Mibor 24.7.2005, 19:28

QUOTE(кэс @ 24.07.2005 - 02:54)...А Серлловский генератор вообще хитрющая штука...

Да уж. На эту тему столько всего написано, особенно на форумах, а вот на воплощение конструкции отважились, вроде, только Рошин и Годин (и то их работу некто, кажется Гость2, называл вымыслом и аферой).. . И не удивительно, что последователей немного, конструкция довольно сложная для "наколенных технологий" количество элементов, их размеры и расположение требует следования определенным рекомендациям. Так что если Вы отважитесь дерзнуть, то это можно только приветствовать.
Успехов Вам.

кэс 28.7.2005, 22:59

Рискну, если конечно столько магнитов наковыряю...

notebookdell 9.5.2006, 20:57

ищу добровольцев для испытаний

на рисунке черный сердечник из феррита, чем выше частота тем ниже проницаемость, при частотах выше 2МГц сердечник не нужен.
запитываем передающую первичную катушку, пробовать лучше синусоподобным сигналом
что нам нужно получить так это стоячую волну медный или алюминиевый экран это волновод, а колечки в разрезами нужны для подстройки чтоб было как на рисунке показано, две волны белая и желтая, они слагаются то есть получаем сложение амплитуд и увеличение мощности поля (то есть нужно получить картину как на рисунке) колечки серые с разрезами служат как раз для подстройки этой картинки, в итоге на выходной обмотке мы отбираем лишнюю мощность, вроде все просто, если кто возмется проверять буду консультировать и направлять в постановке опытов и на основе результатов начальных опытов генерировать последующие.
что нужно для начала, так это сделать конструкцию показанную на рисунке
по ссылке такая же но нужно сделать с четырмя катушками две (входная выходная) внутри и аналогично снаружи
http://hobby.ovl.ru/forum/index.php?act=Attach&type=post&id=215

teor.zip ( 2.77 килобайт )

sfire 26.5.2006, 12:15

я попробую сделать, чем можно заменить лыжные палки?

notebookdell 29.5.2006, 7:04

sfire
лыжные палки можно заменить полоской пищевой фольги, ее легко вырезать и легко сделать любой зазор, клеить фольгу скотчем,то есть зазор фиксировать.

PPG 31.5.2006, 16:50

Приветствую, коллеги!

Заглянул в ветку. Ух много наговорено! Тема безусловно интересная, только кроме разговоров и мудрствований, скажите, кто что-л пробовал сам?
Я понял - это типа заваленки вечером. Типа "Вон Мельниченко пошел..."
И пошел разговор об мельниченкинских делах. Так - для поддержания разговора за пивком. Как парень с девушкой. Часами ни о чем.
Начало ветке март прошлого года. Что проверено, коллеги, кто нить с паяльником и приборами реально щупал? Уж год второй пошел.

Я понял - никто ничего не делал. Мудрсвовали все дружно.
Я сам, чесно сказать, тоже не много чего пробовал. Но все же результата пока нет - нужно сдепить другой источник питания, да зима кончилась. Вот отложил до лучшего времени.

По поводу всех рассуждений замечу, что мое мнение - рыть действительно надо в нелинейных эффектах, возникающих в магнитопроводе.
Бросить все теории о магнитных полях к чертовой бабусе - они мозги уводят в штампованое русло.

Есть в кристаллических доменных структураз эффекты, мимо которых проходили все без исключения! Они подобны эффектам в полупроводниках. Вы можете взять кусок кремния и играться с ним сколько угодно долго. Никаких барьерных эфектов сразу не обнаружите, пока не сложите с лигированным куском его же.
Так и в магнитопроводах. Все их и вдоль и поперек вертели, крутили, намагничивали, постепенно создавая свои теории. Но все прошли мимо. Я имею ввиду исследователей и ученых.
Но вот один товарищ взял да засунул сердечник в мощное вч поле - и обнаружил новый эффект.
Но почему-то не всякое мощное поле такой эффект дает.
Причина может быть в люминии. Очень он видать важный элемент.
Возьмите дигатель Адамса или ему подобные девайсы - скажем, Флойда опыты. Во всех есть либо алюминиевые либо медные элементы-"экраны" в сочетании с обмотками. Но, если задуматься, то эти элементы могут быть и отражателями волны и фазосдвигающими устройствами, позволяющими изменить то невидимое, что присутствует во всем эксперименте, и тем самым вытянуть это невидимое наружу, заставив его влиять на обмотки.
Флойд назвал его "отрицательным электричеством", так как оно не грело обмотки, а охлаждало их.
Мне кажется - довольно меткое название и намек на существо эффекта.

Еще добавлю. Возможно, алюминиевые экраны и элементы создают в сердечнике эффект, похожий легированию полупроводника. Сердечник вроде бы тот же, да не тот. Прилегающие области к экрану чем-то отличаются. Граница между экранированным сердечником и не экранированным как-то проявляет себя, заставляя вибрации соседнего пространства трансформироваться в вибрации нашего пространства.

Ведь в нашей традиционной науке все весьма условно. Никто не может знать, что такое заряд электрический, что такое поле электрическое, что такое гравитация, время и пр. и пр.
Все принято, как говорится, за аксиому. Потому нужны опыты, опыты, опыты. А говорить можно, язык-то без костей, очень долго.

Всех благ и летней погоды.

Mibor 31.5.2006, 17:41

QUOTE(PPG)...Заглянул в ветку. Ух много наговорено! Тема безусловно интересная, только кроме разговоров и мудрствований, скажите, кто что-л пробовал сам?..
Да, я некоторое время повозился с этим девайсом, но увы: никаких интересных эффектор увидить не удалось.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=6798#6798
Хотя, с чем легко соглашусь, посто мог что то не заметить или неправильно интерпретировать (или удача не улыбнулась.. )
С уважением.

PPG 1.6.2006, 10:02

На Скифе есть инфа по так называемому Генератору на нелинейной индуктивности. Она один в один почти совпадает с идеей трансгенератора.

Достаточно подробно описанный приборчик никто не смог повторить. Правда, читая ветку форума по этому девайсу, я понял, что у большинства самоделкиных не хватает знаний и опыта, чтобы правильно поставить эксперимент. Кроме того, я понял, что автор, размещая в сети это описание, умышленно не сообщил важные моменты, без чего не работает сей прибор. Действительно, он описан детельно, дана фотография - бери и делай, даже осцилограммы даны. Но они (осцилограммы) некоторые вопросы и намеки дают на мое предположение - не все там так как описано. Есть секрет - "секретная добавка" (не не плевок, как у Чилинтано [image] ), а конструктивная тонкость, связанная с тем, что я писал выше.

К сожалению, сейчас нет времени на эксперименты - девайс у меня собран, но эта мысль о секретной добавке пришла в голову не так давно. Но постараюсь выкроить время и провести тесты. в ближайшем будущем.

sfire 11.6.2006, 17:20

для генерации импульсов выбрана схема как на сайте
http://www.or12.narod.ru/simple3.html
применение еще 1 отборной катушки гасит генерацию, хоть есть экран хоть нету :-(
но поле ВЧ получается красивое :-)
Может быть манжеты нужны как обкладки конденсаторов?
Вобще кто нибудь знает можно ли между обкладками кондера поместить катушку и вытаскивать таким образом мощность из ЭМ поля... просто кругом все матают катушки а кажется надо делать конденсаторы...