ТРАНСФОРМАТОР АНКВИЧА

В 1996 году мне в руки попал любопытный документ. Это было ответное письмо
физика-теоретика (как он себя назвал) знакомому моего знакомого. Оно
представляло собой мелко исписанный вдоль и поперек тетрадный лист. К нему
была приложена маленькая вырезка из журнала, гласившая: "Каждый э/специалист
может сделать "вечный" двигатель на энергии пространства. Принцип действия -
бесплатно. Обр.: 352180, Краснодарский край, Гулькевичский р/н, Отрадо-Кубанский
с/с, хутор Прогресс, Анквич Александр Владимирович, физик-теоретик, 50 лет".
Листок гласил следующее:

Никакие АЭС, ТЭЦ и ДЭС абсолютно не нужны! (ни уголь, ни бензин, ни уран). Нуль-генератор - готов! ("Минус-материя" в "ЗС" 12/91 и стр.50 "ТМ" 6/93, именно стр.50, стр.51-52 уже "бредятина"). ВЧ-трансформатор особой конструкции (Lперв >> Lэкрана, Rперв << Rэкрана) дает усиление мощности 5-7 крат! См. учебники "Теорет. электротехника", "Взаимная индуктивность", "Скин-эффект". Знак >> читается "много больше" << "много меньше".

Формула открытия: установлено, что равенство прямого и обратного коэфф. взаимоиндукции - вовсе не обязательно. При наличии фуко-экранов (ВЧ-экранов от помех, X >> w(фуко) ) или ферро-концентраторов возможны ассиметричные конфигурации, в которых L12 >> L21. Длинная (L >> R) тонкостенная (X << R) алюм. труба с тончайшим (Z << X) разрезом по длине (чтобы не было "короткозамкнутого витка"). С обоих торцов закрыта алюм. крышечками (тоже с разрезом), по оси которых просверлены дырочки. Если первичная внутри (R1 << R, продета в отверстия крышечек) и вдвое длиннее, а вторичная снаружи и немного короче этой алюм. трубы - то длинная на короткую индуктирует (L12 -> 1), а короткая на длинную - нет (L21 -> 0). Поэтому "вносимые" нагрузкой потери пренебрежимо малы; отсюда и усиление: Pвых >> Pвх. То есть, обратное влияние ВЧ-тока нагрузки вторичной - это, по сути, обычная "вредная ВЧ-помеха", ее и устраняет экран, не допуская до первичной.

Оптимальные параметры F 1 MHz. Радиусы обмоток 1/6 R и 11/10 R. L 2000 mm X 1 mm Дырочки в крышечках 1/5 R (спаянных R 50 mm в одну "отливку" с трубой) Pвых ~1/20 Pреакт, поэтому надо Pреакт >> 20*Pпотерь. Обязательно резонанс и высокая добротность первичной (желательно и вторичной). Два каскада усиления; с выхода второго на вход первого. Или несколько каскадов: 4 вт -> 20 вт -> 100 вт -> 500 вт -> .... -> 500 квт. Пользуйтесь, граждане! если сумеете понять... (В теории вообразите R дырочки ~1/20 R трубы и L трубы ~1000 R трубы. Для брата-теоретика: вообразите сверхпроводящую огромных размеров трубу с крышечками в постоянных магнитных полях, слабых < 1 эрстеда при Z -> 0 и посчитайте потокосцепление "туда" и "обратно". См. "Электродинамика спл. сред" Ландау, п.59, глубина проникновения магнитного поля).

Вместо трубы с крышечками можно тороид с диафрагмами. Все проектирование и расчет - по самым обычным "школьным" формулам (как обычных LC контуров и резонанс-трансформаторов). Источник энергии - нуль-кванты вакуума (см. Подольный "Нечто по имени ничто"), а конкретно имеем в продольном разрезе div[E1 x H2] <> 0 ("фонтан" энергии "бьет из щели"). Удельная мощность до 10000 квт/кг! "Химические ракеты" устарели! Сто лет нефти и сорок лет урана были всего лишь платой за невежество! 05.08.94 Анквич (физик-теоретик). А кому непонятно - присылайте пять тысяч "копеек" за конкретную технологию.

Для маленьких моделек (R min ~ 10 mm, L min ~ 400 mm) достаточно дюралевой трубки из каркаса какой-нибудь раскладушки. Поскольку тончайший разрез (Z opt ~ 1/1000 R) сделать трудно, то проще распилить трубку по диаметру на две половинки (один разрез или два - разница невелика), точно пришлифовать края друг к другу, подложить под стык тончайшую п/э пленку и обмотать нитками или леской. При столь малом радиусе (R перв. = 2 mm) "воздушная" добротность мала, поэтому рекомендуется насыпать внутрь первичной обмотки порошок ВЧ-феррита (растолочь в ступке "стержень магнитной антенны", продается в радиотоварах).

"Полезному"
            магнитному потоку первичной обмотки экран (с разрезом!) не мешает -
            он свободно выходит через дырочки. Есть еще НЧ-вариант (400 Гц,
            трансф. сталь, ферроконцентратор), но для фирмы "Энергия" (вы ж
            наверное, оттуда) для космолетов особо ценна именно эта фуко-схема.
            Если Вы действительно теоретик, не поленитесь вспомнить, что такое
            div[ExH] в постоянных полях (в щели), (E перв) x (H втор) - то авось
            и поймете... Если активно возьметесь вникать - можно "копейки" и не
            присылать.

            Дата публикации: 05.12.2004