Форум - Магнитные генераторы - Магнитные генераторы - Трансформатор Маркова - Стр 00ALL

Модератор: admin.skif.biz msn [image] free_energy | [image] 15067 - 11.12.05 Я думаю, пускай это ветка будет для тех у кого «чешутся» руки и совсем не «болит» голова.
Я уже неоднократно, правда, не здесь, предлагал для исследования трансформатор Маркова. Как всегда нашлись «умные» головы, которые при прямой проверке патента и первой неудачи сразу «открестились» от устройства как нерабочего. Наверно они были «профессорами».. . Предлагаю всем подумать, а у кого "чешутся", повторить изобретение и окончательный вердикт должен быть в практическом опыте, который описывается в заметке или отсутствия такового. После чего можем смело думать о себе как о «профессионалах» и закидать Маркова помидорами. Наверно зря он за патент деньги платит.
Кто-то может подумать, что это и есть то, о чем я хотел сказать. Да, возможно этот трансформатор и есть одно из решений, но это не решение о генераторе Теслы, а оно проверено точно. Желающие могут применять Нейтронную физику и продолжать следить за темой.

free_energy | [image] 15069 - 11.12.05 15 по 20 августа в Харбине проходила Международная выставка новой медицинской техники, на которой были широко представлены современные информационные технологии безмедикаментозного лечения по методу Маркова и аппаратура НПФ «Вирус»

Как уже рассказывала наша газета, методикой Маркова
глубоко заинтересовались специалисты из Китая, назвавшие ее «третьей медициной». В Новосибирске была создана Международная лаборатория, в состав которой вошли НПФ «Вирус» и Харбинский технологический университет. Участие в международной выставке стало новым признанием важности научных разработок сибирского ученого профессора Маркова.
На ней были представлены его фитококтейли, различные приборы по магнито-резонанской терапии. В частности,
большой интерес китайских специалистов вызвала кушетка, на которой пациент перемещается над магнитным излучателем. Новым словом в развитии техники стали реакторный трансформатор НПФ «Вирус» мощностью в 10 киловатт, противоречащий существующим представлениям физики — основанный на встречных магнитных потоках с взаимной компенсацией. В качестве нагрузки была сделана панель с 25 электрическими лампочками — каждая по 500 ватт (то есть в целом мощность составила 12,5 кВт). Была представлена также установка по микроплазменным процессам. Кстати, все экспонаты НПФ «Вирус» были продемонстрированы на выставке в действии и получили очень высокую оценку китайских специалистов. Среди них находились видные ученые и руководители — в частности, заместитель министра по науке Китая, ректор Харбинского технологического университета губернатор Хэйлунцзянской провинции, вице-губернатор и начальники департаментов. Они присутствовали на испытаниях установок и дали им очень высокую оценку. Китай готов внедрять у себя перспективную методику безмедикаментозного лечения Маркова, его информационные технологии, а также новейшую технику ХХI века, созданную сибирским ученым. Все представленные на выставке экспонаты НПФ «Вирус» китайская сторона выкупает. В настоящее время на базе Международной лаборатории открыт Международный центр по разработке и внедрению стратегических направлений с уставным капиталом в 7 миллионов долларов. Китайское правительство гарантирует поддержку на эти работы. Уже подписаны контракты по семи стратегическим направлениям.

06 сентября 2001 года, "Честное Слово", №242, Рубрика "Здоровье

free_energy | [image] 15070 - 11.12.05 Основные источники: патенты смотреть по этому адресу http://www.fips.ru/cdfi/reestr_rupat.htm
2086007,2119204,2119205,2129315,2129316 и приложеные файлы.
Читать публикации в прессе здесь http://markov.rtime.ru/news.php

Действительно, при питании первичной обмотки Трансформатора Маркова, все прекрасно работает на высоких частотах. И напряжение на выходе действительно повышается многократно, но при попытке нагрузить вторичную обмотку источник питания «просаживается» и ничего от «напряжения» не остается.

Мои предложения для «практикующих» такие:
Поскольку первичная обмотка трансформатора Маркова не представляет ощутимого реактивного сопротивления, то для ее питания предлагаю использовать в качестве источника тока резонансный контур с индуктором. Что бы «никто» не говорил, что я у него украл идею, см. патент номер 2154886. Точно так, как здесь предлагается включить трансформатор последовательно с индуктором и параллельно к образованному контуру подключить конденсатор. Естественно должен иметь место резонанс токов.
По вторичной обмотке еще думаю. DWD предположил что в качестве вторичной обмотки, можно использовать так же бифилярную обмотку. После размышлении и «отрисовки», я пришел к выводу, что бифилярная намотка в чистом виде работать не будет. Если ее и делать то нагрузка должна подключаться точно так, как в патенте Маркова под номером 2119204.
Последнее мое предложение это в трансформаторе Маркова по патенту 2129316 размещать сердечник с обмоткой внутри магнитопровода, как в Ф-трансе. К сожалению я не помню, отрабатывался такой вариант или нет.
Скажем так, это первый этап. Второй, будет основан на резонансе двух трансформаторов, но основная задача найти расположение вторичной обмотки или ее геометрию, которая позволяла бы гальванически развязаться от первичной обмотки. Кроме того, работает ли трансформатор Маркова как Ф-машина, если первичная обмотка намотана поверх вторичных, т.е. как по патенту 2129316 но наоборот?

Намагничивание поликристаллов.pdf
Трансформатор Маркова.rgo

free_energy | [image] 22742 - 17.03.06 Igor63: Cегодня провёл небольшое исследование.Взял транс ТС250 первичные
обмотки соеденил встречно,подключил через ЛАТР.На транс подал 20В 50Гц
Взял ферритовый стержень с намотанной катушкой 240 витков .
Стержень положил паралельно первичным обмоткам транса.То есть рядом с трансом.К катушке что на стержне подключил лампочку от карманного фонарика -она загорелась.Если рядом паралельно положить ещё один сержень с оналогичной катушкой то напряжение на первой катушке
возростает.

bomb | [image] 22752 - 17.03.06 ну и что тут необычного? встречно запитанные обмотки вышибают магнитное поле в воздух, поэтому стержень с обмоткой будет генерить ЭДС. А когда второй стержень кладешь рядом, то под воздействием поля первого стержня он генерит свое поле которое усиливает поле первого.

free_energy | [image] 22754 - 17.03.06 Конечно, ничего необычного, у каждого из нас есть такой трансформатор, обмотка которого не располагается на сердечнике. И Кругляков наверно тоже согласился бы с вами, ничего необычного, проосто магнитный поток согласно электродинамике не пересекает витки обмотки или это поля рассеивания. Кстати говоря что там с токами BOMB, просветите? :?

bomb | [image] 22758 - 17.03.06 а что там с токами?

bomb | [image] 22760 - 17.03.06 Итак вне магнитопровода трансфрматора существует переменное магнитное поле. Что произойдет если во внешнее переменное магнитное поле внести сердечник? Сердечник начинает генерить свое собственное магнитное поле под действием внешнего. Ну а дальше все понятно..

free_energy | [image] 22766 - 17.03.06 спим дальше...

grn | [image] 22785 - 17.03.06 free_energy,

С добрым утром (или вечером)!
Трансформатор Маркова можно значительно облегчить удалив ферромагнитный сердечник. Его свойства нисколько не пострадают. Сердечник у него, наверняка, для "солидности".
Устройство работоспособно, потому и патент выдан.

free_energy | [image] 31291 - 20.06.06 Вопрос уже задавался но файл потер. Прошу помощи в предоставлении информации по подобному соеденению контуров, где применяется, какие цели достигаются, определение номиналов компонентов.

size: 1.16 KB

WAS | [image] 31359 - 22.06.06 Это два контура, с1 определяет связь между контурами.
При определенных с1 амплитудночастотная характеристика этих контуров может быть одноголбая, с плоской вершиной, или иметь два горба. Используется для частотной селекции.
С уважением.

free_energy | [image] 31366 - 22.06.06 Я правильно понимаю, что данное включение расширяет диапазон резонансных частот? Это похоже на то, что имеет место согласования двух контуров с разным реактивным сопротивлением?
Почитать бы теоретические обоснования и допустимые пределы используемых компонентов. В прошлый раз мне сказали о необходимом равенстве обоих плечей, за этим вижу пока только более растянутую характеристику согласования двух контуров для настройки их в резонанс.
Если есть опыт, информация, готов внимать.

WAS | [image] 31373 - 22.06.06 Этим можно пользоваться не только для амплитудно-частотной селекции, но и согласовывать источник сигнала с L1 и L2 c нагрузкой, при этом эквивалентное сопротивление L1С2 примерно должно равняться эквивалентному сопротивлению L2C3 для получения симметричной АЧХ.
Коэффициент включения источника с L1 и коэффициент включения нагрузки с L2 выбираются вибираются в с учетом равенства экв. сопр. L1C2 и L2C3.
Но при такой связи через С1 идеальной симметрии АЧХ не получишь, высокочастотный край (юбка)всегда будет более пологий чем низкочастотный.

free_energy | [image] 31381 - 22.06.06 В голове несколько прояснилось. Теперь почему спрашиваю. Сейчас DL пошел в школу на hobby.ovl.ru. Так вот, Игнат Трофимов использует подобную связь в резонансе своих трансформаторов. Он отверг как первую так и вторую схему согласования трансформаторов и выдал третью. Поскольку обязательное условие сверхъеденичности это практическое отсутствие противодействия вторичной обмотки на первичную, то первый трансформатор однозначно должен выполнять это условие. Практикующим различные схемы я предложил использовать трансформатор Маркова вместо первого трансформатора, второй должен быть наверно таким же, во всяком случае Трофимов использует три своих последовательно включенных трансформатора и это больше связано с тем чтобы понизить частоту и увеличить ток.
Было бы интересно проверить данную схему на двух трансформаторах Маркова, тем более что трансформаторы Трофимова практически отвечают заявленным свойствам трансформатора Маркова. Возможно кто-то найдет в этом рациональное зерно... Так же интересно услышать коментарии по предложенному.

size: 15.51 KB

Вопрошайкин | [image] 46811 - 23.11.06 Итак резюмирую:

Ни на один поставленный конкретный вопрос Мотовилов не ответил. НИ НА ОДИН! Далее САМ выбрал второй путь, т.е. никому ничего не говорить и не подсказывать, чтобы ни у кого ничего не получилось в конечном итоге. Эпилог истории стандарный: Дмитрий исчезает в самый неподходящий момент (момент решающего ответа на конкретно поставленный вопрос), потом выскакивает, как чёртик из табакерки, объявляет собеседника хамом и отключает мне доступ в тему.

Итак, моё скромное мнение: Мотовилов выучил лишь одну пустую фразу "потоки рассеяния", которая сама по себе полная пустышка и ничего не значит. 30 лет тяжкого изнурительного, но "плодотворного" ТРУДА (включая должность главного конструктора) принесли Мотовилову схему трансформатора постоянного тока, которую придумали за долго до него. Замечу, - ничего в этом трансформаторе волшебного не наблюдается и его работа объясняется в стандартных терминах классической электротехники и физики. Никакого шаманства сверх этого не требуется - устройство полностью прозрачно для анализа. Естественно, никакого трансформатора Мотовилова никогда не было сделано и внедрено.

Никакого БТГ-М не существует и не существовало. Мотовилов даже примерно себе не представляет, как его сделать и на каких принципах он должен работать. Но очень хочет узнать любыми средствами (выпытать у Кочурова, или построить чужими руками, попутно изобрести чужими мозгами). Так же наблюдаются страстные потуги загребсти под себя ВСЕ стоящие изобретения человечества. Вывод прост и показателен в плане его мотивов и поведения: ТРУТЕНЬ. Более подходящее слово подобрать трудно.

На редкость безграмотный человек. Весьма больной на голову. Параноя, критинизм, шизофрения, имбицилизм, даунизм - вот лишь некоторые штрихи его натуры покрытой зловонной тиной. Бездарь, аморальный урод, просто идиот от рождения... эпитеты могу перечислять бесконечно. Самое страшное, что он не понимает и никогда не поймёт, какой он... необычный [image] - Клоун уникальной редкости. Такого вижу впервые.

Честно сказать, я смело вёл беседу только потому, что весьма хорошо знаком с технологией, послужившей контекстом нашей "беседы". Было интересно лишь то, на сколько сам Мото-Вилли знаком с нею. Мне были наперёд известны все возможные реализации и конкретные рабочие воплощения моментов, о которых я вопрошал. Эдакая игра кошки с мышкой с заранее известным финалом. Но Мото-Вилли превзошёл все самые смелые ожидания. Это просто уникум. То, что он знает ровно НОЛЬ стало понятно очень быстро. Но самое интересное то, что он не захотел узнать. А шанс был.

P.S.: Зная, что слабохарактерная тряпка Мото-Вилли сотрёт этот пост, я продублирую его в нескольких темах, в том числе недоступных его грязным ручёнкам. Дальнейшие писательства прекращаю по причине завершённой задачи своего прибывания.

Вопрошайкин | [image] 46827 - 23.11.06 Мото-Вилли облажался в очередной раз. Прилюдно.
- Позор, какой позор.

P.S.: Ох, как же он хочет узнать, как устроен и работает БТГ-М,... но никто не даёт. И это радует. И нет ни одного здравомыслящего человека на планете, который "сольёт" нашему Вилли хоть крупицу реальной информации. Чудно.

>мне уже сейчас пишут по мылу с десяток новаторов...

Я же говорил, - идиот полнейший. Как вчера родился. Любит лесть. Оставляет только те посты, в которых обильно лижут ему задницу. Все реальные шаги стираются (сразу после того, как сам Вилли их прочитает и запомнит).

Часто бредит о каком-то приоритете, без знания темы. Я знаю с пяток "легендарных" устройств работающих на указанной технологии (и ещё пару десятков реализаций "около-темы" [image]. Некоторые даже подробно описаны авторами в книгах. Естественно все имели рабочие прототипы. Хорошо, что Вилли о них не знает, - надеюсь, что и не узнает никогда. Как не странно, но все они назывались НЕ БТГ-М и опубликовывались для свободного копирования, как дар человечеству, задолго до рождения Вилли. Так что Вилли идиот в квадрате.

Единственная цель этого изгоя - попытаться обманом выманить любые суммы у доверчивых граждан. Что иногда у него получается. Естетственно, граждане остаются с кукишем, но их справедливые возмущения топятся Мотиком на корню. Ещё Вилли с рождения паталогический врун. Его любимое занятие переворачивать факты и топить апонента в море своего бредового флуда. Пример:

Человек: Здравствуйте, уважаемый Дмитрий. Солнце круглое.
Мотовилов: Ты хам.
Человек: Не понял?
Мотовилов: В то время, как корабли бороздят просторы большого театра... С точки зрения банальной эрудиции и парадоксальности фактов... Я изобрёл устройство имени МЕНЯ любимого и ОНО у всех ЕСТЬ, и вы можете его видеть на каждом углу... Косинус синуса помноженный на катангенс тангенса... Кстати, у меня есть книга, где до последнего винтика прописано, как сделать супер-вечное устройство, которое есть у ВСЕХ и подтверждено испытаниями лично презедента и ООН... Вот и "Человек" полностью подтвердил мои слова и сказал что я прав и я самый крутой, и солнце КВАДРАТНОЕ (при этом, первый пост "Человека" уже оказывается стёрт).
Человек: Уважаемый Мотовилов, что вы несёте? Кстати, я сказал, что солнце КРУГЛОЕ!
Мотовилов: Я ЖЕ ГОВОРИЛ!!! Эта мерзость специально пробралась ко мне в спальню. ХАМ, ХАМ, ХАМ. Тупой ублюдок. Люди, - он работает на ФСБ и каждый день взламывает замок на двери моего дома! Он хочет украсть мои книги, в которых я до последнего винтика описал супер-пупер вечный-при-вечный двигатель, дающий халявную энергию. Кстати, продам не дорого, всего за 230 тысячь авансом и потом ещё три раза по столько. Вот смотрите, и "Человек" полностью подтвердил, что все устройства МОЕГО ИМЕНИ работают и продаются на каждом углу. Солнце квадратное, - он так и сказал, а это полностью подтверждает мою правоту и изобличает шпиона (естественно, фраза про "круглое солнце" к этому времени опять потёрта. "Человеку" банится вход).
Любознательный: Здравствуйте, уважаемый Дмитрий. Это правда, что у вас есть рабочее устройство?
Мотовилов: Что вам ещё надо? Вон "Человек", - честнейшая и образованая личность, полностью подтвердил мою правоту. Мои устройства продаются на каждом углу.
Человек_(это вторая регистрация первого "Человека" [image]: Дмитрий, почему мне закрыли доступ к... (аккаунт обрывается ещё до конца фразы. Доступ банится. Мотовилов сидит всю ночь на пролёт и сторожит неприкосновенность своей темы).
Мотовилов: Тут одна мерзость, вор, рвачь, хам - пытается наглым образом влезть в тему без вазелина и украсть всё, нажитое непосильным трудом. Сообщаю ему, что ничего у тебя не получится, т.к. я буду вытирать все твои посты и банить аккаунты.
Любознательный: Дмитрий, я внимательно проанализировал ваши схемы и мне кажется, вы немного ошиблись. Солнце вроде, как круглое? Я лишь спрашиваю, потому что сомневаюсь.
Мотовилов: Хам. Я вас рвачей издалека вижу. Ты одессит Марков и не спорь. (Доступ "Любознательному" закрывается. Фраза "солнце круглое" старательно вырезается из поста).
... и т.д. и т.п.

P.S.: Может мне панфлеты, изобличающие Мото-Вилли писать? Народ, хотите?
P.P.S.: Тряпка Мото-Вилли обязательно сотрёт этот пост. Я уверен. Поэтому, не обессудьте братцы - размещаю в нескольких темах. Глядишь, один пост и выживет, и все узнают в не перекроеном виде, что за овощ наш Вилли. Сын полка. Местный дурачёк.

volypok | [image] 46832 - 23.11.06 Вопрошайкин специально для удаляемых постов создана ветка Back_UP. Нетленка, так сказать... Очень заинтересовала Ваша фраза Я знаю с пяток "легендарных" устройств работающих на указанной технологии (и ещё пару десятков реализаций "около-темы". Некоторые даже подробно описаны авторами в книгах. Естественно все имели рабочие прототипы. Хорошо, что Вилли о них не знает, - надеюсь, что и не узнает никогда. Как не странно, но все они назывались НЕ БТГ-М и опубликовывались для свободного копирования, как дар человечеству, будьте добры, поделитесь (публично или в личку). Благодарность человечества в моем неблагодарном лице [image] будет безгранична (в разумных, разумеется, пределах)
С Ув.

queet | [image] 46834 - 23.11.06 volypok Пост: 46832 От 23.Nov.2006 (11:04)
Вопрошайкин специально для удаляемых постов создана ветка Back_UP. Нетленка, так сказать... Очень заинтересовала Ваша фраза Я знаю с пяток "легендарных" устройств работающих на указанной технологии (и ещё пару десятков реализаций "около-темы". Некоторые даже подробно описаны авторами в книгах. Естественно все имели рабочие прототипы. Хорошо, что Вилли о них не знает, - надеюсь, что и не узнает никогда. Как не странно, но все они назывались НЕ БТГ-М и опубликовывались для свободного копирования, как дар человечеству, будьте добры, поделитесь (публично или в личку). Благодарность человечества в моем неблагодарном лице [image] будет безгранична (в разумных, разумеется, пределах)
С Ув.

Присоединяюсь. Тоже хотелось бы познакомиться с "легендарными" устройствами.

Carn | [image] 46837 - 23.11.06 Боюсь, "легенда" эта - аналог знаменитейшего БТГ-имени М.

msn | [image] 46840 - 23.11.06 Человеку" банится вход У МОтовилова есть права только редактировать свои Темы, право забанить на этом сайте имеет только Админ, так что версия по поводу бана, это всего лишь домысел, не уподобляйтесь..
будьте добры, поделитесь (публично или в личку). Благодарность человечества в моем неблагодарном лице будет безгранична (в разумных, разумеется, пределах)
в каких собственно ? Как правило это оценивается в размере годового ВВП страны

Винтик_Вопрошайкин | [image] 46858 - 23.11.06 >Тоже хотелось бы познакомиться с "легендарными" устройствами.

Боюсь, что я не позволю сказать себе даже одного слова "по делу", когда рядом пасётся такой стервятник, как Мото-Вилли. Надеюсь на понимание остальных. Впрочем, дам подсказку - вы все эти устройства прекрасно знаете, вы неоднократно их видели (что не скажешь о Вилли). Просто вернитесь к истокам. Просмотрите все "легендарные" изобретения с новой точки зрения - и УВИДИТЕ.

>Боюсь, "легенда" эта - аналог знаменитейшего БТГ-имени М.

Боюсь, что мне выгодно, чтобы Мото-Вилли именно так и думал. Без обид.

msn:

Естественно, для красоты слога я нескоько утрировал и драматизировал ситуацию. Но, видит всевышний, лишь не на много.

ARG | [image] 46861 - 23.11.06 Винтик_Вопрошайкин Боюсь, что я не позволю сказать себе даже одного слова "по делу", когда рядом пасётся такой стервятник, как Мото-Вилли. Надеюсь на понимание остальных. Впрочем, дам подсказку - вы все эти устройства прекрасно знаете, вы неоднократно их видели (что не скажешь о Вилли). Просто вернитесь к истокам. Просмотрите все "легендарные" изобретения с новой точки зрения - и УВИДИТЕ. Чур меня! Прям Мотовилов - 2, один в один и слова и причины...
Что ж вы все так рветесь облагодетельствовать человечество, но весьма оригинальным способом "фсе знаю и ничего не скажу! Но знаю! Но не скажу! И ващще...."

volypok | [image] 46862 - 23.11.06 Винтик_Вопрошайкин,
подобной подсказкой Вы, мне кажется, вызовете у участников этого форума такое к себе отношение, за которое я считаю уместным перед Вами извиниться. За себя лично.

Винтик_Вопрошайкин | [image] 46865 - 23.11.06 Я же сказал, прошу прощения, но здесь не скажу. Я не рвусь вовсе облагодетельствовать человечество, тем более здесь и сейчас.

Меня вы тоже знаете. Винтик_Вопрошайкин личность вымышленная. В своё время в другом месте я обязательно вам расскажу, что да как.

"Легендарные" устройства начали появляться на рубеже двадцатых годов прошлого столетия. Вплоть до 90 годов прослеживаются рабочие образцы. Ещё раз повторю: Вы их знаете! Они и здесь на Скифе широко представлены. Просто перечитайте статьи. Взгляните на них по новому. Проведите сравнительный анализ.

Lexeich | [image] 46866 - 23.11.06 2 Винтик_Вопрошайкин
Ага, блин, наводящий вопрос:
В произведении какого писателя есть герой, которого КАК ЗОВУТ?
(с) "Веселые ребята"

cation | [image] 46867 - 23.11.06 " ... но здесь не скажу. Я не рвусь вовсе облагодетельствовать человечество, тем более здесь и сейчас"..
Так.. Такое впечатление складывается - что снизошел очередной "Мессия" открыть нам глаза на "стервятника Мотовилова" и между прочим "блеснуть" и подразнить форумчан своими потрясающими знаниями. К чему весь этот "детский сад"? Проходили, уж не раз...

ARG | [image] 46877 - 23.11.06 cation Такое впечатление складывается - что снизошел очередной "Мессия" открыть нам глаза на "стервятника Мотовилова" и между прочим "блеснуть" и подразнить форумчан своими потрясающими знаниями. К чему весь этот "детский сад"? Проходили, уж не раз... Точно. И даже не два и не три. Как минимум с десяток.
Винтик_Вопрошайкин Не обижайтесь. Просто независимо от причин, которые вы считаете важными, для всех остальных вы становитесь очередным "знающим" в уже длинном ряду мотовиловых и иже с ними. У всех в этом ряду находились СВОИ причины...

Вопрошайкин | [image] 46878 - 23.11.06 Скажу яснее, для тех кто в танке. Я НЕ ОБЕЩАЛ ни кому ничего рассказывать. Это понятно? Думаю, это должно быть понятно, потому, что логично.

Теперь причины: Если я в столбик перечислю девайсы и их изобретателей, то уже завтра Мото-Вилли их изучит и заявит, что именно он паровоз. То бишь именно он всему голова, это он любимый придумал все эти девайсы. Эта информация позволит ему врать дальше гораздо изворотливее и красивее. Пострадает масса народа.

И повторяю в третий раз: эта информация УЖЕ У ВАС ЕСТЬ. Вы не Вилли, вы гораздо больше знаете. Вы уже знакомы с этими устройствами, но когда вы их оценивали на предмет работоспособности в прошлом, то просто отбросили, как непонятные или бредовые. Попытайтесь снова.

P.S.: Этот "детский сад" меня и самого не радует

msn | [image] 46887 - 23.11.06 Вопрошайкин Ну раз вся проблема в Мотовилове, есть такая форма как личка, ждем'с ..
Военную тайну хранить обязуюсь.

MotovilovDN | [image] 47120 - 25.11.06 Я тоже обязуюсь. Пишите. Или на мою ветку ТФИК для Вас. С ув.

eBiker | [image] 47175 - 26.11.06 вот и договорились, сверхпуперы. до очередного междусобойчика.

а как же быть с необлагодетельствованным, в очередной раз, человечеством, о котором якобы печетесь?

"
- командир авиолайнера просит через стюардесу кусочек сала у пасажира. ответ пассажира:
- а он это сало есть не будет.
- почему? он очень хочет!
- так я ж ему это сало не дам!!!!!
"

msn | [image] 47177 - 26.11.06 Ebiker Вы морально пока не готовы к восприятию ВД.
Что с ним делать станете ?

eBiker | [image] 47183 - 26.11.06 не знаю

eBiker | [image] 47185 - 26.11.06 всеобщая халява до добра не доводит. приватизация данной халявы тем более. глянте вокруг
но! социальная опасность вторична.

первична опасность ВД для "мирозданиия"

msn | [image] 47187 - 26.11.06 Ebiker Пастухи не допустят, а радение конечно похвально.

eBiker | [image] 47192 - 26.11.06 1. пастух для всех один. хранитель равновесия

и для этих пастухов, и для тех кто упраляет пастухами этих пастухов, а так же их руководителями и пастухами пастухов этих руководителей.

2. ВД -это нарушение равновесия. по сути своей. отрицание и преумножение этого отрицания цикличиски

grn | [image] 47193 - 26.11.06 Коллега!
Такая субстанция как ВД, для мыслей и обсуждения обывателями о ее домашнем применении в городских условиях неосуждаема. Лучше не знать обывателю откуда идет тепло, свет и почему работают все электроприборы. Так должно быть, если Вы не электрик или сантехник. Вот в глубинке - за 10 - 500 ... км от ближайшего "очага культурного потребления мощности" хозяину всегда требуется быть радистом, электриком, сантехником, фельдшером и т.п. М.б. ему и не безразлично ВД у него или не ВД? И какова степень надежности обеспечения требуемой мощностью его хозяйства, в круглогодичном цикле? В "цивилизованных" зонах, функции хозяина, в руках деревенских, поселковых, районных и городских ГОЛОВ. Вот пусть у них головы и болят, а трансформатор Маркова здесь не поможет никому, кроме китайцев. Слава богу они по русски не говорят и не могут дать развернутую аннотацию по его творению.

ВД - это далеко не халява. Структура потребления тепла за два века возросла так, что грозит оставить Человека без него уже через век плюс-минус ... По новому все требуется сделать - иначе. И откуда "халява" возьмется? Наоборот - требуются мощнейшие денежные и ресурсные вливания, немедленно, иначе опять будем начинать с камыша и болотного железа. А крови сколько прольется?
Все на халяву.
Внуков и правнуков жалко. Они еще не знают, какую

халяву

им готовят их родители и дедушки с бабушками.

msn | [image] 47204 - 26.11.06 ВД есть, у Мотовилова точно, это не реклама, а просто мое убеждение, как бы он не морочил с первого взгляда голову, на самом деле, он просто сути раскрыть не может, по причине ее простоты и очевидности
Что, точно есть ?
DM подтвердите плз

eBiker | [image] 47205 - 26.11.06 MotovilovDN Пост: 47202 От 26.Nov.2006 (01:55)
Перегрелся в точках...
или перемерз, или радиации много хватанул, или ....

однако людей люблю, за то что они просто есть, люди.

мотам не понять, у них о бабках мысли, не об людях

grn | [image] 47206 - 26.11.06 FEME,

Вы говорите про примус или керосинку.
Ширше смотреть следует. Есть ВД - нет 220в 50Гц и всей приблуды, привязанной к этим параметрам. Дальше продолжать? Или сами догадаетесь?
От такой "халявы" любой гос. руководитель "как черт от ладана" бежать будет. А харчи и красивые места, они для любовниц, да ижен, всегда будут.
Вы снизу, "из очка", сначала посмотрите, а потом скажите себе "Если бы я был президентом планеты Земля,то ..."
Расскажите нам, что у вас нафантазировалось? Или есть деловые предложения?
Мотовилова не надо защищать, пусть сам попробует защититься.
Кормилец Вы наш. Пенсионеров и инвалидов Вы тоже кормите?

FEME | [image] 47208 - 26.11.06 grn, лично Вам как очень грамотному и продвинутому конструктору, на Ебукеров я внимания не обращаю, он философ, хотя до Фейербаха ему далеко, но Вы, пока что, просто можете поверить, или не поверить мне на слово, или не верить, Ваше право, просто запомнить мои слова. Думаю скоро Вы узнаете принцип действия БТГ-Мотовилова, и тогда мой совет, не находиться выше уровня пола, не то, черева то упасть от смеха со стула. Все Вы это давно знали, знали даже еще со школы.
msn Вам тоже, аналогичный совет.

FEME | [image] 47211 - 26.11.06 grn Пост: 47206 От 26.Nov.2006 (02:06)
FEME,

Вы говорите про примус или керосинку.
Ширше смотреть следует. Есть ВД - нет 220в 50Гц и всей приблуды, привязанной к этим параметрам. Дальше продолжать? Или сами догадаетесь?
От такой "халявы" любой гос. руководитель "как черт от ладана" бежать будет. А харчи и красивые места, они для любовниц, да ижен, всегда будут.
Вы снизу, "из очка", сначала посмотрите, а потом скажите себе "Если бы я был президентом планеты Земля,то ..."
Расскажите нам, что у вас нафантазировалось? Или есть деловые предложения?
Мотовилова не надо защищать, пусть сам попробует защититься.
Кормилец Вы наш. Пенсионеров и инвалидов Вы тоже кормите?

Президент планеты все может и позитивно и правильно взглянул на эту дилемму, но, пока планета разобщена на феодальные княжества, и каждый тянет одеяло на себя.
И я некого не защищаю, но просто выражаю свою уверенность, на основании того что сам понял как это работает. Может скоро и проверю лично.

eBiker | [image] 47212 - 26.11.06 FEME Пост: 47208 От 26.Nov.2006 (02:08)
grn, лично Вам как очень грамотному и продвинутому конструктору, на Ебукеров я внимания не обращаю, он философ, хотя до Фейербаха ему далеко, но Вы, пока что, просто можете поверить, или не поверить мне на слово, или не верить, Ваше право, просто запомнить мои слова. Думаю скоро Вы узнаете принцип действия БТГ-Мотовилова, и тогда мой совет, не находиться выше уровня пола, не то, черева то упасть от смеха со стула. Все Вы это давно знали, знали даже еще со школы.
msn Вам тоже, аналогичный совет.

а Вы у grn спросите, кто есть кто, может скажет.

оборжотесь над Ебукерами! или над не очень грамотными людьми.

а ебайкер от слова ... короче, учите английский

MotovilovDN | [image] 47213 - 26.11.06 Вчера по радио - передача о правильности языка. Слушатели жалуются, что не понимают переводных инструкций к иномаркам, дескать не по-русски переводят. А крутой бычий гость передачи - упорно басом: мужчина, мы переводим правильно.

Суть переведена правильно, но она для другой логики, для другой среды, для другого воспитания. Чтобы большинству понять английскую инструкцию на русском (не худлитературу, а инструкцию по работе с современным аппаратом) нужно родиться и вырасти в Англии, причём в одно время с этим аппаратом.

Здесь с этим ВД - то же самое. Мышлению трудно пробиться через старые представления к новой, очень простой картинке. Вдобавок, и сам художник этой картинки психологически неприемлем (а посмотрите на их схватки в жанрах худкартин! вот где психология и разная логика что есть хорошо... Шилов и Маневич).

grn | [image] 47214 - 26.11.06 Дилемма это хорошо, но "... в то время когда космич... два притопа, три прихлопа". Так и жить будем, когда наиболее активные и продвинутые члены общества сами не знают, что делать с уже имеющимся потенциалом. Законсервируем еще лет на двести. Будем ждать пока килограмм чугуна в цене не сравняется с килограммом золота. Благо нам не дожить до этого и глазницы пустыми будут. Не видно будет, как они глазенки "блудливо бегают".

MotovilovDN | [image] 47215 - 26.11.06 Ебикер переведён правильно и точно: именно по современной русской сути и логике его проявления здесь, на сайте. Согласно психологии точек "свой-чужой" и полярному автоматному отношению к людям "расстрелять-полюбить" (поебикировать). Это срез психологии общества с самого верха. Ничего не стоит замочить нелюбимчика в сортире и тут же выразить искреннее с любовью сочувствие близким и родным. Страна ебикеров.

FEME | [image] 47216 - 26.11.06 Ebiker Пост: 47212 От 26.Nov.2006 (02:21)
FEME Пост: 47208 От 26.Nov.2006 (02:08)
grn, лично Вам как очень грамотному и продвинутому конструктору, на Ебукеров я внимания не обращаю, он философ, хотя до Фейербаха ему далеко, но Вы, пока что, просто можете поверить, или не поверить мне на слово, или не верить, Ваше право, просто запомнить мои слова. Думаю скоро Вы узнаете принцип действия БТГ-Мотовилова, и тогда мой совет, не находиться выше уровня пола, не то, черева то упасть от смеха со стула. Все Вы это давно знали, знали даже еще со школы.
msn Вам тоже, аналогичный совет.

а Вы у grn спросите, кто есть кто, может скажет.

оборжотесь над Ебукерами! или над не очень грамотными людьми.

а ебайкер от слова ... короче, учите английский

Извиняюсь, ангильским не владею, и транскрипции правильно прочитать даже не могу.
И тут не в том дело кто есть кто. Я ведь сказал, что начальных школьных уроков по электричеству достаточного. Дело в неприязни к инакомыслящим. Если личность сама не может постичь мысли собеседника, то обязательно причисляет собеседника к сумасшедшему. А если еще и большие знания за спиной, то тем паче. В общем нужно быть терпимее, и на зеркало меньше пенять..
И учесть, что гениальное ВСЕГДА до смешного просто.

grn | [image] 47217 - 26.11.06 Ebiker, коллега!
В чем проблемы? Я никогда транскрипцией не занимался. Если потребуется,то все будет правильно. Гарантирую!

Начал рисовать старые рисунки для Вашего сайта - не рисуются. Давайте новое и неизведанное кратко, для затравки, вам напишу. Есть очень хорошая тема.

eBiker | [image] 47219 - 26.11.06 Многоуважаемый Коллега!

(сайт не главное. вернее сайт просто проверка себя и желающих.)

главное нормальные человеческие отношения, за что Вам и спасибо

С Уважением,

FEME | [image] 47220 - 26.11.06 Кстати, для привода двигателя велосипеда БТГ будет весить грамм 100-200.

FEME | [image] 47223 - 26.11.06 А если каждого Китайца помножить на одно БТГ, то как там говорил Райкин…

Но украдут же лица желтые,...

eBiker | [image] 47225 - 26.11.06 я уже и шляпу предлагал сьесть самолично и хороший коньяк выставить..

один пиз ДДД и еж.

ГДЕ РЕАЛЬНОЕ7 в ...

от ежа привет

FEME | [image] 47226 - 26.11.06 Как говорил товарищ Соахов. А-не, торопиться не надо.
Думаю, всему свое время. Одну из причин я уже сказал, нужна мощная патентная защита в странах мира, а это, огромные деньги. Это мое мнение, может у Мотовилова иметься и свои, другие причины.

MotovilovDN | [image] 47231 - 26.11.06 О какой защите речь... Сейчас пенсию не могу оформить, приходится через суд справки добывать, а справкодатели в отместку шьют дело на 15 суток не слабее самого лаврентия берии. Полагаю, что в камеру явится как спаситель лучезарный кочуров с его предложением бежать через сартирное очко и чартерную канализацию прямо в эмираты.

msn | [image] 47232 - 26.11.06 FEME Вы что-ль DM? К нему вопрос по повоу наличия у него в железе БТГ_М обращен был.
А по поводу советов упасть со стула со смеха, спасибо конечно за заботу, думаю мне это не грозит. Год назад когда я дико хохотал после одного интересного опыта, на ногах я удержался. Тоже кстати в школе и в институте все чин чинарем проходили и хоть бы намекнули тогда гады на OU

MotovilovDN | [image] 47237 - 26.11.06 Я вот сейчас делаю опыт картинки будущего, что будет, если буду разговаривать. Но даже этого сказать не могу, а не то что того, что спрашивают. Даже сейчас после каждого похожего поста по мылу идут предложения от промышленников. Но где гарантия, что не очередной кочуров? Месяц назад какой-то еекер сулил 5 миллионов гринов за показ бтг в железе. Думаю, что 5 штук из них вполне мог бы потратить на взлом и изъятие данного показа, остальное 99,9% сэкономил бы. Ну и масса других вариантов с похожим началом и похожим итогом.

msn | [image] 47238 - 26.11.06 Кинут DM, безусловно кинут, так что как в том анекдоте, про боязнь заражения СПИД'ом:
Единственное средство гарантирующее 100% защиту от заражения СПИД'ом,- это надеть три презерватива, плотно обмотать все это изолентой и ни в коем случае не вступать в половую связь...

Ученик | [image] 60212 - 02.03.07 Здравствуйте! Я ученик 11 класса. Я хочу узнать о принципе работы трансформатора Маркова. Очень надо. Помогите разобраться! В своей работе я разобрался, что в сердечнике возникают 2 встречных магнитных поля. Hрезультирующее= Н1+ Н2. Т.к. Н1 = - Н2. Поэтому Н = 0. Но здесь работает сердечник: домены запасают упругую энергию, которая затем высвобождается в виде ЭлектроДвижущей Силы... Здесь мне нужно промежуточное звено между "Н = 0, далее работает сердечник". В этом месте мне крикнули, что раз Н = 0, то сердечник уже не может работать. Но ведь трансформатор работает! Я это видел наглядно! Чем я могу возразить нахалу? Подскажите, please! Дорогу подрастающему поколению!!!

Ученик | [image] 60214 - 02.03.07 Тока чтоб как на пальцах: все было понятно обычному ученику школы, ага?

Форум - Магнитные генераторы - Магнитные генераторы - Трансформатор Маркова - Стр 00ALL