Jospeh H.Cater

устойство свободной энергии

Несколько лет тому назад я получил известие из Германии, что там построена аналогичная конструкция (та-же конструкция но упрощенная - где выходная катушка состояла только из обмотки на твердом железном сердечнике, который в свою очередь был окружен меньшими катушками с меньшими сердечниками, которые и были входными. Даже и этот вариант был вполне успешным, где мощность выхода была в три раза больше входной.

Конструкция первичной катушки предлагается как вариант удачный для тестирования. Рекомендуется для тестирования использовать блок питания регулируемый по частоте, напряжению и току с дипазоном регулировки частоты 50 гц - 1000 гц.

Более высокая частота входного тока дает больший выход наводимого ЭДС непосредственно пропорционально частоте. 50 герц или 60 герц должно быть более удобно для экспериментирования, так как они являются стандартными частотами в электро-сетях, тем не менее рекомендуется 400 герц или более для реальной конструкции.

При более низком требовании к входному устройству Mr.Carter предлагает для экспериментальных целей использовать переменное напряжение 12 вольт. Используйте синусоидальные волны, а не прямоугольные колебания.

Из-за своего огромного потенциала, следует начать с низкой частоты (около 50 гц или 60 гц ) и низкой силой тока, затем постепенно увеличивая ток пока желаемый отношение вход / выход не будет получено.

Не соблюдение этих предосторожностей у нас закончилось поломкой выходной катушки. Железные листы в этой модели были без покрытия и без установленных крышек, а конструкция была наименее эффективной.

Золотое покрытие железных листов и дополнение крышками позволяет работать со значительно более низким входным током и более низкой частотой.

Первичные катушки:

Если внешний размер вашей вторичной катушки - 20 см в диаметре, тогда вам удобнее использовать рекомендуемые 17 первичных катушек по периметру. Если ваши первичные катушки 4 см в диаметре, тогда они хорошо установятся по кругу 20 см периметра катушки.

Тем не менее рекомендуется иметь больше первичных катушек, как упомянуто в коментарии М-р Carters, так что это может быть рекомендацией, чтобы остановится например на 5 см диаметрах для первичных катушек, но удовольствоваться в колличестве на 1 меньше и использовать только 16 первичных катушек, а наилучшее решение найти экспериментально. В этой статье я буду ссылаться на 5 см диаметры.

Нарезать для сердечника мягкие железные стержни размером 33 см.
( например подойдут электроды для сварки, так как они уже с нанесеным диэлектрическим покрытием )

Затем намотайте каждую катушку отдельно, сделав по одному выводу на каждом конце.
(для первичных катушек никакой зазор между витками не требуется )

Первичные катушки конструктивно устанавливаются вокруг большой вторичной катушки. Diag 1.

Первичные катушки - затем внутренне соединяются подходящими концами выводов, чтобы сформировать последовательно конфигурацию катушки. Все катушки должны быть намотаны идентичным способом, так что ток во всех проходит по часовой стрелке или против. Здесь обязательно, что бы ток тек в том же направлении. Diag 2.

ВТОРИЧНАЯ КАТУШКА

Состоит из множества концентрических катушек и цилиндров трех разных типов, повторяясь в специальной последовательности как подробно описано ниже.

Сначала изготовить сердечник из стержней мягкого железа, так же как это было сделано для первичных катушек. Сделайте 5 см диаметр, обернув тонкой стенкой трубы PVC, нарезанные на 33 см по длине, и аккуратно упаковать зная высоту стержней из мягкого железа (электроды для сварки)

Вокруг центрального сердечника, покрытого трубой из PVC обернуть жестяную оболочку с золотым покрытием так, что бы золотое проводящее покрытие было снаружи. Жестяная оболочка должна быть по толщине от 0.25 мм до 0.4 мм. Жестяная обшивка должна быть по возможности тонкой, так как желательно получить наиболее сильную колеблющуюся магнитную область, которую нужно порождать как можно ближе к проводу физически и электрически. Это достигается путем применения масла наполненного железным порошком. Цель масла - только в том, чтобы физически удерживать железный порошок.

Золотое покрытие является только улучшением и оно не должна быть очень толстым. Используйте простой химический процесс, аналогично покрытию печатных плат.

Что касается поставщиков жестяной обшивки - это довольно специфический пункт, попробуйте достать у изготовителей трансформаторов или поставщиков электрических двигателей и генераторов. Вам ее нужно для 8 концентрических железных цилиндров. Все полосы будут 33 см ширины с разными длинами согласно окружности каждого концентрического слоя. Добавте около 6-7 мм по длине окружности для дополнителного перекрытия. Вам понадобится разработать метод для сохранения железной обшивки в позиции готовой для следующего этапа строительства. Несколько капель супер клея помогут сделать работу хорошо.

Теперь, когда вы обернули ваш первый жестяной слой вокруг центральной трубки PVC, содержащей мягкую железную сердцевину, вы теперь готовы намотать вашу первую вторичную катушку. Используйте толстый провод с прочным эмалированным покрытием. Если это отсутствует, тогда сделайте одножильным проводом с обычной изоляцией.

Все катушки, которые должны быть намотаны, первичные или вторичные, должны наматыватся только в один слой провода. При изготовлении вторичной катушки, вы должны оставлять небольшое пространство между каждым витком .Diag 3

Зазор уменьшает инерцию, текущим электронам, а также освобождает место для масла с железным порошком, которым нужно заполнить пространство между каждым витком.

Возможно 1 мм - 1.5 мм должно быть достаточной щелью между каждым витком. Тем не менее, перед упаковкой каждой катушки железным порошком, лучше рекомендуется пролакировать обмотку катушки и замазать это место в железной обшивке. Это также обеспечит дополнительную изоляционную защиту.

Цель неметаллических концентрических распорок в пределах вторичной катушки обслуживает две цели:

1. Чтобы минимизировать эффекты гашения.
2. Чтобы произвести эффект аккумулятора Orgone.

Материал можно использовать стандартный толстый PVC (Полихлорвинил) трубку с 6 мм толщиной стенки или другая обшивка 6 мм толщины с возможностью теплообмена, но без магнитной проводимости, чтобы обернуть этим вокруг катушек. Убедитесь, что торец состыкован полностью или же любые оставшиеся промежутки заполняются пригодной пластической замазкой.

Общее построение многоуровневой втричной катушки:
Нужно намотать каждый слой катушки на отдельный концентрический цилиндр, состоящих из жестяной обшивки с внешним золотым покрытием, обернутого вокруг неметаллического и немагнитного распорного материалла. Внутренний диаметр одной будет внешним диаметром другой и соответственно наоборот. Они затем соединяются вместе один в другом.

Свободные концы провода в конце каждой катушки, затем использовать для внутреннего соединения. Для начальных экспериментов это может быть сделано несколькими вариантами, два из которых рекомендуются М-р Cater.

1. Каждая концентрическая катушка индуктор может быть связана последовательно так, чтобы ток тек в том же направлении по часовой стрелке или против, как будто это одна непрерывная катушка.

2 Другая раскладка смежных пар катушек провода такая, что в смежной паре катушек ток течет в противоположном направлении. Первые две смежных катушки соединяются в направлении по часовой стрелке например, но следующая пара катушек связывается так что ток против часовой стрелки относительно первой пары. Следующая пара будет по часовой стрелке, а четвертая пара будет против часовой стрелке. Изменение конфигурации соединения концентрических вторичных катушек может быть достигнуто просто перекоммутацией внешних свободных концов.

Концы проложить по самому короткому пути вокруг внешнего периферийного устройства вторичной катушки и конечно быть того же размера как фактическая сама обмотка катушки. Diag 4.

БОКОВЫЕ КРЫШКИ.

Теперь, когда завершена вторичная катушка и намотананы первичные катушки, стало ясно каким диаметром вырезать крышки,что бы они были достаточного размера для покрытия всей первичной и вторичной катушки в сборке. Необходимое измерение диаметра C. Diag 1.

1 Вырезать 8 частей 6 мм толщины пластической обшивки в диаметр <C> по 4 на крышку, 8 в итоге.

2.Вырезать 8 частей жестяной обшивки с золотым покрытием так же.

3 Склеить вместе пластическую и жестяную обшивку как проиллюстрировано на чертеже. Diag 6.

Разработайте метод, чтобы прикрепить крышки на стороны устройства и средства, чтобы разместить и закрепить внешние первичные катушки в нужных позициях. Имейте в виду что очень мощьные магнитные силы будут стремиться отодвинуть первичные катушки от центральной вторичной, поэтому конструкция устройство намеренно должна быть крепкой.

Можно предложить закрепить штифтом крышки в местах пригодных для использования сформированными пластическими распорками, чтобы разместить и закрепить первичные катушки на месте.

С дополнительными крышками, вышеуказанный генератор становится очень сильным Orgone аккумулятором. Золотое покрытие жести во много, много раз эффективнее, чем такое же из любого другого металла.

Теперь, после завершения всей строительной работы, вам нужно иметь удобное входное питаюшие устройство, готового для реального изделия. Для поиска хорошей величины выходной нагрузки удобно использовать латор, подсоединяя для начала через него электрический нагреватель.

ИТОГ: Строительство вторичных катушек может быть представленно в следующих шагах:

1 Тонкостенная трубка PVC 5 см диаметра, 6 мм толщиной, 33 см длинны заполнить стержнями из мягкого железа.

2 Обернуть трубку PVC жестяной обшивкой, вырезанной в размер с перекрытием 6 мм вдоль трубки и заподлицо по концам, проследить что бы золотое покрытие было наружу.

3 Намотать с усилием и с шагом (один слой) катушки с подходящим расстоянием между каждым витком и удобными выводами на каждом конце.

4 Пролакировать витки этой катушки, закрепляя этим их в нужной позиции.

5 Обмазать обмотку катушки маслом с железным порошком.

6 Обернуть катушку с железным порошком эластичной лентой.

7 Подогнать поточнее длинну распорки, толщиной 6 мм из непроводящего материала.

8 Вернутся в точку 2 и повторить шаги со 2 по 7 - восемь раз, чтобы закончить внешней оболочкой состоящим из 6 мм толщины не проводящего материала.