Original document
Отклонение в магнитном поле

Это, конечно, известно каждого, который читает эти стороны, что электрический протеченный проводник отклоняется в магнитном поле. Сокращение для этого эффекта звучит EMK (электро-моторная сила) или EMF (engl. Electro-Motoric-Force). Для этого имеются также различные попытки с очень тонкими, гибкими проволоками, которые деформировали тогда больше согласно механическим законам, чем отклоняются электромагнитными силами. Простой и очень прекрасный метод демонстрировать электрическое отклонение, является применением тока электронов вместо механического проводника. Ток электронов не владеет почти никакими мерами, и может отклоняться поэтому также при маленьких потоках идеально.
Эта модель служит для этого. Существует из стеклянной трубки, в которой производится видимый поток плазмы. 2 рулона кинопленки служат для производства горизонтального и соответственно вертикального магнитного поля.

Если не является никакой из обоих рулонов кинопленки stromdurchflossen, то никакое магнитное поле не действует на поток плазмы, и он проходит вертикально от электрода к другим. Если поток течет через рулон кинопленки справа в изображении (матрица по горизонтали), то возникает магнитное поле, что вертикально на ток электронов стоит. Он отклоняет его в правом углу к обеим вызывающим величинам. В этом изображении это, к сожалению, не нужно узнавать, так как на луч нажимают только против задней стены стеклянной трубки.
Направление отклонения определяется правилом двигателя (левый ручное правило) закона действия силы. Она свидетельствует, что Ablenkrichtung большим пальцем сообщается, если считают пальцы в электрическом направлении, и силовые линии магнитного поля входят в ладонь.
По этому принципу работают все сегодняшние электрические машины. Дела идут, однако, иначе, указывает машина N.

Однако, интересно это станет только тогда, когда черным рулоном кинопленки облицовывает. Тогда магнитное поле лежит именно параллельно к электрическому направлению. И при этом отказывает уже правило правой руки. Так как как-нибудь нужно было скатывать пальцы, чтобы мочь применять правило. То, что сворачивается клубком, однако, в самом деле, указывает изображение. Теперь поток больше не проходит над самой короткой дорогой электрода к электроду. Он извивается скорее вокруг электромагнитных силовых линий магнитного поля. Он по-настоящему пытается уклоняться от них, чтобы стоять снова в правом углу на магнитное поле, так что он все же отклоняется, в конце концов.
Этот эффект используется в магнетроне, чтобы побуждать колебание резонанса электронов.
Нелинейным распределением напряженности электрического поля рулона кинопленки скатанный луч начинает путешествовать. Это выглядит тогда как шнековый транспортер. Если магнитное поле повышается, то возникают очень много витков, вследствие чего длина луча очень сильно повышается. Это может вести, в общем, что луч сносит, если напряжение питания будет слишком маленькое вокруг более длинной дороги преодолевать.

Видео для электрического отклонения в вертикальном магнитном поле показывает сначала только поток плазмы. Затем магнитное поле медленно повышается прикладыванием напряжения в черный рулон кинопленки. Нужно считать прекрасным, как поток пытается уклоняться от матрицы, что принуждает его тогда в круговую траекторию вокруг силовых линий магнитного поля. При полном магнитном поле нужно узнавать, что более высокая напряженность поля господствует чем в верхнем конце трубы внутри рулону кинопленки. Еще движение движения возникает дополнительно к круглой токопроводящей дорожке из-за этого наверх.

Сооружение и функция
Самым важным элементом в этом эксперименте является стеклянная трубка. Однако, она не представляет никакую большую проблему, так как можно использовать для этого импульсную лампу. Такая импульсная лампа имеет преимущество, что она наполнена уже газом (в большинстве случаев ксенон), который легко нужно ионизировать. Только соответствующее напряжение должно вкладываться к основным электродам. Управляющий электрод остается свободным, или может удаляться. Если напряжение достаточно высоко, и поток ограниченный, то труба зажигает самостоятельно, и возникает очень стабильный поток плазмы.

Строчный трансформатор (Tr1) маленького телевизора используется здесь для снабжения напряжения трубы. Присоединенный осциллятор построен с NE555 и снабжается от 12 В источника питания штекеров, так как никакие большие работоспособности не должны производиться. К выглаживанию высокого напряжения являются в выходе строчного трансформатора 16 6,8nF / 1 000 В конденсаторов (4 в серии, 4 параллельно) параллельно переключенными. Здесь, конечно, можно использовать также конденсатор с соответствующим образом более высоким напряжением. Однако, выглаживание непременно требуется, так как иначе при каждом новом отпирании возникает поток плазмы на другом месте, и дорогу потока однозначно не нужно больше узнавать. К ограничению тока 10kOhm / 10 ватт сопротивления переключены в серии к трубе. Вследствие этого труба зажигает в холостом ходе, и рабочий ток ограничивается. Если плазма зажжена однажды, то только больше напряжение примерно 550 В при потоке нескольких микроамперов прилегает в трубе.
Оба рулона кинопленки матрицы L1 и L2 - это первоначальные обмотки сетевых трансформаторов. Однако, ее определение размеров скорее некритически. Только достаточно сильная матрица должна производиться. Если не имеют в распоряжении никакой рулон кинопленки, то можно использовать также магнит кольца и устанавливать напряженность поля изменением интервала.

Простые законы, как напр. левое ручное правило, описывают не всегда все возможности, которые могут казаться в природе. Но, наверное, наши самые осложненные теории также не соответствуют во всех случаях. Никто не должен полагать это, что теория может описывать все что возможно.


Ablenkung im Magnetfeld

Es ist sicher jeden bekannt, der diese Seiten liest, dass ein stromdurchflossener Leiter im Magnetfeld abgelenkt wird. Die Abkürzung für diesen Effekt lautet EMK (Elektro-Motorische-Kraft) oder EMF (engl. Electro-Motoric-Force). Dazu gibt es auch diverse Versuche mit sehr dünnen, flexiblen Drähten, die dann mehr nach mechanischen Gesetzen verbogen, als durch die elektromagnetischen Kräfte abgelenkt werden. Eine einfache und sehr schöne Methode, die Stromablenkung zu demonstrieren, ist die Verwendung eines Elektronenstromes anstelle eines mechanischen Leiters. Ein Elektronenstrom besitzt fast keine Masse, und kann daher auch bei kleinen Strömen ideal abgelenkt werden.
Dazu dient dieses Modell. Es besteht aus einer Glasröhre, in der ein sichtbarer Plasmastrom erzeugt wird. Zwei Spulen dienen zu Erzeugung des horizontalen bzw. vertikalen Magnetfeldes.

Ist keine der beiden Spulen stromdurchflossen, dann wirkt auf den Plasmastrom kein Magnetfeld, und er verläuft senkrecht von einer Elektrode zu anderen. Fließt durch die Spule rechts im Bild (Feld horizontal) Strom, dann entsteht ein Magnetfeld, dass senkrecht auf den Elektronenstrom steht. Dieses lenkt ihn im rechten Winkel zu beiden hervorrufenden Größen ab. In diesem Bild ist das leider nicht zu erkennen, da der Strahl nur gegen die hintere Wand der Glasröhre gedrückt wird.
Die Richtung der Ablenkung wird durch die Motorregel (Linke-Hand-Regel) des Kraftwirkungsgesetzes bestimmt. Diese besagt, dass die Ablenkrichtung mit dem Daumen angezeigt wird, wenn man die Finger in Stromrichtung hält, und die Feldlinien in die Handfläche hineingehen.
Nach diesem Prinzip arbeiten alle heutigen elektrischen Maschinen. Das es aber auch anders geht, zeigt die N-Maschine.

Interessant wird es aber erst dann, wenn durch die schwarze Spule fliest. Dann liegt nämlich das Magnetfeld parallel zur Stromrichtung. Und hierbei versagt bereits die Hand-Regel. Denn man müsste die Finger irgendwie einrollen, um die Regel anwenden zu können. Was sich aber tatsächlich einrollt, zeigt das Bild. Der Strom verläuft jetzt nicht mehr über den kürzesten Weg von Elektrode zu Elektrode. Er windet sich vielmehr um die magnetischen Feldlinien herum. Er versucht ihnen regelrecht auszuweichen, um wieder im rechten Winkel auf das Magnetfeld zu stehen, so dass er letztendlich doch abgelenkt wird.
Dieser Effekt wird im Magnetron ausgenutzt, um eine Resonanzschwingung der Elektronen anzuregen.
Durch die nichtlineare Feldverteilung der Spule beginnt der eingerollte Strahl zu wandern. Das sieht dann wie eine Förderschnecke aus. Wird das Magnetfeld erhöht, so entstehen sehr viele Windungen, wodurch sich die Strahllänge sehr stark erhöht. Das kann soweit führen, dass der Strahl abreißt, wenn die Versorgungsspannung zu klein wird um den längeren Weg zu überbrücken.

Das Video zu der Stromablenkung im vertikalen Magnetfeld zeigt zuerst nur den Plasmastrom. Anschließend wird das Magnetfeld durch Anlegen einer Spannung an die schwarze Spule langsam erhöht. Es ist schön zu sehen, wie der Strom dem Feld auszuweichen versucht, was ihn dann in die Kreisbahn um die Feldlinien zwingt. Bei vollem Magnetfeld ist zu erkennen, dass im Inneren der Spule eine höhere Feldstärke herrscht als am oberen Ende der Röhre. Dadurch entsteht zusätzlich zur kreisförmigen Strombahn noch eine Laufbewegung nach oben.

Aufbau und Funktion
Das wichtigste Element in diesem Experiment ist die Glasröhre. Diese stellt aber kein größeres Problem dar, weil man hierfür eine Blitzröhre verwenden kann. Eine solche Blitzröhre hat den Vorteil, dass sie bereits mit einem Gas (meist Xenon) gefüllt ist, welches leicht zu ionisieren ist. Es muss nur eine entsprechende Spannung an die Hauptelektroden angelegt werden. Die Zündelektrode bleibt frei, oder kann entfernt werden. Ist die Spannung hoch genug, und der Strom begrenzt, so zündet die Röhre von selbst, und es entsteht ein sehr stabiler Plasmastrom.

Zur Spannungsversorgung der Röhre wird hier ein Zeilentrafo (Tr1) eines kleinen Fernsehgerätes verwendet. Der vorgeschaltete Oszillator ist mit einem NE555 aufgebaut und wird von einem 12V Steckernetzteil versorgt, da keine großen Leistungen erzeugt werden müssen. Zur Glättung der Hochspannung sind am Ausgang des Zeilentrafos 16 6,8nF/1000V Kondensatoren (4 in Serie, 4 parallel) parallel geschaltet. Hier kann man natürlich auch einen Kondensator mit entsprechend höherer Spannung verwenden. Die Glättung ist aber unbedingt erforderlich, da sonst bei jeder Neuzündung der Plasmastrom an einer anderen Stelle entsteht, und der Weg des Stromes nicht mehr eindeutig zu erkennen ist. Zur Strombegrenzung ist in Serie zur Röhre ein 10kOhm/10Watt Widerstand geschaltet. Dadurch zündet die Röhre im Leerlauf, und der Betriebsstrom wird begrenzt. Ist das Plasma einmal gezündet, so liegt an der Röhre nur mehr eine Spannung von ca. 550V bei einem Strom von einigen mA an.
Die beiden Feldspulen L1 und L2 sind Primärwicklungen von Netztrafos. Ihre Dimensionierung ist aber eher unkritisch. Es muss nur ein ausreichend starkes Feld erzeugt werden. Hat man keine Spule zur Verfügung, so kann man auch einen Ringmagnet verwenden, und durch Ändern des Abstandes die Feldstärke einstellen.

Einfache Gesetze, wie z.B. die Linke-Hand-Regel, beschreiben nicht immer alle Möglichkeiten, die in der Natur vorkommen können. Aber wahrscheinlich stimmen auch unsere kompliziertesten Theorien nicht für alle Fälle. Es soll also niemand glauben, dass die Theorie alles beschreiben kann was möglich ist.