Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Новый эксперимент Наудина (GSEA) - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] djm132 | [image] 17610 - 11.01.06 Первый его опубликованный эксперимент в этом году. Результат "на вид" положительный (>1). Интересно мнение форума. Каков основной принцип для меня пока загадка. Буду изучать оригинальный документ Seike.

http://jnaudin.free.fr/seike/gseav3.htm

Нашел аналог транзистора 2SC521A - КТ803А.

djonny | [image] 17612 - 11.01.06 djm132, спасибо. Думаю, что попробую.

valeralap | [image] 17615 - 11.01.06 djm132, Спасибо за ссылку, мне нравится схемное решение для вращения асинхронника в импульсном режиме, с небольшой переделкой, разумеется. В остальном, не вижу нечего в ней хорошего можно применять как школьное пособие для демонстраций. Дальше дело не пойдет.

djm132 | [image] 17616 - 11.01.06 valeralapdjm132, Спасибо за ссылку, мне нравится схемное решение для вращения асинхронника в импульсном режиме, с небольшой переделкой, разумеется. В остальном, не вижу нечего в ней хорошего можно применять как школьное пособие для демонстраций. Дальше дело не пойдет.
Не за что :wink: Постоянно слежу за обновлениями у него на сайте.

Т.е. Вы там наблюдаете где-то ошибку в измерениях и схема неработоспособна ?

djonny | [image] 17617 - 11.01.06 Зато собирается быстро. Я так и не понял где там моща выходная снималась, с лампочек чтоли ?

djm132 | [image] 17622 - 11.01.06 djonnyЗато собирается быстро. Я так и не понял где там моща выходная снималась, с лампочек чтоли ?
Выход измерялся на 1-омн резисторе последовательно с одной из лампочек. (по тексту)

djonny | [image] 17626 - 11.01.06 djm132, а резистор то наверно грелся и увеличивал свое сопротивление, как никак порядка 3 ватт рассеивал. Хотя может это и не сильно влияет, но учесть стоит при проверке.

msn | [image] 17739 - 13.01.06 В этой схеме генерация очевидно происходит за счет задержек в ячейках, т.е. входной и выходной емкостей транзисторов. Нигде ни слова не сказано об измерении мощности на нагрузках, вывод об увеличении эффективности делается на основании увеличения напряжения между коллектором и базай, те между входом и выходом каждой ячейки.
А почему собственно результирующая двух колебаний слегка сдвинутых друг относительно друга по фазе не может быть больше каждого из слагаемых? Ну что еще можно добавить ?

djm132 | [image] 17741 - 13.01.06 msnВ этой схеме генерация очевидно происходит за счет задержек в ячейках, т.е. входной и выходной емкостей транзисторов. Нигде ни слова не сказано об измерении мощности на нагрузках, вывод об увеличении эффективности делается на основании увеличения напряжения между коллектором и базай, те между входом и выходом каждой ячейки.
А почему собственно результирующая двух колебаний слегка сдвинутых друг относительно друга по фазе не может быть больше каждого из слагаемых? Ну что еще можно добавить ?
Я так понял что нагрузкой там служила лампочка, кстати замеры на ней тоже есть, с диаграммами.

Попытался понять исходный документ этого Сейке, с первой же страницы пошел ядерный электрический резонанс и т.д. - неасилил :oops:

bear | [image] 17750 - 13.01.06 djonny, djm132, спасибо. Думаю, что попробую.

А как дела обстоят с НЕГ-ом? Помниться так активно пытался повторить, а потом пропал.

valeralap | [image] 17751 - 13.01.06 djm132, У него как я понял сигнал 1,2 мгц но нечистый, значит имеет спектральную полосу, как только применить фильтрацию полезные эффекты его схемы автоматом исчезнут.

djonny | [image] 17762 - 13.01.06 valeralap, На самом деле что-то мерять при нечистом сигнале - дело неблагодарное. Поэтому единственный путь, ведущий к определению мощности схемы - это визуальный контроль яркости ламп и потребляемого схемой тока. Догадался до этого Автор или нет - не знаю.
bear, Я не исчез, я тут. Большого энтузиазма к НЭГу в железе не питаю, хотя и доделать хочу, как время будет. Хочу купить сверло алмазное и просверлить дырки как в НЭГе, но в феррите. На съем энергии с него особо не рассчитываю, но может другие интересные эффекты будут.

valeralap | [image] 17764 - 13.01.06 djonny, Да пусть экспериментирует, может он переключатель лампочек для елки спаял и выложил, а мы придурки сразу сверх единичность ищем, а он от смеха наверно под стол упал

djm132 | [image] 17767 - 13.01.06 Ну если реально посмотреть - у Наудина на сайте много сверхедичных конструкций с датами экспериментов начиная с 97-го года. Странно что если оно действительно так, то почему мы не видим ничего реально работающего в жизни ??? 7-8 лет даже для одиночного промышленного образца более чем достаточно я думаю

valeralap | [image] 17769 - 13.01.06 djm132,Да! Правильно, что тут добовлять.

Sergh | [image] 17775 - 13.01.06 А мне так эта конструкция НЕГ напоминает.
Похоже на высокочастотный вариант
Катушки для ВЧ при этом вырождаются в дуги окружности.
Сердечник для высокой частоты не нужен - пилить нет необходимости.
А эта схемка еще ближе к НЕГу:

Обилие ламп напоминает про автомобиль Тесла, там тоже кол-во ламп было кратно 3.
Да, кстати, Садко тоже тут не так давно микросхему мощного 4-х канального усилителя НЧ рекламировал, с чего бы?

Rusyk | [image] 19387 - 06.02.06 Сегодня спаял этот аппарат 3-й версии, нехватает мощности источника (на трансе написано 18В 1,8А), нагрузил 3 лампы 35Вт 12В. Цифровиком что-либо замерить без удивления не получается. Лампы светятся в треть накала (на глаз), на транзисторах ват 15 на каждом выделяется (на ощупь, кт803 в метале без радиаторов). Есть правда некая анамалия: к устройству тянутся питающие провода 20см на конце проводов емкость 10000мкф, если мерять на устройстве показывает 7-9В (источник не справляется), если щуп один на устройстве а один на емкосте то 24,В, а если оба щупа на емкости то 30-45В. Нужно найти емкости не полярные (пару-тройку мкф) и все перемерять. Хотел проверить и выбросить, но щас заинтересовался.
А теперь вопрос: Как узнать КПД? то что наудин предлагает полная лажа.

Dimasen | [image] 19398 - 06.02.06 Rusyk, а ты не пробовал питание отключать, может не повлияет [image] ? Измерь между источником и кондёром, куда ток течёт?

djm132 | [image] 19405 - 06.02.06 Rusyk
А теперь вопрос: Как узнать КПД? то что наудин предлагает полная лажа.
Я думаю самый надежный и точный способ - записать каким-то образом осциллограмы на входе и выходе (лампа) и проинтегрировать 8)

Umnikoff | [image] 19443 - 06.02.06 RusykА теперь вопрос: Как узнать КПД? Ответ. Подаваемую мощность узнать не проблема, осталось подключить нагрузку и замерить потребляемую мощность. Далее методом деления Рвых на Рвх получаем, что...
Rusykто что наудин предлагает полная лажа.

Rusyk | [image] 19462 - 07.02.06 djm132, ага способ элементарный - записать цифровым трех лучевым осцилографом, а потом еще проинтегрировать.
Umnikoff, Подаваемую мощность узнать не проблема, осталось подключить нагрузку и замерить потребляемую мощность. Так отож, какую нагрузку подключить и как измерить?

Umnikoff | [image] 19468 - 07.02.06 Рылся по теме нашел статью http://artofhacking.com/cgi-bin/wwfs/wwfs.cgi?AREA=13630&FILE=SEIKI1.ASC, довольно интересно

Rusyk | [image] 19472 - 07.02.06 Она может и интересная но на английском, очем там хоть речь, на русском желательно.

gregorzh | [image] 19477 - 07.02.06 Вот машинный перевод сделанный в ОН Лайне через сайт ПРОМТа: http://www.translate.ru/srvurl.asp?lang=ru

подарки артофхакинг.ком: SEIKI1. УСТРОЙСТВО АВТОМАТИЧЕСКОЙ СМЕНЫ ЩУПОВ

--------------------------

_________________________
ш Имя: SEIKI1 Файла. УСТРОЙСТВО АВТОМАТИЧЕСКОЙ СМЕНЫ ЩУПОВ ш Дата Онлайн: 03/10/95 ш
ш Внесенный: Джеймс Э. Хартман ш Категория Директора: СЕРЬЕЗНОСТЬ ш
ш От: электронная доска объявлений Килинет ш Линия передачи данных: (214) 324-3501 ш
ш Килинет * ПОЧТОВЫЙ ЯЩИК 870716 * Мескитовое дерево, Техас * США * 75187 ш
ш СВОБОДНАЯ Альтернативная электронная доска объявлений Наук, спонсируемая
Науками Автомобиля для перевозки мелких партий грузов ш

-------------------------
ИНФОРМАЦИЯ ОТ:

Отделение связи Джеймса Э. Хартман.

Сокращенное Сообщение относительно профессора. Сеики

Профессор Шиничи Сеики, Город Ууоджима, Префектура Эхайм, Япония, развивал несколько более сложную теорию Лорентз-силы, включая использование "эфира".

Старт с так называемого "Креймр-уравнения", которое описывает движения атомов в присутствии внешних электрических и магнитных областей - основные компоненты Сеики Лорентз-форс-Профессор, задуманного возможности создания "отрицательные гравитационные энергии", используя подходящий гальваностереотип - магнитное поле.

В настоящее время, в процессе назвал ЯМР (Ядерный Магнитный Резонанс), мы только используем обвинения в пространственных вращениях электрона из-за заявления магнитных полей. Вещество, которое будет исследовано помещено в высокочастотную область, и мы замечаем, что поглощение энергии производит специфический для частот, типичных для данной молекулы вопроса.

Сеики пошел один шаг далее и вводил НЕР (Ядерный Электрический Резонанс), который влияет и на полярное и на осевое вращение. Полярное вращение, он требовал, непосредственно связано с полем тяготения. Описывая вращающуюся электрическую область переменного тока, добавленную на магнитном поле постоянного тока, он утверждает, что показательное увеличение "отрицательных гравитационных энергий" происходит в определенной частоте резонанса.

Это означает, что энергия от земного поля тяготения входит в систему вторичной искусственной области, созданной антигравитационным двигателем. Отрицательные Энергии г вызывают ослабление земного поля тяготения, в конечном счете отменяя это в целом. Дальнейшая деполяризация тогда заставляет транспортное средство быть отраженным большим гравитационным телом (земля). Кажется, что причина, эффекты НЕР профессора Сеики "официально" не использовались, - то, что ядерный электрический резонанс может только произойти только в чрезвычайно высоком электрическом напряжении одновременно с ультравысокими частотами переменного тока.

Ниже этого порога, вероятность условий Отрицательной энергии г является чрезвычайно маленькой. Выше этой критической частоты (также звонил - "Частота Лармор" [image], эффект этого типа двигателя серьезности также зависит на электромагнитный потенциал поляризации используемых материалов. Профессор Сеики предлагает ферромагнитные вещества, типа феррит и ферромагнитных материалов, типа титаната стронция-бария. В его проекте, три сферических конденсатора поочередно заряжают и освобождается от обязательств тремя магнитными катушками.

На первый взгляд, вся идея, кажется, только другой "перпетуум мобильный телефон." Однако, единственная энергия преобразовала используемый - та из гравитационной энергии в механический и электрический и наоборот.

Сеики вычислил выходную мощность 3 * 10^9 кВт для антигравитационного двигателя, используя одну тонну каждый из феррит и титаната стронция-бария для проекта. Это - больше чем полная продукция ракеты Сатурна, но, даже в этом случае, транспортное средство Сеики могло нести полезный груз приблизительно одной тонны! Работа профессора Сеики, действительно кажется, отнесена серьезно, как засвидетельствовано фактом, что доктор ВЕРНЭР ФОН БРОН рассматривал это достаточного интереса обсудить это лично с ним в течение одной из поездок Фона Брауна в Японию.

------------------------------------------------------------------------------

Umnikoff | [image] 19499 - 07.02.06 Позволю себе свой "литературный" вариант перевда, строго не судите.
Профессор Шиничи Сеики, Город Уваяма, Префектура Ихиме, Япония, развил несколько более сложную теорию силы Лоренца и использование "эфира".

Начало положено с так называемого "уравнения Крамера", которое описывает движения атомов в внешних электрических и магнитных полях - основной компонент силы Лоренца, - Профессор Сеики предположил возможность создания "отрицательной гравитационной энергии", используя подходящее магнитное поле.

В настоящее время, процесс назван NMR (Ядерный Магнитный Резонанс), мы только используем изменения в пространственных вращениях электрона под влиянием магнитных полей. Вещество, которое будет исследовано, помещено в высокочастотное поле, и мы замечаем, что поглощение энергии напрямую зависит частот, типичных для данной молекулы.

Seiki пошел далее и ввел понятие NER (Ядерный Электрический Резонанс), который влияет и на полярное и на осевое вращение. Полярное вращение, как он предположил, непосредственно связано с полем притяжения. Описывая вращающуюся электрическую область переменного тока, помещенную в магнитном поле постоянного тока, он утверждает, что происходит наглядное увеличение "отрицательной гравитационной энергии" при определенной частоте резонанса.

Это означает, что энергия от земного поля притяжения входит в систему вторичной искусственной области, созданной антигравитационным двигателем. Отрицательная G-энергия вызывает ослабление земного притяжения, в конечном счете компенсируя его в целом. Дальнейшая компенсация притяжения земли заставляет транспортное средство отталкиваться от большого гравитационного тела (от земли).

Вполне вероятной причиной официальной не проверки теории NER профессора Сеики является то, что ядерный электрический резонанс может произойти только с использованием чрезвычайно высокого электрического напряжения одновременно с ультравысокими частотами переменного тока. Ниже этого порога, вероятность условий отрицательной G-энергии является чрезвычайно маленькой. Выше этой критической частоты (так называемой - "Частоты Лармор" [image], эффективность этого типа двигателя также зависит от поляризации электромагнитного потенциала используемых материалов.

Профессор Сеики предлагает ферромагнитные вещества типа феррита, и ферромагнитных материалов типа титаната стронция-бария. В его проекте, три сферических конденсатора поочередно заряжаются и разряжаются тремя магнитными катушками. На первый взгляд, вся идея, кажется подобием вечного двигателя. Однако единственная энергия посредством которой можно преобразовать гравитационную энергию в механическую и электрическую и наоборот.

Seiki вычислил выходную мощность 3 * 10^9 кВт для антигравитационного двигателя, используя по одной тонне феррита и титаната стронция-бария для данного проекта. Это - больше чем полная масса ракеты необходимой для полета на Сатурн, но, даже в этом случае, транспортное средство Сеики могло нести полезный груз около одной тонны! К работе профессора Сеики, действительно отнеслись серьезно, это подтверждено тем фактом, что доктор ВЕРНЭР ФОН БРАУН (что за крендель не знаю, по похоже большая шишка) проявил достаточный интерес и решил обсудить это лично с ним в течение одной из поездок Фона Брауна в Японию.
Прикольная это G-энергия, а прикольность в ее отрицательности. Для тех кому лень читать весь пост поясню, что под НЛОм надо поместить устройство, которое будет "пожирать" гравитацию, то есть отрицательная энергия компенсирует гравитационную. И тогда НЛО полетит.

SAT | [image] 19529 - 07.02.06 ракеты необходимой для полета на Сат
Umnikoff!!! Да не "для полета на Сатурн", а американской ракеты-носителя "Сатурн-5", которой выводили "Аполлоны" для полета к Луне! Стартовая масса около 3000 тонн, масса выводимого груза 130 тонн. Главный конструктор - Вернер фон Браун, тот самый гитлеровский ракетчик, который проектировал Фау-1, ФАУ-2 (А4) и межконтинентальную ракету А11 для обстрела Нью-Йорка. От Вашего перевода он, наверное, в гробу переворачивается.

Rusyk | [image] 19544 - 08.02.06 Да хрен с ним с этим Брауном, Umnikoff, если можешь, если не сложно у наудина помимо этой статьи еще что-то есть посмотри пожалуйста может переведешь.
http://jnaudin.free.fr/html/gseamnu.htm

Umnikoff | [image] 19565 - 08.02.06 Для SAT
Между прочим, я просил строго не судить, да и в общем обзац для нас не информативный. В общем тексте, кроме Сатурна (ну не знал куда его приклеить) старался быть точен.
Для Rusyk
Много работы. вечером постараюсь перевести и выложить еще кое-что. Самому интересно.

Umnikoff | [image] 19583 - 08.02.06 Продолжу...
Как вычислено Львом Ландау, Нобелевским лауреатом в Физике (1962) G-энергия:
w = (-g² [image] /(8*pi*k[erg/cm^3>), (1)
распространена по всему земному пространству, где: g = 980 cm/sec²,

и k постоянная Ньютона k = 6,670 x 10^-8 dyn. cm²/g.

Вспомним, что в нашем земном пространстве присутствует энергия:

w = -5.4 x 10^11 erg/cm^3 (2)

Эта энергия свободная и может стать источником экологически чистого вида энергии, а так же может быть потенциально более доступна чем ядерная.

Однако трудно преобразовать G-энергию в электроэнергию, потому что G-энергия находится в состоянии отрицательной энергии. Вспомним, что в теории Пола Дирака Частиц и Античастиц, есть четыре положения:

1) Преобладание положительных зарядов (т. е., электроны);

2) Дефицит положительной энергии (т. е., "отверстия" как рассмотрено в Физике Полупроводника);

3) Преобладание отрицательной энергии;

4) Дефицит отрицательной энергии (т. е., позитроны)

<Вот тут эти 4 пункта надо покрасивше перевести, физикой полупроводников занимался лет так 10-12 назад. Все уже позабыто. Может кто процитирует Дирка?> Положения 2) и 3) находятся в отрицательном состоянии энергии, в то время как положения 1) и 4) как полагают, находятся в положительном. Известно, что необходимо преобразовать G - энергию в энергию с "отверстиями" (незанятое положение электрона)

Преобразователь G - энергии Замкнутый усилитель может быть разработан для получения G-энергии. Как известно, тип p-полупроводника содержит "дырки" (незанятое положение электронов). Такой материал и требуется, чтобы получить G-энергию. Хотя результат получить сложно, но с полупроводниковой катушкой это возможно. Следовательно, транзисторную катушку <transistorized coil – не могу точнее перевести, может кто подскажет> можно выбрать, так как кремний или германий используется в транзисторах.

Как показано на рисунке 2, в обычном состоянии усилители не замкнуты. Сигнал усиливается в усилителе А , усиливается в усилителем В, и наконец усиливается усилителем С. Далее замыкаем усилители как показано на рисунке 3, где сигнал снова усиливается усилителем А, после того, как это сделано усилителями A, B и C. Такое усиление может быть продолжительным и данное устройство можно назвать «бесконечным усилителем», и оно может продемонстрировать некоторые интересные характеристики. Одна характеристика показана на круговой диаграмме рис. 4, где использовались транзисторы 2SC521 в качестве замкнутого усилителя. Наблюдение за колебаниями показывают, что частота этой замкнутой системы уменьшается со временем, как показано в таблице 1.

В квантовой физике часто обсуждалось, что энергия квантов пропорциональна угловой частоте:

W = h/(2*pi*w) (3)
W = hf (4)
где h / (2*pi*w), h и w - это постоянная Планка, и угловая частота w = 2*pi*f (5) соответственно.

Этот результат подтверждает, что энергия системы уменьшается со временем, преобразуя отрицательную G-энергию транзисторов.

Некоторые особенности новой энергии. Эта энергия весьма отличается от обычной электроэнергии, потому что она отрицательна. Она будет иметь низкую температуру, так как тепловая энергия отрицательной энергии может быть вычислена следующим образом:

kT < 0,

где k и T обозначают Постоянную Больцмана и температуру в Кельвинах, соответственно. Транзисторная катушка вряд ли имеет высокую температуру, так как создан большой поток "дырок". Все же, магнитное поле может быть произведено, так как "дырки" имеют заряд. Физики интуитивно чувствовали, что G - энергия не легко извлекаема, так как окружающее пространство имеет низкую температуру <литературно>. Это верно, , поскольку обычно используется обычная медная катушка.

Однако, использование транзисторной катушки делает возможным выделение той той же самой энергии.

G – энергия безгранична и свободна. В этом смысле, наш метод весьма революционен. С транзисторной катушкой, можно получить бесконечную поставку электроэнергии, где и когда это требуется, вне пределов источников, требований поставки и транспортировки.

Требуется только преобразователь. Таким образом "космическая эра" следует за атомным веком. G – энергия более продвинута чем ядерная, поскольку это - более передовая философия в квантовой физике и relativistics <уже лень рыться и искать перевод незнакомого слова>. Дальше самое интересное...

Umnikoff | [image] 19596 - 08.02.06 Далее
Потенциал колебаний усиливается, когда увеличивается входной потенциал. Транзисторное кольцо, в тоже время, создает трех фазное колебание в точках А, В и С, создаваемое 3 блоками усиления, как показано на рис. 5.
Если Вы питаете постоянным током, потенциал переменного тока должен быть равен DC/2 для однофазного устройства, в то время как между фазами трехфазного устройства (DC/2)кв.корень3 (например между А и В).
В таблице 2 показана зависимость выходного напряжения от входного, выраженная в процентах эффективности.
Таким образом, чем меньше входное напряжение, тем ниже эффективность. Но эффективность превышает 100%, когда питается каждый из усилителей, например 15В, что очевидно показывает, что "отверстия" сумели течь в транзисторной катушке (или Бесконечном усилителе).
Жуть

SPV | [image] 20589 - 21.02.06 протестиля эту схему в workbench правда добавил еще один каскад на транзисторе результаты совсем неплохие но так ли это не практике?

djm132 | [image] 20596 - 21.02.06 SPVпротестиля эту схему в workbench правда добавил еще один каскад на транзисторе результаты совсем неплохие но так ли это не практике :?
Потестировал я тоже эту схему в ewb. Там на каждой из ламп выделается P=1.329А*5.61 В=7.45Вт. Суммарно по всем лампам P=29.8Вт. Потребляемая мощность от батареи P=12В*5.34А=64.08Вт.

Чудо не произошло

Кстати через пару десятков секунд возникают какие-то колебания с возрастающей амплитудой - и вскоре все сбрасывается до нуля. :shock:

Rusyk | [image] 20672 - 22.02.06 Я тоже потестил немного (в живую), как и обещенно на сайте напряжение в точках измерения больше чем питающие! А вот по мощности пока БАНАН! Правда до сих пор не знаю как померять мощность на лампочке!

Dimasen | [image] 20686 - 22.02.06 RusykЯ тоже потестил немного (в живую), как и обещенно на сайте напряжение в точках измерения больше чем питающие! А вот по мощности пока БАНАН! Правда до сих пор не знаю как померять мощность на лампочке!Ну а визуально? Если подключить со схемой и если подключить без схемы напрямую к источнику. И при этом померить потребление.

SergeyA | [image] 20708 - 22.02.06 напряжение в точках измерения больше чем питающие!
Нормально, там же емкость коммутируется. Сначала заряжается, а в следующем такте получается включенной последовательно с источником.

Rusyk | [image] 20763 - 22.02.06 DimasenНу а визуально? Если подключить со схемой и если подключить без схемы напрямую к источнику. И при этом померить потребление. Лампы 12В 35Вт 3шт. А у меня усточник макс 5А. Просто лампой только одной могу нагрузить, мне это ничего не даст. Ну если визуально то чудес никаких.

ARG | [image] 21227 - 01.03.06 SPV Обыкновенный многофазный генератор. Я такой еще пацаном собирал, лет 20 назад, схемки и "МК" были и в "Радио".
Простейший вариант бегущих огней.

Dvictor | [image] 31519 - 26.06.06 Да, это не что иное как многофазный генератор.
Положительная обратноая связь найдёт фазу и частоту на которой это всё загенерит, а с высокачастотными транзисторами и на паразитных ёмкостях добавится генерация.
Посмотрите чё у него на осциле творится. Там генерация генерацию погоняет и сверху ещё сидит генерация.
А измерения этот француз цифровым мультиметром производит, который отреагирует на любые пики.
А какую треугольную конструкцию он придумал? Это вам не малочь по карманам тырить.

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Новый эксперимент Наудина (GSEA) - Стр 00ALL