The LEA depicted was constructed by others independently from Lutec Australia Pty Ltd, to specifications provided by Lutec. This proves that overunity results can be replicated by others.

Test protocol description

A Center 232 clamp meter reading DC watts as Kilo Watts is inserted in the circuit on the input side and clamped over one of the two leads coming from the power source to the LEA machine.

There is an identical Center 232 meter, reading watts, inserted on the output side and clamped over one of the leads carrying the rectified power that runs the lights that are burning and consuming the output power that is being measured.

The negative volt probe of the input measuring watt meter is connected to the negative lead.

The positive voltage probe of the input measuring watt meter is connected to the positive lead via a diode to ensure negative to positive flow.

The negative volt probe of the output reading watt meter is connected to the negative lead carrying the DC rectified output power.

The positive volt probe of the output measuring watt meter is connected to the positive lead.

The input watts are observed and recorded by the referee.

The output watts are observed and recorded by the referee.

The watt meter on the input side and the watt meter on the output side are swapped over so each measures and confirms the other's previous findings. This ensures the watt meters are reading correctly.

End of test.

DESCRIPTION AND WORKING PRINCIPLES OF: THE LEA ELECTRICITY PRODUCING DEVICE.

In order to gain an understanding of the operation of a LEA (Lutec Electricity Amplifier) it must be understood that there are actually three separate and completely individual events occurring in the one machine. Each of the three is equally important because without one of them operating in a completely synchronistical manner with the others, the end result would not achieve the efficiency levels required.

Each of the three events should first be viewed in isolation and then when they are drawn together as they are in the LEA, an understanding of the operating principles will become clear.

The First Event is a Pulsed DC Motor.

The Second Event is an AC generator.

The Third Event is the result of the impact of the Second on the First.

THE FIRST EVENT: A Pulsed DC Motor.

A DC input current either from a battery bank or from rectified AC mains is supplied to a DC motor comprised in this case of four fixed position stator coils, and a rotor with four equally spaced imbedded rare earth permanent magnets of a particular strength.

The input is pulsed by a rotating switch (commutated) allowing the DC input current to flow through the motor coils for a percentage of one cycle as dictated by the actual ON period of the commutator contacts. In most cases this is around 0.2 of a cycle. The electron flow in this DC circuit is negative to positive and so the negative lead is permanently connected to the coil/s.

The DC pulse causes a magnetic effect in the coil core so that the temporary polarisation of the coils laminated steel core has the effect of repulsing the magnetically aligned permanent magnet embedded in the rotor so causing it to rotate.

The DC pulse is completely consumed by this action which is the cause of the rotor spinning.

So the single result of the consumed DC input pulse is that it initiates the motor moment.

THE SECOND EVENT: An AC Generator.

The same coils used for the motor section in the first Event are used to generate the Second Event that being an AC power output. The rotor containing the permanent magnets is caused to be driven past the stator coils by the motor, at which time induction occurs in the coils producing an alternating current (AC) output. The only force being used to cause the movement of the rotor is the motor torque. The AC generated in the coils is done so independent of the input DC pulse and is strictly the result of the induction effect.

Evidence of the Second Event being able to operate independently and still provide the same AC output result is proven by causing it to produce the same output without the LEA motor section connected.

This is done by disconnecting the DC input wires and using an outside power source such as an electric motor connected to the axle of the generator and spinning it up to 750 revolutions per minute speed. This will cause a 50 Hz AC output result, a result that is identical to that with the LEA motor connected.

This proves that the AC output is produced purely by and controlled by the speed of rotation of the motor having an induction effect on the coils, nothing else, and especially no part of the DC input power component can be attributed as adding to the generated AC output.

THE THIRD EVENT: The Effect of Event Two on Event One.

Events One and Two happen independently of each other in the same machine. The only similarity shared in the Events is that they share the same coil to enable each to perform their independent functions.

The pulsed DC input to the coil has no effect on the AC being produced because there is no return path for it through the AC load of the coil. The AC is being generated continuously, and has no direct electrical contribution to the input because it too has no return path to enable it to do so.

The DC input runs the motor supplying current through its own defined circuit for around 0.2 of a cycle. (The ON period)

The DC input circuit has nothing to do with the AC output circuit; remember all the DC input is exhausted in the First Event so there is absolutely no DC input power left to do anything else.

The DC current is driven into the motor coils as long as there is a potential difference in voltage between the DC voltage and the AC voltage. This potential voltage is what carries the input current. When this potential voltage difference falls to zero the ON period of the electrical cycle is ended, and then no input current can flow.

The input voltage that carries current (amps) into the motor coils is a resultant voltage. This can be seen on oscilloscope traces as a variable voltage. It can also be called a differential voltage because the current is able to flow for a brief period before the lesser voltage becomes equal, and so prevents the flow from continuing.

SUMMARY

The LEA has been designed to maximise and exploit Events One Two and Three in a synchronous manner so as to produce a highly efficient means of generating electricity. It could be described as a tri-brid system.

This harmonious triumvirate result has been accomplished by identifying and controlling the precise timing of input and output voltages; so to allow the separate Events to operate within the same space, using minimal shared components while retaining their original individual effects.

The patent over this technology already granted in many countries including the USA, Australia, New Zealand, Canada, Mexico, Russia, Eurasia, Africa, Poland, China, South Africa, Vietnam, Brazil, Singapore, Turkey, Israel and pending in many others is titled;

"A Means of Controlling A Rotary Device"

The reader may now understand why it has been called so.

There are many uses for the technology; it can provide electricity in a manner more highly efficient, environmentally clean and cost effective than any other currently known.

Other applications for this technology could be water desalination, hydrogen production, highly efficient motors for plant, pumps, and machinery, or as a more efficient and cost effective drive for anything that turns spins or rotates.