The Negistor & Negative Resistance - 04/07/00
courtesy Marcelo Puhl

The following information is with regard to negative resistance as has been discussed on the KeelyNet Interact discussion as posted on the eScribe KeelyNet public archives. Some of the relevant files deal with early germanium point contact transistors which had negative resistance properties as pointed out by Tom Bearden. You might want to read some of the discussion list comments and URLs below; Initial query on how to test for 'negative resistance'.
True negative resistance just means a "resistor" or other component that outputs more energy than it inputs. Let's look at one attribute: In forward time, a positive resistor is an element that diverges and scatters energy from a flow of energy passing through it. At least that definition is good enough for government work. The same unit, in negative time, would be gathering "convergent" energy and outputting it as a coherent energy flow. Just take a video tape of the forward time process, so to speak, and play it in reverse to see this. So one way to produce a true negative resistor in electrical circuitry, is to somehow produce a material or component that causes a convergence (i.e., negative divergence) of the otherwise divergent energy of a normal resistance, and outputs that reconverged energy in a coherent energy flow or stream. Well, phase conjugation involves time reversal. In a time-reversed region, charges behave oppositely to what they do in a time-forward region. Thus indeed electrons run backwards -- IN A TIME-REVERSED REGION! If one thinks that is "against nature," one just is inadvertently thinking that time in a region can only run forward. Not so. The fiberous nature of the material also adds to the credibility. Just examine the fiber fuse phenomenon, e.g. which destroys a fiber optics cable by melting a little hole in the core surface about every centimeter or so. Eerily, often after the cable has been damaged, initiating the fiber fuse again in the opposite direction, will result in the thing marching back down the cable, FILLING UP ALL THOSE HOLES AGAIN and restoring the cable. ...negative resistance indicates that the electrons in the system are flowing in a direction opposite to that in which they normally flow. She stressed that the mechanism behind the observation of negative resistance at the geometrically complex interface between fiber layers is still unclear. ...When a single atomic layer of graphite rolls up into a nanotube, the angle at which the edges join can have a dramatic effect on the tube's electrical conductivity. ...What is remarkable about the discovery is how one small change in the structure of the nanotube, can tremendously effect its electricalconductivity. For graphite, each carbon atom links to three others, forming a HEXAGONAL LATTICE that resembles a slice through an atomic-scale honeycomb. Because of the regularity of this hexagonal structure, the edges of a sheet of graphite, rolled into a cylinder can be made to match SEAMLESSLY at several angles. ...In the February 19th, Nature, researchers Kenneth Showalter of West Virginia University in Morgantown and Jichan Wang, found enhanced wave propagation where addition of noise can BOOST A WEAK SIGNAL todetectable levels. ...a new material in which fundamental laws of nature apparently will run in reverse. ...A series of copper ring pairs, each of which looks like one locking washer set inside another, exhibits a reversed version of the property called magnetic permeability, which describes how the material responds to a magnetic field. Instead of being a positive number as it is for most materials, the rings have a negative magnetic permeability.
Other discussion list posts that relate to this can be referenced at the eScribe KeelyNet discussions. Marcelo Puhl remembered something in an old Popular Electronics from December 1975 about 'Negistors'. Transistors which had negative resistance properties. He kindly scanned the information in and sent it to be shared online, thanks Marcelo!

Page 1 of 3
Page 2 of 3
Page 3 of 3