Dragons' Lord 28.8.2005, 22:40

Эко, Вас братцы, понесло ! Вопрос на засыпку : что продуктивнее, - вечно обсуждать "карамельный" вопрос или каждому из участников форума собрать по одному/двум девайсам и всё узнать из первых рук ? Я выбираю второе и Вам советую. Здесь же хочется показать ход рассуждений, позволивший прийти к пониманию работоспособности VTA (SQM Флойда Свита). Полученные знания приводят так же к пониманию функционирования систем Теслы, Грея и Тестатики господина Баумана (там тоже есть разрядник, но схема симметричная со средней точкой), однако, это не тема данного поста.

Итак, за основу размышлений возмём стандартную модель VTA:

Интересно отметить тот факт, что НА ВСЕХ известных изображениях или документах по VTA обязательно присутствуют по одной/две внедрённых ошибках. Порой задумаешься, а сам Спарки понимал ли то, что делал ? На лицо выпиющая небрежность. Однако, когда приходит понимание и владеешь всей полнотой информации, становится ясно, что ошибки намеренные. Кому это было нужно я не знаю и мне это не интересно, поэтому я Вам расскажу КАК ПРАВИЛЬНО и поставлю точку. Итак, модель. Есть два магнита (предположительно хитрых), аллюминиевая квадратная труба в виде корпуса устройства, управляющая катушка размёщённая перпендикулярно вектору магнитного поля, выходная катушка, стоящая стандартно и некий сигнальный диод, суть которого, поверьте мне, ни один на свете человек объяснить не сможет.

Начинаем анализировать. Смотрите, что имеем : вторичка стоит СТАНДАРТНО (своей осью по вектору В) ! Другими словами имеем систему, которая либо генерирует нормальное электричество нормальным способом. Правда, непонятно каким образом осуществляется комутация магнитного потока, либо второе объяснение, - имеем дело с новой неизвестной формой индукции и, соответственно, энергией. Ошибкой любого инженера до этого времени было полагать, что имеется одна задача. Но это заблуждение. Эти два независимых условия нельзя подводить под общий знаменатель. Это два совершенно разных ответа и два разных пути. Смешение двух путей в одну задачу привело к появлению мифа о волшебных магнитах. Это абсолютно прозрачный вывод с моей позиции анализа и знаний. Но это не верная концепция.

Пока из имеющейся информации мы знаем определённо, что VTA давал не обычную форму энергии, т.е. холодное электричество. Осталось два шага (два логических шага) к решению первой подзадачки. Не знаю почему, но НИКТО до сих пор не сделал эти два шага, хотя это, как апельсин скушать. Рассуждаем : всеобщее заблуждение о волшебных магнитах ведёт к тому, что на выходе должно появляться обычное электричество. То есть, не зависимо от способа коммутации (которую мы себе даже не представляем, но оно нам сейчас и не нужно) при ИЗМЕНЕНИИ вектора магнитной индукции и существующего расположения вторички, - должен наводится НОРМАЛЬНЫЙ ток ! Так ? Так. Следовательно, рассуждал я, т.к. мы знаем, что ток получался холодным, то это говорит о том, что изменение вектора В не происходит и индукция в девайсе крайне необычная. Так же это рассуждение показывает несостоятельность легенды о волшебных магнитах. И я решил пойти по первому пути и отмоделить его на практике.

Я рассудил так : если имеем не обычную индукцию и имеем постоянный во времени магнитный поток, то должно быть внешнее возмущающее действие на линии магнитного поля, чтобы они могли нанизываться на вторичку, ведь вторичка сама неподвижна. Известно, что для индуцирования тока в проводнике обязательно присутствие вектора перемещения. Другими словами я предположил, что излучение гравитации управляющей катушки берёт на себя роль этого вектора перемещения. То есть не витки колеблются относительно неподвижного поля, а поле за счёт импульсов гравитации колеблется и нанизывается (рубится в кристаллической решётке проводника) на витки. Здесь стоит упомянуть, что роль информационной подпитки от free-energy сиграла колоссальную роль. Огромное ему спасибо. Именно информация о бифилярной сущности управляющей катушки позволила запустить мой логический механизм (это, как зацепка для следователя).

Намотал бифиляр. Топология - соленоид Купера (с двумя концами). Сопротивление 5,7 Ом.

Смоделил пояски с редкоземельными магнитами (NdFeB). Они очень тонкие и очень мощные, что очень подходит. Да ещё и лёгкие.

Для пробы мотаем вторичную катушку. Готово. Всё, что я вынес от общения с данной моделью, - это очень плохие показатели синхронности встречных потоков в топологии Купера. Запаздывание даже такого быстрого сигнала, как сотня килогерц, до такой степени, что можно снимать напругу обычным индуктивным методом - не есть хорошо. Ясен пень, что я не обнаружил ожидаемого эффекта. Однако, я привык свои поражения превращать в победу. Неудачный результат, но железно проверенный собственными руками, - это много стоит. Тем временем, рассуждая, я понимал, что данная ветка задачи не позволяет мне объяснить весь спектр технических решений, которые юзал Спарки. Это удручало. Отдельные моменты схемотехники производили впечатление полной бесмысленности.

Таким образом, проверив одно из двух решений, оставалось единственное : правда в том, что индукция всё же осуществляется обычным способом, но управление в системе крайне необычно. Пропущу солидный кусок размышлений над схемами не содержащих постоянные магниты и приведу лишь заключительную часть.

На самом деле, данная модель VTA производит электричество сразу ДВУМЯ способами. Далее два потока (горячий и холодный) сливаются в одну линию. Магниты, использующиеся в модели самые обычные (сразу скажу, что применение редкозёмов вполне возможно, но не в целях повышения эффективности, а в целях уменьшения массы устройства, т.к. придётся использовать их с потерей мощности вследствие временной невозможностью создавать высокоинтенсивные поля гравитации). Итак, стоит обратить внимание на аллюминиевую коробочку. Я решил задачу только тогда, когда вспомнил про неё (ранее я воспринимал её, как корпусной элемент). Первый способ получения электрического потенциала гравитационный. Я Вам сразу выкладываю все карты, - именно потенциала. Эта технология удивительна тем, что позволяет получить не разность потенциалов, как то все привыкли, а только один потенциал, либо положительный, либо отрицательный (в тестатике организованы оба контура). Делается это так : Берётся аллюминиевый корпус. Я свой набрал из четырёх обрезков уголка и оклеил оные с внешней и внутренней стороны аллюминием от пивных банок. Затем надёжно соединил все компоненты электрически в одно монолитное целое.

Далее клеим катушечки и наматываем их. Одна обычная, вторая бифиляр.

Что происходит в такой ситеме ? При одновременной подаче управляющего сигнала на первичную катушку (бифиляр), оная сталкивает два магнитных поля, которые разрушаются в центральной зоне катушки на бесструктурные составляющие. Эта каша летит во все стороны, абсолютно аналогично, как это происходит у Земли (в Земле разрушение происходит за счёт огромного давления в центре). Есть конструкция прогрессивного бифиляра от Флойда, которая содержит даже не две (одно измерение пространства), а целых четыре (два измерения) катушки в виде одной ! Он же вывел хорошую формулу (она есть в документации среди прочих), а именно принцип суперпозиции Спарки. Если просто, то сумма трёх диференциальных дробей по трём измерениям пространства равна нулю (имеется в виду магнитное поле). Вот Флойд и работает с тремя взаимоперпендикулярными компонентами. Два компонента, - это бифилярка, и один, это аллюминиевый экран, который УЛАВЛИВАЕТ гравитационное излучение, подобно медным сеткам в трубке Грея. В общем, на аллюминии появляется импульсный потенциал (я думаю, что положительный) с частотой, равной частоте сигнала на управляющей катушке. Это положительная клемма для снятия халявного ХОЛОДНОГО электричества. Через "так называемый сигнальный диод" мы его отводим от аллюминиевого корпуса на МИНУСОВУЮ клемму вторичной катушки (это нужно для синхранизации двух способов получения электричества, плюс для максимизации напряжения). В качестве минусового (точнее, нулевого) потенциала выступает земля задающего генератора. Понятно, что "земля", это общий провод для всей системы (и не обязательно термин "земля" означает заземление). О том, какой уровень получаемой мощности должен получиться, Вы все читали. Для этого способа вторичная катушка не нужна.

Второй способ получения электричества в данной модели - индукционный. Т.е. самый обычный, в результате которого получаем обычное горячее электричество. Магниты постоянны, но между ними и выходной катушкой мы имеем аллюминиевый корпус. В аллюминии протекает импульсный ток, т.е. переодически возникает огромный потенциал, который мы снимаем в нагрузку. Ток, то есть, то его нет. С частотой задающего генератра. Известно, что в проводнике с током нет магнитного поля. Магнитное поле вытесняется за пределы кристаллической структуры проводника. Это общеизвестный факт. Таким образом, в моменты, когда потенциал в аллюминии присутствует (по нему течёт ток), - внешний магнитный поток не может проникнуть сквозь него и обтекает устройство по внешнему контуру. Вектор В в данный момент времени во вторичке отсутствует. Далее следует нулевой сигнал с генератора, ничего не излучается бифиляром, весь потенциал от предыдущего импульса мы сняли в нагрузку. Ток в аллюминии не течёт и он становится прозрачным для внешнего магнитного потока. Во вторичке имеем максимальный магнитный поток. Думаю, теперь схема модуляции понятна ?

Также, среди прочего, я баловался и обычной схемой магнитного триода (половина МЕГ'а). Выглядит это дело так :

В середине ферритовый сердечник (три пластины) с магнитной проницаемостью 2000НМ. По краям бариевые магниты.

Фигачим вторичную обмотку на сердечник.

Сверху, перпендикулярно предыдущей, кладём первичку.

Крепим внешние магниты и девайс готов. Принцип функционирования такой модели мы описывали с Armer'ом в статье про ТЭГ на "MATRIX", поэтому не буду повторяться. Скажу лишь, что с воздушным нутром эффективность крайне мала, а с ферритовым сердечником я ещё не научился нормально работать (он отказывается формировать в себе прямоугольный сигнал и стремится перетянуть меандр в синус, плюс потребление девайса резко падает по сравнению с "воздушной" версией). Здесь нужен расчёт предела намагниченности сердечника и подбор ещё пары параметров. Кто-нибудь желает выступить в роли математика ? Тогда я приведу полные точные данные по девайсу. Напоминаю, что перпендикулярная схемотехника позволяет ввести первичку в резонанс и грех этим не воспользоваться. Об этом не нужно забывать. А впрочем, это "обычный" ассиметричник и о нем, если будет у кого желание - поговорим в теме либо "Резонанс", либо в общей "Вечный двигатель". К холодному электричеству она отношения не имеет.

Спасибо, что дочитали до конца, - я не хотел бы оставлять такие знания у себя в единоличном пользовании. Успехов и трудолюбия !